Produkter kopplade till tråden
Produkt (2 st) Bästa pris Betyg
Asus Zenbook UX32VD-R4002H (Bärbara datorer) 8.1
Asus Zenbook UX32VD-R4002V (Bärbara datorer) 8.06
 
Verktyg Visningsval
2012-11-25, 11:18   #571

emilakered

Emil Åkered
Redaktör

emilakereds avatar

Plats: Stockholm

Registrerad: jan 2003

Sådär, UX32VD (H-modellen) införskaffad som jobb/resedator. Har kört ett par dagar och ploppat i SSD, 8 GB DDR3 är på ingående. Är generellt nöjd, framför allt med prestanda/viktratio vilken ligger i fokus lite, kommer bli mycket bärande och videoredigerande på maskinen. Även skärmen är ett enormt plus, väldigt trevlig. Allt är dock inte guld och gröna skogar..

* Touchpaden är tusan inte helt optimal. Trots senaste drivrutinerna missar den forfarande vissa klick, känns trög och allmänt oprecis. Lite trist, känns som mer eller mindre samma brister som med första generationens Zenbook. Kommer dock köra mus vid jobb, så inte hela världen.
* Fläktarna, vad är grejen? De går igång en sekund, slår av, går igen, slår av.. Asus måste kunna fixa en bättre kurva i BIOS, kan inte vara så svårt. Som grädde på moset, det här 100 %-fläkthastighet-efter-sleep måste lösas, mycket irriterande. Hjälper inte att problemen verkar hängt med i flera månader utan lösning, skärpning!
* Datorn är helt ofattbart långsam med standardlösningen hårddisk/cache-SSD. Med riktig SSD blir det som en ny maskin, höll på att bli gråhårig först. Rekommenderar verkligen alla att ge det en rejäl funderare.
* Kvalitetskontrollen verkar vara lite 50/50. På Jonas likadana dator inköpt vid samma tillfället fungerar inte touchpaden som den ska i ena hörnet, och på min satt flera skruvar på insidan löst.

Att installera Windows 8 på SSD var också ett äventyr, vilket andra redan märkt. Fick tillslut tag på en ISO av svenska x64-varianten, vilket verkar vara enda som garanterat går in. Efter det var det smooth sailing, inga problem med drivrutiner eller liknande.
__________________
På semester till och med vecka 32! Sporadisk aktivitet i forumet.
Kontakta redaktionen via formuläret. Jag finns även på Twitter.
▪ Gaming -> 2600K @ 4,5 GHz - P8P67 Pro - 16 GB DDR3 - GTX 780 Ti - 512 GB SSD
▪ Media -> Pentium G3220 - Asrock B85M-ITX - HD 7770 - 8 GB DDR3 - 240 GB SSD
▪ Konsol -> Playstation 4 - Wii U
emilakered är uppkopplad nu
2012-11-25, 11:32   #572

Buio

Medlem

Buios avatar

Registrerad: jun 2003

Efter att ha jobbat med min ett par dagar så håller jag med om Emils bedömingar. Har dock inte uppgraderat till SSD/mer RAM, eftersom jag tänkte lämna in min på byte/rep.

Pekplattan är inte något vidare, och min glappar till och med. Fläktarna på min gör precis samma sak, går igång, stängs av, går igång stängs av. Det vid full desktop idle utan något som helst program startat. Den bara står där och idlar och gör detta upp/ner ljud konstant. Att köra med HDD är inte bara långsamt, det är högljutt också. Rassel rassel. Min har också backlight bleeding på ett antal ställen runtom skärmen. Besviken på kvalitetskontrollen från Asus.

Jag är inget fan av Windows 8, men efter att ha hittat Start8 ($5) från Stardock så kunde jag döda allt som hade med Metro/Modern UI att göra. Starta i desktopläge, ha klassisk Windows 7-meny, stänga av windows-hotkey går till Metro m.m. Bästa billiga lösningen för att tolerera Windows 8 för min del. Kör i princip 100% desktopläge nu på Windows 8, vilket gör det rätt löjligt, eftersom Metro var den nya stora grejen och den har jag helt kastat bort.
Buio är uppkopplad nu
2012-11-25, 14:45   #573

Buio

Medlem

Buios avatar

Registrerad: jun 2003

Går det att spara inställningen för bakgrundsbelysningen på tangentbordet? Jag vill ha min helt av, och måste göra det manuellt varje gång jag loggat in i Windows.
Buio är uppkopplad nu
2012-11-25, 15:43   #574

Jeddan

Medlem

Jeddans avatar

Plats: Skåne & Stockholm

Registrerad: jul 2007

Citat:
Ursprungligen inskrivet av Emil B Visa inlägg
Sådär, UX32VD (H-modellen) införskaffad som jobb/resedator. Har kört ett par dagar och ploppat i SSD, 8 GB DDR3 är på ingående. Är generellt nöjd, framför allt med prestanda/viktratio vilken ligger i fokus lite, kommer bli mycket bärande och videoredigerande på maskinen. Även skärmen är ett enormt plus, väldigt trevlig. Allt är dock inte guld och gröna skogar..

* Touchpaden är tusan inte helt optimal. Trots senaste drivrutinerna missar den forfarande vissa klick, känns trög och allmänt oprecis. Lite trist, känns som mer eller mindre samma brister som med första generationens Zenbook. Kommer dock köra mus vid jobb, så inte hela världen.
* Fläktarna, vad är grejen? De går igång en sekund, slår av, går igen, slår av.. Asus måste kunna fixa en bättre kurva i BIOS, kan inte vara så svårt. Som grädde på moset, det här 100 %-fläkthastighet-efter-sleep måste lösas, mycket irriterande. Hjälper inte att problemen verkar hängt med i flera månader utan lösning, skärpning!
* Datorn är helt ofattbart långsam med standardlösningen hårddisk/cache-SSD. Med riktig SSD blir det som en ny maskin, höll på att bli gråhårig först. Rekommenderar verkligen alla att ge det en rejäl funderare.
* Kvalitetskontrollen verkar vara lite 50/50. På Jonas likadana dator inköpt vid samma tillfället fungerar inte touchpaden som den ska i ena hörnet, och på min satt flera skruvar på insidan löst.

Att installera Windows 8 på SSD var också ett äventyr, vilket andra redan märkt. Fick tillslut tag på en ISO av svenska x64-varianten, vilket verkar vara enda som garanterat går in. Efter det var det smooth sailing, inga problem med drivrutiner eller liknande.
Jag använder samma modell som dig som main just nu då jag inte är "hemma" vid min stationära och tycker du överdrivet lite när du säger att den inbyggda HDD/Cachen är ofattbart långsam. Det är klart bättre med en SSD (Har haft UX31A tidigare) men jag känner aldrig att det blir så långsamt så man sliter sitt hår. Fläktarna håller jag med om, verkar leva sitt eget liv lite.
Vad beställde du för RAM? Känner att jag behöver trycka in en 8GB sticka eftersom jag håller på en del och jobba i Autocad och 4GB tar slut på direkten.
__________________
[GTX 760] [Intel 2600K@4.50GHz] [Samsung 840 EVO 250GB] [Intel 320 120GB SSD] [Corsair XMS3 20GB@1333MHz] [Asus Xonar Essence STX] [Asus P8P67 Deluxe] [Noctua NH-U12P SE2] [Fractal Design R4]
Jeddan är inte uppkopplad Folding
2012-11-25, 16:04   #575

emilakered

Emil Åkered
Redaktör

emilakereds avatar

Plats: Stockholm

Registrerad: jan 2003

Citat:
Ursprungligen inskrivet av Jeddan Visa inlägg
Jag använder samma modell som dig som main just nu då jag inte är "hemma" vid min stationära och tycker du överdrivet lite när du säger att den inbyggda HDD/Cachen är ofattbart långsam. Det är klart bättre med en SSD (Har haft UX31A tidigare) men jag känner aldrig att det blir så långsamt så man sliter sitt hår. Fläktarna håller jag med om, verkar leva sitt eget liv lite.
Vad beställde du för RAM? Känner att jag behöver trycka in en 8GB sticka eftersom jag håller på en del och jobba i Autocad och 4GB tar slut på direkten.
Jag står dock fast vid att den är enormt långsam, jag antar att det beror på vad man gör. Jag sitter till exempel mycket med filmredigering där cachen aldrig kan fungera då det hela tiden handlar om nytt material, vilket konstant ger mig prestandan av 5 400 RPM-disken. Det hjälper inte att disken dessutom är förhållandevis högljudd, och dessutom med knepiga APM-inställningar har en tendens att varva upp, ned, upp ned vid låg belastning. Givetvis förstår jag att det är ett sätt för Asus att hålla ned kostnaderna, men som tidigare sagt rekommenderar jag alla att fundera på SSD.

Jag köpte det här minnet: http://www.komplett.se/k/ki.aspx?sku=752033
Enligt info från Notebookreview ska just 1600 MHz CL11 vara det bästa man kan välja, då CL10 (som Corsair Vengeance) får minnet att klockas ned till 1333 MHz. Även Kingston har en 8 GB-sticka med just 1600 MHz CL11.
__________________
På semester till och med vecka 32! Sporadisk aktivitet i forumet.
Kontakta redaktionen via formuläret. Jag finns även på Twitter.
▪ Gaming -> 2600K @ 4,5 GHz - P8P67 Pro - 16 GB DDR3 - GTX 780 Ti - 512 GB SSD
▪ Media -> Pentium G3220 - Asrock B85M-ITX - HD 7770 - 8 GB DDR3 - 240 GB SSD
▪ Konsol -> Playstation 4 - Wii U
emilakered är uppkopplad nu
2012-11-25, 16:20   #576

Jeddan

Medlem

Jeddans avatar

Plats: Skåne & Stockholm

Registrerad: jul 2007

Citat:
Ursprungligen inskrivet av Emil B Visa inlägg
Jag står dock fast vid att den är enormt långsam, jag antar att det beror på vad man gör. Jag sitter till exempel mycket med filmredigering där cachen aldrig kan fungera då det hela tiden handlar om nytt material, vilket konstant ger mig prestandan av 5 400 RPM-disken. Det hjälper inte att disken dessutom är förhållandevis högljudd, och dessutom med knepiga APM-inställningar har en tendens att varva upp, ned, upp ned vid låg belastning. Givetvis förstår jag att det är ett sätt för Asus att hålla ned kostnaderna, men som tidigare sagt rekommenderar jag alla att fundera på SSD.

Jag köpte det här minnet: http://www.komplett.se/k/ki.aspx?sku=752033
Enligt info från Notebookreview ska just 1600 MHz CL11 vara det bästa man kan välja, då CL10 (som Corsair Vengeance) får minnet att klockas ned till 1333 MHz. Även Kingston har en 8 GB-sticka med just 1600 MHz CL11.
Kan vara så vid videoredigering, jag håller ju inte alls på med det. Eftersom jag har det som main ett tag nu också känner jag att varken ~128GB eller ~256GB hade räckt så långt för mig nu heller och ha allt samlat på.

Tack för tipset, beställde RAM jag också!
__________________
[GTX 760] [Intel 2600K@4.50GHz] [Samsung 840 EVO 250GB] [Intel 320 120GB SSD] [Corsair XMS3 20GB@1333MHz] [Asus Xonar Essence STX] [Asus P8P67 Deluxe] [Noctua NH-U12P SE2] [Fractal Design R4]
Jeddan är inte uppkopplad Folding
2012-11-25, 16:32   #577

emilakered

Emil Åkered
Redaktör

emilakereds avatar

Plats: Stockholm

Registrerad: jan 2003

Citat:
Ursprungligen inskrivet av Jeddan Visa inlägg
Kan vara så vid videoredigering, jag håller ju inte alls på med det. Eftersom jag har det som main ett tag nu också känner jag att varken ~128GB eller ~256GB hade räckt så långt för mig nu heller och ha allt samlat på.

Tack för tipset, beställde RAM jag också!
Det kan vara så att cache-SSD:n gör sitt jobb enormt mycket bättre om man har ett repetativt användningsmöster lämpligt för funktionen. Jag verkar i så fall inte ha det alls, hehe, utan hamnar oavbrutet i klorna på hårddisken. Nu är det i alla fall 300 GB Intel 320 under skalet – inte världens snabbaste SSD, men rymlig och fullt tillräcklig.
__________________
På semester till och med vecka 32! Sporadisk aktivitet i forumet.
Kontakta redaktionen via formuläret. Jag finns även på Twitter.
▪ Gaming -> 2600K @ 4,5 GHz - P8P67 Pro - 16 GB DDR3 - GTX 780 Ti - 512 GB SSD
▪ Media -> Pentium G3220 - Asrock B85M-ITX - HD 7770 - 8 GB DDR3 - 240 GB SSD
▪ Konsol -> Playstation 4 - Wii U
emilakered är uppkopplad nu
2012-11-25, 16:44   #578

Arie

Medlem

Plats: Uppsala

Registrerad: apr 2003

Citat:
Ursprungligen inskrivet av Emil B Visa inlägg
Fläktarna, vad är grejen? De går igång en sekund, slår av, går igen, slår av.. Asus måste kunna fixa en bättre kurva i BIOS, kan inte vara så svårt. Som grädde på moset, det här 100 %-fläkthastighet-efter-sleep måste lösas, mycket irriterande. Hjälper inte att problemen verkar hängt med i flera månader utan lösning, skärpning!
Fläktarna är faktiskt det jag stör mig mest på denna dator! Som du säger går dom igång och slår av väldigt random. Även om man bara kör med Intel gpun på 40HZ.
Arie är inte uppkopplad
2012-11-25, 17:34   #579

SirGadden

Medlem

SirGaddens avatar

Plats: Stockholm

Registrerad: mar 2002

Citat:
Ursprungligen inskrivet av Buio Visa inlägg
Går det att spara inställningen för bakgrundsbelysningen på tangentbordet? Jag vill ha min helt av, och måste göra det manuellt varje gång jag loggat in i Windows.
Undrar oxå över detta, har för mig att min G74 som jag hade förut kom ihåg vilket läge ja hade tangentbordsbelysningen på efter omstarter men kan ha fel...

Är det någon som har prövat hdmi ut under längre perioder? Min fungerar men blinkar till ibland (ibland 1 ggr/minut, ibland 1ggr/10 min), precis som om det vore glappkontakt (kabeln funkar i en annan dator så den borde va ok)...

Ang. fläktproblemet har jag bara märkt det 1 gång på de 2 veckor jag haft datorn nu (har H modellen).. Har ni kollat att ni har senaste bios?
__________________
Stationär [ Core i7 3770 | 8GB 1600 MHz DDR3 | Nvidia GTX 670 | Samsung 840 Pro 256GB SSD | W8 ]
SirGadden är inte uppkopplad
2012-11-25, 21:56   #580

froken

Medlem

frokens avatar

Plats: Uppsala

Registrerad: mar 2007

Citat:
Ursprungligen inskrivet av Buio Visa inlägg
Går det att spara inställningen för bakgrundsbelysningen på tangentbordet? Jag vill ha min helt av, och måste göra det manuellt varje gång jag loggat in i Windows.
För mig var det att trycka fn+a. VId uppstart lyser de tills att man loggat in, sen slocknar de och håller sig släckta.

Angående allt det övriga som sagts. Jag vet inte vad ni har för drivrutiner, men touchpaden i Windows 8 är ett riktigt lyft jämfört med hur den var i W7, i alla fall för mig. Datorn känns verkligen rappare med en SSD, så där håller jag med, även om jag inte tycker att den var så långsam med cachelösningen (då hade jag dock suttit på enbart 5400-rpm på min gamla dator).

Fläktarna lever sitt eget liv, vilket inte är störande när man har lite annat ljud i rummet, värst är det om man ska läsa nyheter till morgonkaffet... Då får jag spel och vill slänga ut den genom fönstret. Att fläktarna går upp i 100% har jag dock bara fått två gånger och absolut inte varje gång den återgår från sleep.
froken är inte uppkopplad
2012-11-25, 22:16   #581

Buio

Medlem

Buios avatar

Registrerad: jun 2003

Citat:
Ursprungligen inskrivet av froken Visa inlägg
För mig var det att trycka fn+a. VId uppstart lyser de tills att man loggat in, sen slocknar de och håller sig släckta.
Aha, tack. Den stänger alltså av "Ambient Light Sensor" så man får sköta skärmens ljusstyrka och tangentbordsbelysningen själv. Letade i manualen men kopplade inte det innan.
Buio är uppkopplad nu
2012-11-25, 23:23   #582

froken

Medlem

frokens avatar

Plats: Uppsala

Registrerad: mar 2007

Citat:
Ursprungligen inskrivet av Emil B Visa inlägg
Att installera Windows 8 på SSD var också ett äventyr, vilket andra redan märkt. Fick tillslut tag på en ISO av svenska x64-varianten, vilket verkar vara enda som garanterat går in. Efter det var det smooth sailing, inga problem med drivrutiner eller liknande.
Nu hänger jag inte riktigt med, vad är det som är ett äventyr med det? Jag har missat de som sagt något om det. Jag tror aldrig jag har varit med om en så pass enkel installation förut. I och för sig fick jag min iso-fil genom Windows 8-uppdateraren, kanske var därför det var lätt?

Citat:
Ursprungligen inskrivet av Buio Visa inlägg
Aha, tack. Den stänger alltså av "Ambient Light Sensor" så man får sköta skärmens ljusstyrka och tangentbordsbelysningen själv. Letade i manualen men kopplade inte det innan.
Ja precis. Tycker dock inte att det gör någon skillnad, jag har ställt in att skärmen ska vara på svagaste när den går på batteriet och starkare (kommer inte ihåg hur starkt) när den går på nätadapter. Det räcker för mig. Har bara varit i behov av att använda bakgrundsbelysningen på tangentbordet en enda gång sen jag köpte datorn (några månader sen) ändå.
froken är inte uppkopplad
2012-11-26, 09:19   #583

Svatos

Medlem

Plats: -

Registrerad: apr 2006

Hur lyser dioden på strömkabel på delen man sätter in i datorn för er?
Min skiftar mellan grön och orange, blinkar alltså.

Problemet är att jag inte kan starta datorn utan strömsladd i. Inne i Win står det att batteriet inte laddar.
Trist då jag i övrigt är mkt nöjd. Där jag köpte datorn vill dom ha in den på service direkt utan någon egentlig felsökning.
Svatos är inte uppkopplad
2012-11-26, 09:41   #584

Calle

Medlem

Calles avatar

Plats: Uppsala

Registrerad: jul 2001

Citat:
Ursprungligen inskrivet av Svatos Visa inlägg
Hur lyser dioden på strömkabel på delen man sätter in i datorn för er?
Min skiftar mellan grön och orange, blinkar alltså.

Problemet är att jag inte kan starta datorn utan strömsladd i. Inne i Win står det att batteriet inte laddar.
Trist då jag i övrigt är mkt nöjd. Där jag köpte datorn vill dom ha in den på service direkt utan någon egentlig felsökning.
Fick samma fenomen när jag inte satt tillbaka batteriet ordentligt i syrrans maskin efter byte till SSD. Så det skulle kunna vara ett hårdvarufel alternativt att kabeln till batteriet inte sitter fast ordentligt.
__________________
Intel Core i7 3770k @ 4.4GHz | Asus Maximus V Formula | 8GB Corsair Dominator Platinum DDR3 2133MHz | XFX Radeon 7970 1200/1650 EK FullCover| EK Supreme HF, EK XT 240mm Radiator, Phobya Xtreme 200mm Radiator | HP Microserver Gen7 | Asus VG236H, Samsung 226BW |
Calle är inte uppkopplad
2012-11-26, 09:44   #585

emilakered

Emil Åkered
Redaktör

emilakereds avatar

Plats: Stockholm

Registrerad: jan 2003

Citat:
Ursprungligen inskrivet av froken Visa inlägg
Nu hänger jag inte riktigt med, vad är det som är ett äventyr med det? Jag har missat de som sagt något om det. Jag tror aldrig jag har varit med om en så pass enkel installation förut. I och för sig fick jag min iso-fil genom Windows 8-uppdateraren, kanske var därför det var lätt?
Du köpte din med Windows 7, då är det inga problem. Vi som köpte med Windows 8 sitter i en liten annan sits, hehe.

In other news, nytt irritationsmoment tyvärr. Windows 8 envisas med att delvis återställa mina Power Plans, vilket är brutalt irriterande. Mer specifikt sätts Minimum Processor State för "Power saver" till 100 % med "Active" som kylning, och återställs dit lite slumpmässigt om jag ändrar. Betyder märkbart kortare batteritid, vilket är mycket oönskat. Finns en tråd på Notebookreview om saken, dock utan svar. Jag har inte Powe4Gear inne, så inte det som strular.
__________________
På semester till och med vecka 32! Sporadisk aktivitet i forumet.
Kontakta redaktionen via formuläret. Jag finns även på Twitter.
▪ Gaming -> 2600K @ 4,5 GHz - P8P67 Pro - 16 GB DDR3 - GTX 780 Ti - 512 GB SSD
▪ Media -> Pentium G3220 - Asrock B85M-ITX - HD 7770 - 8 GB DDR3 - 240 GB SSD
▪ Konsol -> Playstation 4 - Wii U
emilakered är uppkopplad nu
2012-11-26, 10:32   #586

Arie

Medlem

Plats: Uppsala

Registrerad: apr 2003

Citat:
Ursprungligen inskrivet av Emil B Visa inlägg
Du köpte din med Windows 7, då är det inga problem. Vi som köpte med Windows 8 sitter i en liten annan sits, hehe.

In other news, nytt irritationsmoment tyvärr. Windows 8 envisas med att delvis återställa mina Power Plans, vilket är brutalt irriterande. Mer specifikt sätts Minimum Processor State för "Power saver" till 100 % med "Active" som kylning, och återställs dit lite slumpmässigt om jag ändrar. Betyder märkbart kortare batteritid, vilket är mycket oönskat. Finns en tråd på Notebookreview om saken, dock utan svar. Jag har inte Powe4Gear inne, så inte det som strular.
Ja jävlar du! Det var inte så bra! Hur fungerade detta innan du installerade om windows 8 ? Jag kollade aldrig eftersom jag bytta ut HDD direkt till SSD. Har fortfarande en "unknown device" i enhetshanteraren. Är nån ACPI men hittar inte rätt drivrutin på ASUS hemsida.
Arie är inte uppkopplad
2012-11-26, 12:03   #587

emilakered

Emil Åkered
Redaktör

emilakereds avatar

Plats: Stockholm

Registrerad: jan 2003

Citat:
Ursprungligen inskrivet av Arie Visa inlägg
Ja jävlar du! Det var inte så bra! Hur fungerade detta innan du installerade om windows 8 ? Jag kollade aldrig eftersom jag bytta ut HDD direkt till SSD. Har fortfarande en "unknown device" i enhetshanteraren. Är nån ACPI men hittar inte rätt drivrutin på ASUS hemsida.
Jag hade som sagt Windows 8 från början, dock en ren variant nu. Osäker hur det fungerade med originalinstallationen, tittade inte efter, men av rapporter att döma verkar det vara samma där. Verkar också vara helt oberoende av Power4Gear, jag har det till exempel inte inne nu och har aldrig haft på den här installationen. Ska testa vidare lite, se om det är samma med alla profiler eller bara med "Power saver".

Bara för tydlighetens skull, jag tycker UX32VD är mycket dator för pengarna. Blir naturligt att man har flest frågor och funderinagr runt det som INTE fungerar, en lång tråd om att knapparna på tangentbordet gör vad de ska är liksom inte så givande.
__________________
På semester till och med vecka 32! Sporadisk aktivitet i forumet.
Kontakta redaktionen via formuläret. Jag finns även på Twitter.
▪ Gaming -> 2600K @ 4,5 GHz - P8P67 Pro - 16 GB DDR3 - GTX 780 Ti - 512 GB SSD
▪ Media -> Pentium G3220 - Asrock B85M-ITX - HD 7770 - 8 GB DDR3 - 240 GB SSD
▪ Konsol -> Playstation 4 - Wii U
emilakered är uppkopplad nu
2012-11-26, 12:26   #588

emilakered

Emil Åkered
Redaktör

emilakereds avatar

Plats: Stockholm

Registrerad: jan 2003

*tråd redigerad*

En liten rokad här, döper om tråden och gör den till en allmän samlingstråd för både V- och H-modellerna. Det är ändå vad den i praktiken är.
__________________
På semester till och med vecka 32! Sporadisk aktivitet i forumet.
Kontakta redaktionen via formuläret. Jag finns även på Twitter.
▪ Gaming -> 2600K @ 4,5 GHz - P8P67 Pro - 16 GB DDR3 - GTX 780 Ti - 512 GB SSD
▪ Media -> Pentium G3220 - Asrock B85M-ITX - HD 7770 - 8 GB DDR3 - 240 GB SSD
▪ Konsol -> Playstation 4 - Wii U
emilakered är uppkopplad nu
2012-11-26, 13:15   #589

Arie

Medlem

Plats: Uppsala

Registrerad: apr 2003

Är det någon som kör med Comhem och deras Netgear 3100 router? Vad får ni för hastighet på nätet isåntfall med laptopen?
Hur jag än vrider och vänder på alla inställningar i router / näteverkskortet så får jag inte mer än 54Mbps ! 90-talet ringde och ville ha tillbaka sin G connection !
Arie är inte uppkopplad
2012-11-26, 13:30   #590

froken

Medlem

frokens avatar

Plats: Uppsala

Registrerad: mar 2007

Citat:
Ursprungligen inskrivet av Arie Visa inlägg
Är det någon som kör med Comhem och deras Netgear 3100 router? Vad får ni för hastighet på nätet isåntfall med laptopen?
Hur jag än vrider och vänder på alla inställningar i router / näteverkskortet så får jag inte mer än 54Mbps ! 90-talet ringde och ville ha tillbaka sin G connection !
Testa att ändra till WPA2-PSK [AES] om du inte redan har det. Det löste segt internet för mig iaf. Se här: http://forum.notebookreview.com/asus...ml#post8729762
froken är inte uppkopplad
2012-11-26, 13:41   #591

Arie

Medlem

Plats: Uppsala

Registrerad: apr 2003

Citat:
Ursprungligen inskrivet av froken Visa inlägg
Testa att ändra till WPA2-PSK [AES] om du inte redan har det. Det löste segt internet för mig iaf. Se här: http://forum.notebookreview.com/asus...ml#post8729762
jo, det är standard inställning. WEP är avaktiverat i Comhems firmware. Förövrigt har jag bara haft positiva erfarenheter med Intel nätverkskort.

Det är nog bara modemet som inte vill vara med och leka. Kanske dags att skaffa ny router och koppla mellan.
Vilka hastigheter kommer ni upp i med laptopen och vad har ni för router?

Senast redigerad av Arie 2012-11-26 klockan 13:51.
Arie är inte uppkopplad
2012-11-26, 14:11   #592

froken

Medlem

frokens avatar

Plats: Uppsala

Registrerad: mar 2007

Citat:
Ursprungligen inskrivet av Arie Visa inlägg
jo, det är standard inställning. WEP är avaktiverat i Comhems firmware. Förövrigt har jag bara haft positiva erfarenheter med Intel nätverkskort.

Det är nog bara modemet som inte vill vara med och leka. Kanske dags att skaffa ny router och koppla mellan.
Vilka hastigheter kommer ni upp i med laptopen och vad har ni för router?
Jag får ut 7-8 både ned och upp på 10/10 fiber. Det är samma som jag fick med min gamla dator och samma som min flickvän får på sin. Så det verkar vara ganska standard på den här linan. När jag sitter på universitetet har jag fått 140/110 (bättre ibland, sämre ibland), men då vet jag inte vad som är maxhastigheten och där delar många på linan också.

Senast redigerad av froken 2012-11-26 klockan 18:52.
froken är inte uppkopplad
2012-11-26, 17:02   #593

emilakered

Emil Åkered
Redaktör

emilakereds avatar

Plats: Stockholm

Registrerad: jan 2003

Citat:
Ursprungligen inskrivet av Emil B Visa inlägg
Jag köpte det här minnet: http://www.komplett.se/k/ki.aspx?sku=752033
Enligt info från Notebookreview ska just 1600 MHz CL11 vara det bästa man kan välja, då CL10 (som Corsair Vengeance) får minnet att klockas ned till 1333 MHz. Även Kingston har en 8 GB-sticka med just 1600 MHz CL11.
Citat:
Ursprungligen inskrivet av Jeddan Visa inlägg
Tack för tipset, beställde RAM jag också!
Kan meddela att Crucial-minnet nu är installerat, och fungerar utmärkt! Precis som väntat blir det 10 GB i 1 600 MHz och CL11, ingen "onödig" nedklockning.
__________________
På semester till och med vecka 32! Sporadisk aktivitet i forumet.
Kontakta redaktionen via formuläret. Jag finns även på Twitter.
▪ Gaming -> 2600K @ 4,5 GHz - P8P67 Pro - 16 GB DDR3 - GTX 780 Ti - 512 GB SSD
▪ Media -> Pentium G3220 - Asrock B85M-ITX - HD 7770 - 8 GB DDR3 - 240 GB SSD
▪ Konsol -> Playstation 4 - Wii U
emilakered är uppkopplad nu
2012-11-26, 17:08   #594

Chipper9117

Medlem

Chipper9117s avatar

Plats: Lund

Registrerad: aug 2010

Inet gav mig ett skumt svar idag på min UX32VD....funderar på att peta in en SSD och 8 GB RAM men enligt Inet så täcker inte garantin hårddiskbyte :/

Vilket är sjukt störigt med en dator som fungerar så sjukt bra med den typen av kodning jag arbetar med.

Senast redigerad av Chipper9117 2012-11-26 klockan 17:52.
__________________
Lenovo Y510p || iPhone 5 || Playstation 3
Chipper9117 är inte uppkopplad
2012-11-26, 17:52   #595

Jeddan

Medlem

Jeddans avatar

Plats: Skåne & Stockholm

Registrerad: jul 2007

Citat:
Ursprungligen inskrivet av Emil B Visa inlägg
Kan meddela att Crucial-minnet nu är installerat, och fungerar utmärkt! Precis som väntat blir det 10 GB i 1 600 MHz och CL11, ingen "onödig" nedklockning.
Härligt, mitt dimper nog ner i brevlådan imorgon!
__________________
[GTX 760] [Intel 2600K@4.50GHz] [Samsung 840 EVO 250GB] [Intel 320 120GB SSD] [Corsair XMS3 20GB@1333MHz] [Asus Xonar Essence STX] [Asus P8P67 Deluxe] [Noctua NH-U12P SE2] [Fractal Design R4]
Jeddan är inte uppkopplad Folding
2012-11-26, 18:02   #596

PaE

Medlem

Registrerad: dec 2005

Citat:
Ursprungligen inskrivet av Chipper9117 Visa inlägg
Inet gav mig ett skumt svar idag på min UX32VD....funderar på att peta in en SSD och 8 GB RAM men enligt Inet så täcker inte garantin hårddiskbyte :/
Jag tror Asus har skrivit i någon tråd (kanske denna?) att deras egna garanti gäller om man byter ut hårddisken. Är inte 100 på detta, någon får gärna bekräfta detta.

Citat:
Ursprungligen inskrivet av Emil B Visa inlägg
* Touchpaden är tusan inte helt optimal. Trots senaste drivrutinerna missar den forfarande vissa klick, känns trög och allmänt oprecis. Lite trist, känns som mer eller mindre samma brister som med första generationens Zenbook. Kommer dock köra mus vid jobb, så inte hela världen.
Jag upplever exakt samma sak på min UX31:a. I W7 funkade den klockrent (!?) men nu i W8 är den precis som du säger; oprecis, trög och allmänt irriterande att hantera under en längre tid. Antar att det är drivrutiner som behöver finslipas.
__________________
TJ08B-E | HX520 | MAXIMUS V GENE | 2500K | 8GB XMS3 | H60 | GTX670 | 250GB SSD | U2711
PaE är inte uppkopplad
2012-11-26, 18:45   #597

SirGadden

Medlem

SirGaddens avatar

Plats: Stockholm

Registrerad: mar 2002

Citat:
Ursprungligen inskrivet av Arie Visa inlägg
Har fortfarande en "unknown device" i enhetshanteraren. Är nån ACPI men hittar inte rätt drivrutin på ASUS hemsida.
Har du prövat installera Wireless Radio Control från asus hemsida?
Är tydligen många som haft detta problem (inkl. mig själv)
__________________
Stationär [ Core i7 3770 | 8GB 1600 MHz DDR3 | Nvidia GTX 670 | Samsung 840 Pro 256GB SSD | W8 ]
SirGadden är inte uppkopplad
2012-11-26, 18:51   #598

froken

Medlem

frokens avatar

Plats: Uppsala

Registrerad: mar 2007

Citat:
Ursprungligen inskrivet av PaE Visa inlägg
Jag upplever exakt samma sak på min UX31:a. I W7 funkade den klockrent (!?) men nu i W8 är den precis som du säger; oprecis, trög och allmänt irriterande att hantera under en längre tid. Antar att det är drivrutiner som behöver finslipas.
Jag upplever det precis tvärtom, min blev mycket bättre när jag installerade W8. Vilka drivrutiner använder ni? Jag tog hem de senaste Asus Smart Gesture från Asus hemsida under Windows 8-drivrutiner för UX32VD.
froken är inte uppkopplad
2012-11-26, 18:57   #599

Arie

Medlem

Plats: Uppsala

Registrerad: apr 2003

Citat:
Ursprungligen inskrivet av SirGadden Visa inlägg
Har du prövat installera Wireless Radio Control från asus hemsida?
Är tydligen många som haft detta problem (inkl. mig själv)
Nope, misstänkte att det kunde vara nått sånt, ska testa. Brukar i vanliga fall undvika alla sådana program och hålla Windows så "vanilla" som möjligt.
Arie är inte uppkopplad
2012-11-26, 19:32   #600

Buio

Medlem

Buios avatar

Registrerad: jun 2003

Citat:
Ursprungligen inskrivet av Emil B Visa inlägg
Kan meddela att Crucial-minnet nu är installerat, och fungerar utmärkt! Precis som väntat blir det 10 GB i 1 600 MHz och CL11, ingen "onödig" nedklockning.
Bra att höra, det blir ett sånt minne för min del också längre fram.
Buio är uppkopplad nu
Senaste nyheterna

Redaktionens senaste nyhetsrubriker

Sök jobb