Sidan 3 av 3 12 3
 
Verktyg Visningsval
2012-05-05, 02:56   #61

SkullCruzher<3

Medlem

SkullCruzher<3s avatar

Plats: Växjö

Registrerad: feb 2012

Citat:
Ursprungligen inskrivet av Eltarion Visa inlägg
HMM KAN TESTA
__________________
Stationär: GIGABYTE 990fxa-UD3 | AMD FX-8120 @ 4,2GHz, Kyls med: Cooler Master Hyper 412s | 8GB RAM 1600mhz @1866mhz| XFX Radeon HD 6950 2GB Dual Fan | Antec 550w VP550M | 2TB Seagate Barracuda 7200rpm 64mb buffertminne | Cooler Master Elite 430
Laptop(gammal jävel): Packard Bell Easy Note MX51 | AMD Turion X2 TL-56 @ 1,8ghz | 2gb ram (stock 1gb) | Geforce GO 6100 256mb | 149gb hårddisk
SkullCruzher<3 är inte uppkopplad Folding
2012-05-05, 02:57   #62

Eltarion

Medlem

Eltarions avatar

Plats: Åstorp

Registrerad: okt 2008

Citat:
Ursprungligen inskrivet av SkullCruzher<3 Visa inlägg
Jag har rev 1.2 på min men version av 1.2 vet jag inte
Den fixen jag länkade är för Sapphire 6950, men eftersom det står som det står, så kan det vara värt att testa.
__________________
AMD FX-8350 | Enermax Liqtech 120X | 8GB Kingston HyperX Grey 1600mhz | SSD: Samsung 840 120GB |HDD: Samsung F3 1TB, Western Digital Green 500GB | Gigabyte 990FXA-UD3 | Sapphire R9 290 | OCZ ZT 550w | Fractal Design Define R2 Black Pearl |Asus Eee PC 1001PX |Asus TF101| Mac Mini 2011| BF3: Thursfield | Citera så svarar jag snabbare.
Eltarion är inte uppkopplad Folding
2012-05-05, 03:03   #63

SkullCruzher<3

Medlem

SkullCruzher<3s avatar

Plats: Växjö

Registrerad: feb 2012

Citat:
Ursprungligen inskrivet av Eltarion Visa inlägg
Den fixen jag länkade är för Sapphire 6950, men eftersom det står som det står, så kan det vara värt att testa.
Hmm, jag har ingen sån funktion i mitt CCC eller Amd vision som det heter nu :/
__________________
Stationär: GIGABYTE 990fxa-UD3 | AMD FX-8120 @ 4,2GHz, Kyls med: Cooler Master Hyper 412s | 8GB RAM 1600mhz @1866mhz| XFX Radeon HD 6950 2GB Dual Fan | Antec 550w VP550M | 2TB Seagate Barracuda 7200rpm 64mb buffertminne | Cooler Master Elite 430
Laptop(gammal jävel): Packard Bell Easy Note MX51 | AMD Turion X2 TL-56 @ 1,8ghz | 2gb ram (stock 1gb) | Geforce GO 6100 256mb | 149gb hårddisk
SkullCruzher<3 är inte uppkopplad Folding
2012-05-05, 03:04   #64

Eltarion

Medlem

Eltarions avatar

Plats: Åstorp

Registrerad: okt 2008

Citat:
Ursprungligen inskrivet av SkullCruzher<3 Visa inlägg
Hmm, jag har ingen sån funktion i mitt CCC eller Amd vision som det heter nu :/
Under "Prestanda" och sen "AMD Overdrive" scrolla ner så skall det finnas där.
__________________
AMD FX-8350 | Enermax Liqtech 120X | 8GB Kingston HyperX Grey 1600mhz | SSD: Samsung 840 120GB |HDD: Samsung F3 1TB, Western Digital Green 500GB | Gigabyte 990FXA-UD3 | Sapphire R9 290 | OCZ ZT 550w | Fractal Design Define R2 Black Pearl |Asus Eee PC 1001PX |Asus TF101| Mac Mini 2011| BF3: Thursfield | Citera så svarar jag snabbare.
Eltarion är inte uppkopplad Folding
2012-05-05, 03:07   #65

SkullCruzher<3

Medlem

SkullCruzher<3s avatar

Plats: Växjö

Registrerad: feb 2012

Citat:
Ursprungligen inskrivet av Eltarion Visa inlägg
Under "Prestanda" och sen "AMD Overdrive" scrolla ner så skall det finnas där.
Står bara att jag kan aktivera GPU overdrive och CPU overdrive och inget mer.
__________________
Stationär: GIGABYTE 990fxa-UD3 | AMD FX-8120 @ 4,2GHz, Kyls med: Cooler Master Hyper 412s | 8GB RAM 1600mhz @1866mhz| XFX Radeon HD 6950 2GB Dual Fan | Antec 550w VP550M | 2TB Seagate Barracuda 7200rpm 64mb buffertminne | Cooler Master Elite 430
Laptop(gammal jävel): Packard Bell Easy Note MX51 | AMD Turion X2 TL-56 @ 1,8ghz | 2gb ram (stock 1gb) | Geforce GO 6100 256mb | 149gb hårddisk
SkullCruzher<3 är inte uppkopplad Folding
2012-05-05, 03:10   #66

Eltarion

Medlem

Eltarions avatar

Plats: Åstorp

Registrerad: okt 2008

Citat:
Ursprungligen inskrivet av SkullCruzher<3 Visa inlägg
Står bara att jag kan aktivera GPU overdrive och CPU overdrive och inget mer.
För min del ser det ut så här:

__________________
AMD FX-8350 | Enermax Liqtech 120X | 8GB Kingston HyperX Grey 1600mhz | SSD: Samsung 840 120GB |HDD: Samsung F3 1TB, Western Digital Green 500GB | Gigabyte 990FXA-UD3 | Sapphire R9 290 | OCZ ZT 550w | Fractal Design Define R2 Black Pearl |Asus Eee PC 1001PX |Asus TF101| Mac Mini 2011| BF3: Thursfield | Citera så svarar jag snabbare.
Eltarion är inte uppkopplad Folding
2012-05-05, 03:14   #67

SkullCruzher<3

Medlem

SkullCruzher<3s avatar

Plats: Växjö

Registrerad: feb 2012

Citat:
Ursprungligen inskrivet av Eltarion Visa inlägg
Okej skulle jag ändra Energikontroll saken till 20? för jag gjorde det nyss
__________________
Stationär: GIGABYTE 990fxa-UD3 | AMD FX-8120 @ 4,2GHz, Kyls med: Cooler Master Hyper 412s | 8GB RAM 1600mhz @1866mhz| XFX Radeon HD 6950 2GB Dual Fan | Antec 550w VP550M | 2TB Seagate Barracuda 7200rpm 64mb buffertminne | Cooler Master Elite 430
Laptop(gammal jävel): Packard Bell Easy Note MX51 | AMD Turion X2 TL-56 @ 1,8ghz | 2gb ram (stock 1gb) | Geforce GO 6100 256mb | 149gb hårddisk
SkullCruzher<3 är inte uppkopplad Folding
2012-05-05, 03:14   #68

SkullCruzher<3

Medlem

SkullCruzher<3s avatar

Plats: Växjö

Registrerad: feb 2012

ska testa spel nu
__________________
Stationär: GIGABYTE 990fxa-UD3 | AMD FX-8120 @ 4,2GHz, Kyls med: Cooler Master Hyper 412s | 8GB RAM 1600mhz @1866mhz| XFX Radeon HD 6950 2GB Dual Fan | Antec 550w VP550M | 2TB Seagate Barracuda 7200rpm 64mb buffertminne | Cooler Master Elite 430
Laptop(gammal jävel): Packard Bell Easy Note MX51 | AMD Turion X2 TL-56 @ 1,8ghz | 2gb ram (stock 1gb) | Geforce GO 6100 256mb | 149gb hårddisk
SkullCruzher<3 är inte uppkopplad Folding
2012-05-05, 03:15   #69

Eltarion

Medlem

Eltarions avatar

Plats: Åstorp

Registrerad: okt 2008

Citat:
Ursprungligen inskrivet av SkullCruzher<3 Visa inlägg
Okej skulle jag ändra Energikontroll saken till 20? för jag gjorde det nyss
Yep, precis. Vet inte om du måste trycka i "Aktivera Graphics Overdrive" för att det ska funka dock. Ska dubbelkolla källa materialet. Står inte, så testa. Funkar det så funkar det, testa annars bara aktivera det.
__________________
AMD FX-8350 | Enermax Liqtech 120X | 8GB Kingston HyperX Grey 1600mhz | SSD: Samsung 840 120GB |HDD: Samsung F3 1TB, Western Digital Green 500GB | Gigabyte 990FXA-UD3 | Sapphire R9 290 | OCZ ZT 550w | Fractal Design Define R2 Black Pearl |Asus Eee PC 1001PX |Asus TF101| Mac Mini 2011| BF3: Thursfield | Citera så svarar jag snabbare.
Eltarion är inte uppkopplad Folding
2012-05-05, 03:23   #70

SkullCruzher<3

Medlem

SkullCruzher<3s avatar

Plats: Växjö

Registrerad: feb 2012

Citat:
Ursprungligen inskrivet av Eltarion Visa inlägg
Yep, precis. Vet inte om du måste trycka i "Aktivera Graphics Overdrive" för att det ska funka dock. Ska dubbelkolla källa materialet. Står inte, så testa. Funkar det så funkar det, testa annars bara aktivera det.
Spelens fps är höjda med ca 5fps så det hjälpte inte :c
__________________
Stationär: GIGABYTE 990fxa-UD3 | AMD FX-8120 @ 4,2GHz, Kyls med: Cooler Master Hyper 412s | 8GB RAM 1600mhz @1866mhz| XFX Radeon HD 6950 2GB Dual Fan | Antec 550w VP550M | 2TB Seagate Barracuda 7200rpm 64mb buffertminne | Cooler Master Elite 430
Laptop(gammal jävel): Packard Bell Easy Note MX51 | AMD Turion X2 TL-56 @ 1,8ghz | 2gb ram (stock 1gb) | Geforce GO 6100 256mb | 149gb hårddisk
SkullCruzher<3 är inte uppkopplad Folding
2012-05-05, 03:25   #71

Eltarion

Medlem

Eltarions avatar

Plats: Åstorp

Registrerad: okt 2008

Citat:
Ursprungligen inskrivet av SkullCruzher<3 Visa inlägg
Spelens fps är höjda med ca 5fps så det hjälpte inte :c
Låter nog som ett defekt kort då. :/ Provade du trycka i "Aktivera Graphics Overdrive" ?

Jag antar att du kör med Catalyst 12.4?
__________________
AMD FX-8350 | Enermax Liqtech 120X | 8GB Kingston HyperX Grey 1600mhz | SSD: Samsung 840 120GB |HDD: Samsung F3 1TB, Western Digital Green 500GB | Gigabyte 990FXA-UD3 | Sapphire R9 290 | OCZ ZT 550w | Fractal Design Define R2 Black Pearl |Asus Eee PC 1001PX |Asus TF101| Mac Mini 2011| BF3: Thursfield | Citera så svarar jag snabbare.
Eltarion är inte uppkopplad Folding
2012-05-05, 03:25   #72

Dallebull

Medlem

Dallebulls avatar

Plats: Örnsköldsvik

Registrerad: dec 2011

Om du tar fram taskmanager, hur mycket belastas CPUn när du spelar mw3?
__________________
Intel 3570K@4.8ghz på ett Maximus v Gene med ett 7950 CFX OC(1150/1700, so far!), 8gb ram@1600mhz som sitter i ett Moddat Define R3, Och Drivs av ett 600w Agg Från Fractal Design (Sug på den ni som påstår att 600w inte orkar med två kort..)
Tack SimonReborn för loggan!
In Dayz, Capslock should be the panic button, not LMB...
Dallebull är inte uppkopplad
2012-05-05, 03:28   #73

SkullCruzher<3

Medlem

SkullCruzher<3s avatar

Plats: Växjö

Registrerad: feb 2012

Citat:
Ursprungligen inskrivet av Dallebull Visa inlägg
Om du tar fram taskmanager, hur mycket belastas CPUn när du spelar mw3?
12-20 procent som den brukade göra med mitt gamla grafikkort.
__________________
Stationär: GIGABYTE 990fxa-UD3 | AMD FX-8120 @ 4,2GHz, Kyls med: Cooler Master Hyper 412s | 8GB RAM 1600mhz @1866mhz| XFX Radeon HD 6950 2GB Dual Fan | Antec 550w VP550M | 2TB Seagate Barracuda 7200rpm 64mb buffertminne | Cooler Master Elite 430
Laptop(gammal jävel): Packard Bell Easy Note MX51 | AMD Turion X2 TL-56 @ 1,8ghz | 2gb ram (stock 1gb) | Geforce GO 6100 256mb | 149gb hårddisk
SkullCruzher<3 är inte uppkopplad Folding
2012-05-05, 03:29   #74

SkullCruzher<3

Medlem

SkullCruzher<3s avatar

Plats: Växjö

Registrerad: feb 2012

Citat:
Ursprungligen inskrivet av Eltarion Visa inlägg
Låter nog som ett defekt kort då. :/ Provade du trycka i "Aktivera Graphics Overdrive" ?

Jag antar att du kör med Catalyst 12.4?
jup senaste catalyst, ja man måste klicka i aktivera Gpu overdrive annars sparas inte inställningarna tydligen..
__________________
Stationär: GIGABYTE 990fxa-UD3 | AMD FX-8120 @ 4,2GHz, Kyls med: Cooler Master Hyper 412s | 8GB RAM 1600mhz @1866mhz| XFX Radeon HD 6950 2GB Dual Fan | Antec 550w VP550M | 2TB Seagate Barracuda 7200rpm 64mb buffertminne | Cooler Master Elite 430
Laptop(gammal jävel): Packard Bell Easy Note MX51 | AMD Turion X2 TL-56 @ 1,8ghz | 2gb ram (stock 1gb) | Geforce GO 6100 256mb | 149gb hårddisk
SkullCruzher<3 är inte uppkopplad Folding
2012-05-05, 03:36   #75

tjobbo

Medlem

Plats: Östersund

Registrerad: apr 2005

Provat dom här? http://forums.guru3d.com/showthread.php?t=361892

CCC 12.5 beta
__________________
Mobo:ASUS ROG RAMPAGE IV X79 CPU:Intel Core i7 3930k@4.5Ghz Ram: Corsair 16GB 1600MHz GPU: Nvidia GTX780Ti Chassi: Corsair 540 Air Kylning: Corsair H100i, PSU:Corsair 750W SSD: Samsung 840 EVO 500GB
tjobbo är inte uppkopplad
2012-05-05, 03:36   #76

aske.nord

Medlem

aske.nords avatar

Plats: Göteborg - Askim

Registrerad: nov 2011

Hade ett liknande problem med mitt grafikkort (HD 6770). Jag hade konstigt låga fps osv. Kollade runt som du som en galning efter problem men inget hjälpte. Lämnade in kortet och sa att det inte presterade som det borde och fick ett nytt efter inet testat kortet. Det visade sig vara en så kallat "måndags ex" Mitt tips till dig är att försöka få det bytt! Lycka till MVH
__________________
CPU: AMD Phenom II X4 960T BE @ x5 3.0Ghz | Moderkort: ASUS M5A78L-M LX | GPU: XFX - AMD Radeon HD 6770 | Minne: 8GB Corsair VENGEANCE CL9 | Chassi: Fractal Design R4 | HDD: 500GB Samsung Spinpoint F3| Skärm: BenQ XL2420T - 120hz | Laptop: Lenovo T420 - Iphone 4S
aske.nord är inte uppkopplad
2012-05-05, 03:38   #77

SkullCruzher<3

Medlem

SkullCruzher<3s avatar

Plats: Växjö

Registrerad: feb 2012

Citat:
Ursprungligen inskrivet av aske.nord Visa inlägg
Hade ett liknande problem med mitt grafikkort (HD 6770). Jag hade konstigt låga fps osv. Kollade runt som du som en galning efter problem men inget hjälpte. Lämnade in kortet och sa att det inte presterade som det borde och fick ett nytt efter inet testat kortet. Det visade sig vara en så kallat "måndags ex" Mitt tips till dig är att försöka få det bytt! Lycka till MVH
Var just det tänkte på ''defekt''
__________________
Stationär: GIGABYTE 990fxa-UD3 | AMD FX-8120 @ 4,2GHz, Kyls med: Cooler Master Hyper 412s | 8GB RAM 1600mhz @1866mhz| XFX Radeon HD 6950 2GB Dual Fan | Antec 550w VP550M | 2TB Seagate Barracuda 7200rpm 64mb buffertminne | Cooler Master Elite 430
Laptop(gammal jävel): Packard Bell Easy Note MX51 | AMD Turion X2 TL-56 @ 1,8ghz | 2gb ram (stock 1gb) | Geforce GO 6100 256mb | 149gb hårddisk
SkullCruzher<3 är inte uppkopplad Folding
2012-05-05, 03:38   #78

SkullCruzher<3

Medlem

SkullCruzher<3s avatar

Plats: Växjö

Registrerad: feb 2012

Citat:
Ursprungligen inskrivet av tjobbo Visa inlägg
Har testat alla drivisar men inte beta drivarna.
__________________
Stationär: GIGABYTE 990fxa-UD3 | AMD FX-8120 @ 4,2GHz, Kyls med: Cooler Master Hyper 412s | 8GB RAM 1600mhz @1866mhz| XFX Radeon HD 6950 2GB Dual Fan | Antec 550w VP550M | 2TB Seagate Barracuda 7200rpm 64mb buffertminne | Cooler Master Elite 430
Laptop(gammal jävel): Packard Bell Easy Note MX51 | AMD Turion X2 TL-56 @ 1,8ghz | 2gb ram (stock 1gb) | Geforce GO 6100 256mb | 149gb hårddisk
SkullCruzher<3 är inte uppkopplad Folding
2012-05-05, 11:18   #79

xpanterx

Medlem

xpanterxs avatar

Plats: Terra

Registrerad: aug 2011

Den här tråden kanske är intressant (har inte läst igenom den men det verkar vara liknande problem).
http://www.overclockers.com/forums/s...d.php?t=706570
__________________
[ I7 3770K @ 4.6Ghz | Gigabyte 7970 3072MB OC Windforce | 16GB Corsair Vengeance DDR3 1600Mhz | Asus P8Z77-V PRO | Samsung 830 128GB | Corsair H100 + 2 x Scythe GT 1850rpm | Cooler Master HAF X | Corsair AX 850W | Samsung DVD±RW | Sony 46" LCD Full HD ]
[ Samsung Galaxy S 4 + Samsung View Cover | PS3 Slim | PS2 chippad | PS Vita | DS Lite ]
xpanterx är inte uppkopplad Folding
2012-05-06, 22:48   #80

SkullCruzher<3

Medlem

SkullCruzher<3s avatar

Plats: Växjö

Registrerad: feb 2012

Testade att sätta i mitt gamla grafikkort och jag fick bättre prestanda än det nya 6950 så jag tror kortet är defekt.
__________________
Stationär: GIGABYTE 990fxa-UD3 | AMD FX-8120 @ 4,2GHz, Kyls med: Cooler Master Hyper 412s | 8GB RAM 1600mhz @1866mhz| XFX Radeon HD 6950 2GB Dual Fan | Antec 550w VP550M | 2TB Seagate Barracuda 7200rpm 64mb buffertminne | Cooler Master Elite 430
Laptop(gammal jävel): Packard Bell Easy Note MX51 | AMD Turion X2 TL-56 @ 1,8ghz | 2gb ram (stock 1gb) | Geforce GO 6100 256mb | 149gb hårddisk
SkullCruzher<3 är inte uppkopplad Folding
2012-05-07, 10:22   #81

SkullCruzher<3

Medlem

SkullCruzher<3s avatar

Plats: Växjö

Registrerad: feb 2012

Har bestämt mig att ringa Inet och snacka med dom och skicka tillbaka kortet.
__________________
Stationär: GIGABYTE 990fxa-UD3 | AMD FX-8120 @ 4,2GHz, Kyls med: Cooler Master Hyper 412s | 8GB RAM 1600mhz @1866mhz| XFX Radeon HD 6950 2GB Dual Fan | Antec 550w VP550M | 2TB Seagate Barracuda 7200rpm 64mb buffertminne | Cooler Master Elite 430
Laptop(gammal jävel): Packard Bell Easy Note MX51 | AMD Turion X2 TL-56 @ 1,8ghz | 2gb ram (stock 1gb) | Geforce GO 6100 256mb | 149gb hårddisk
SkullCruzher<3 är inte uppkopplad Folding
2012-05-07, 10:35   #82

lol_man53

Medlem

Registrerad: aug 2011

jag har ett exakt likadant kort och jag spelar spel som battlefield 3 med nästan allt på ultra med omkring 70 fps, så det är nog antingen din dator eller så är ditt kort trasigt. btw, beroende på om du har en dvi eller vga sladd, det finns två utag back i kortet, ett för vga och ett för dvi, så se til lat du använder rätt.
lol_man53 är inte uppkopplad
2012-05-08, 14:12   #83

SkullCruzher<3

Medlem

SkullCruzher<3s avatar

Plats: Växjö

Registrerad: feb 2012

Citat:
Ursprungligen inskrivet av lol_man53 Visa inlägg
jag har ett exakt likadant kort och jag spelar spel som battlefield 3 med nästan allt på ultra med omkring 70 fps, så det är nog antingen din dator eller så är ditt kort trasigt. btw, beroende på om du har en dvi eller vga sladd, det finns två utag back i kortet, ett för vga och ett för dvi, så se til lat du använder rätt.
använder DVI slot 1 med en VGA -> DVI adapter. Får ingen bild med de andra kontakterna
__________________
Stationär: GIGABYTE 990fxa-UD3 | AMD FX-8120 @ 4,2GHz, Kyls med: Cooler Master Hyper 412s | 8GB RAM 1600mhz @1866mhz| XFX Radeon HD 6950 2GB Dual Fan | Antec 550w VP550M | 2TB Seagate Barracuda 7200rpm 64mb buffertminne | Cooler Master Elite 430
Laptop(gammal jävel): Packard Bell Easy Note MX51 | AMD Turion X2 TL-56 @ 1,8ghz | 2gb ram (stock 1gb) | Geforce GO 6100 256mb | 149gb hårddisk
SkullCruzher<3 är inte uppkopplad Folding
2012-08-08, 04:42   #84

Bobson

Medlem

Registrerad: dec 2011

Jag har exakt samma problem , gjorde en tråd nyligen i support forumet och det verkar luta sig åt att försöka få ett nytt kort då testat mycket av det folk säger "bör" fungera. Verkar som om Core clocken fastnar på 2d (500mhz) och kan inte komma högre vad man än gör. Fick du någon lösning Skullcruzher till detta problem?
Bobson är inte uppkopplad
2012-08-08, 08:16   #85

Ratatosk

Medlem

Ratatosks avatar

Plats: Karlskoga

Registrerad: jan 2007

Citat:
Ursprungligen inskrivet av Bobson Visa inlägg
Jag har exakt samma problem , gjorde en tråd nyligen i support forumet och det verkar luta sig åt att försöka få ett nytt kort då testat mycket av det folk säger "bör" fungera. Verkar som om Core clocken fastnar på 2d (500mhz) och kan inte komma högre vad man än gör. Fick du någon lösning Skullcruzher till detta problem?
Det kan vara klocken för videouppspelning som strular, ta ned alla webbläsare (pga flash) och videospelare när du spelar.
__________________
AMD FX-8350 | KINGSTON 32GB ECC arbetsminne | Asus Sabertooth 990FX R2 | Radeon R9 290 | Seagate 2TB 3,5 " SSHD | Cooler Master V700 | Noctua NH-U12P SE2 | Dell U2410 | Corsair 600T Graphite vit | Windows 8.1 64bit |
Ett standardknep om hårdvaran krånglar, är att gå in i BIOS och ladda defaultinställningarna, på så sätt konfigureras BIOS mot din hårdvara.
Ratatosk är inte uppkopplad
2012-08-08, 21:46   #86

Bobson

Medlem

Registrerad: dec 2011

Har prövat på olika datorer, olika drivrutiner och ingenting hjälper.
Bobson är inte uppkopplad
2012-08-08, 22:01   #87

hACmAn

Medlem

hACmAns avatar

Plats: Södertälje

Registrerad: aug 2007

Gör en System Restore Point. Sen testa med gamla grafikortet. Om går bra med det gamla byt tillbaks kort och läs tillbaks gamla pointen. Om det kronglar med gamla kortet också installera om windows, gärna på en annan disk.
__________________
CPU: i7 3770k@4,49Ghz MB: Z77X-D3H RAM: 4x4GB@2133mhz (10-12-11-27 2T) (F3-17000CL11-4GBXL & F3-2133C11-4GAO). GPU: GV-N680OC-4GD(Broken (still fixning(boost problem))) HDD 4x AData SP900 128GB in 2x, 2x Raid-0 16K Stripe. 1TB WD1002FAEX-00Z3A0. PSU: FD-PSU-TS2B-800W. Sound: SB-Z -> toslink -> old JVC DTS. MB Audio analog to z-2300 for VOIP.
http://valid.canardpc.com/gy7y8c
hACmAn är inte uppkopplad Folding
2012-08-08, 22:33   #88

Bobson

Medlem

Registrerad: dec 2011

Har aldrig kört med ett tidigare grafikkort på denna formation. Och problemet har alltid funnits där så finns ingen anledning för mig att göra en system restore point.
Bobson är inte uppkopplad
2012-08-09, 07:51   #89

SkullCruzher<3

Medlem

SkullCruzher<3s avatar

Plats: Växjö

Registrerad: feb 2012

Citat:
Ursprungligen inskrivet av Bobson Visa inlägg
Jag har exakt samma problem , gjorde en tråd nyligen i support forumet och det verkar luta sig åt att försöka få ett nytt kort då testat mycket av det folk säger "bör" fungera. Verkar som om Core clocken fastnar på 2d (500mhz) och kan inte komma högre vad man än gör. Fick du någon lösning Skullcruzher till detta problem?
Kan spela allt nu förutom Mw3 som går i 5-10 fps och 21fps i menyerna. Det är tydligen min hårddisk som strular då min farsa och en kompis som har samma problem med mw2 o mw3. Allt annat funkar i 60+ fps
__________________
Stationär: GIGABYTE 990fxa-UD3 | AMD FX-8120 @ 4,2GHz, Kyls med: Cooler Master Hyper 412s | 8GB RAM 1600mhz @1866mhz| XFX Radeon HD 6950 2GB Dual Fan | Antec 550w VP550M | 2TB Seagate Barracuda 7200rpm 64mb buffertminne | Cooler Master Elite 430
Laptop(gammal jävel): Packard Bell Easy Note MX51 | AMD Turion X2 TL-56 @ 1,8ghz | 2gb ram (stock 1gb) | Geforce GO 6100 256mb | 149gb hårddisk
SkullCruzher<3 är inte uppkopplad Folding
Senaste nyheterna

Redaktionens senaste nyhetsrubriker