Verktyg Visningsval
2012-04-27, 18:46   #1

Xplajn

Medlem

Plats: Alingsås

Registrerad: maj 2010

Tele 2 (via tv uttag) internet problem


Tja, jag skulle koppla in mitt nya internet men lampan på nätverkskortet vill inte lysa och det har alltid funkat innan med annat internet (adsl).
sen provade jag att koppla in sladden till min bärbara och det funkade direkt utan att behöva använda användarnamn och lösenord. så
någon som har koll på va felet kan vara?
Xplajn är inte uppkopplad
2012-04-28, 10:31   #2

Phunky

Medlem

Phunkys avatar

Plats: Nordpolen

Registrerad: nov 2003

Fel duplex på nätverkskortet?
__________________
Dooh!
Phunky är inte uppkopplad
2012-04-28, 10:53   #3

mrqaffe

Medlem

mrqaffes avatar

Plats: Salstad

Registrerad: feb 2009

Du har satt en felaktig statisk ip på datorn? Ställ den på dhcp i så fall.
__________________
Phenom 2 960T (körs x6) med passivt Ninja på Asus Crosshair 4 Asus 4850 och en väldig massa masslagring.Passiv kyld Northq nätdel 450W Antec P 180 med Schyte o Sharkoon fläktar via en t-balancer, väldigt tyst, oftast passivt. Datorljud 2kanal: ljudkort/dsp Behringer DCX2496, högtalare Truth B3031A, Truth B2092A Har också Oscilloskop och mätmikrofon.
mrqaffe är inte uppkopplad
2012-04-28, 11:53   #4

s____87

Medlem

Plats: Kungsholmen

Registrerad: nov 2004

Sen berättar du vilken tjänst du betalar för samt vilken hastighet du får ut, så blir jag glad för hade tänkt beställa 250/50Mbit. Kör gärna en tracert till Ping.sunet.se eller din gateway hos tele2 när du ändå är igång!

Skickades från m.sweclockers.com
__________________
Chassi: BIGTower. CPU: Intel P4 3.0Ghz @ 3,9Ghz (30% överklock). RAM 1024 MB ddram Kingston (400Mhz). Moderkort: ASUS P4P800-E Deluxe. HDD: Div. hdd:s (3,9TB ATA100-133) Grafik: ATI X850XT. Ljud: SB Live 5.1. Skärm: Samsung SyncMaster 1200NF 22"
s____87 är inte uppkopplad
2012-04-28, 12:07   #5

Juckpuck

Medlem

Registrerad: jun 2003

Citat:
Ursprungligen inskrivet av s____87 Visa inlägg
Sen berättar du vilken tjänst du betalar för samt vilken hastighet du får ut, så blir jag glad för hade tänkt beställa 250/50Mbit. Kör gärna en tracert till Ping.sunet.se eller din gateway hos tele2 när du ändå är igång!

Skickades från m.sweclockers.com

Ja har deras 250/50 lina via tvutaget och hastigheten är bra ja får 30MiB/s neråt och 7.5MiB/s utåt dock inte samtidigt men dock så är tele2 helt värdelösa på att hålla kabeltv linorna stabila ofta så slockar lamporna på modemet så man tappar syncen sen kan det ta allt ifrån 5 min till ett par timmar innan linan åter fungerar ibland måste man starta om modemet. Det har varit så mycket sånt strul på min lina under detta året så ja kommer säga upp linan snart och att ringa till tele2 är ingen större ide då dom aldrig vet vad felet är och är allmänt inkompitent. Och skulle linan dyka på kvällen eller helgen så har deras kundtjänst stängt efter en viss tid. Min lina låg nere i två dygn som mest felanmälde det och då fick ja höra att tele2 ska ha 4 arbetsdagar på sig att fixa felet. Men envishet gav väl tydligen resultat då linan fixades efter 2 dagar ringde väl in till dom 2-4 gånger per dag dom ansåg inte att en lina som är helt nere och kostar 599kr i månaden inte är någon som dom bör priotera lyckades dock få dom att ta bort 2st månadsräkningar efter dom längre strulen. Men som sagt kan dom inte hålla linan stabil så kan ja inte använda den heller.
__________________
workstation q9450 2.66ghz asus p5q deluxe 2x2gig dominator pc8500 ati1950pro
Juckpuck är inte uppkopplad Folding
2012-04-28, 12:22   #6

s____87

Medlem

Plats: Kungsholmen

Registrerad: nov 2004

Citat:
Ursprungligen inskrivet av Juckpuck Visa inlägg
Ja har deras 250/50 lina via tvutaget och hastigheten är bra ja får 30MiB/s neråt och 7.5MiB/s utåt dock inte samtidigt men dock så är tele2 helt värdelösa på att hålla kabeltv linorna stabila ofta så slockar lamporna på modemet så man tappar syncen sen kan det ta allt ifrån 5 min till ett par timmar innan linan åter fungerar ibland måste man starta om modemet. Det har varit så mycket sånt strul på min lina under detta året så ja kommer säga upp linan snart och att ringa till tele2 är ingen större ide då dom aldrig vet vad felet är och är allmänt inkompitent. Och skulle linan dyka på kvällen eller helgen så har deras kundtjänst stängt efter en viss tid. Min lina låg nere i två dygn som mest felanmälde det och då fick ja höra att tele2 ska ha 4 arbetsdagar på sig att fixa felet. Men envishet gav väl tydligen resultat då linan fixades efter 2 dagar ringde väl in till dom 2-4 gånger per dag dom ansåg inte att en lina som är helt nere och kostar 599kr i månaden inte är någon som dom bör priotera lyckades dock få dom att ta bort 2st månadsräkningar efter dom längre strulen. Men som sagt kan dom inte hålla linan stabil så kan ja inte använda den heller.
Tack för den infon, precis vad jag har letat efter. Har förstått att deras kundservice är den antagligen sämsta i landet, det är synd.. Är väl bara o hoppas på att jag inte får så mycket strul. De jag har o välja på annars är 8Mbits adsl, känns ju sådär.. Orkar du köra en trace till Ping.sunet.se också o klistra in? Skriv "tracert ping.sunet.se" i cmd. Har du tankat något, vad får du för hastigheter då, stryper dom något? De där med att du inte kan maxa åt båda hållen samtidigt känns som ganska vanligt med kabel modem, har inte haft kabel modem sen jag hade upc/chello 640/128kbit men det var naturligtvis samma visa.

Skickades från m.sweclockers.com
__________________
Chassi: BIGTower. CPU: Intel P4 3.0Ghz @ 3,9Ghz (30% överklock). RAM 1024 MB ddram Kingston (400Mhz). Moderkort: ASUS P4P800-E Deluxe. HDD: Div. hdd:s (3,9TB ATA100-133) Grafik: ATI X850XT. Ljud: SB Live 5.1. Skärm: Samsung SyncMaster 1200NF 22"
s____87 är inte uppkopplad
2012-04-28, 12:29   #7

Juckpuck

Medlem

Registrerad: jun 2003

Citat:
Ursprungligen inskrivet av s____87 Visa inlägg
Tack för den infon, precis vad jag har letat efter. Har förstått att deras kundservice är den antagligen sämsta i landet, det är synd.. Är väl bara o hoppas på att jag inte får så mycket strul. De jag har o välja på annars är 8Mbits adsl, känns ju sådär.. Orkar du köra en trace till Ping.sunet.se också o klistra in? Skriv "tracert ping.sunet.se" i cmd. Har du tankat något, vad får du för hastigheter då, stryper dom något? De där med att du inte kan maxa åt båda hållen samtidigt känns som ganska vanligt med kabel modem, har inte haft kabel modem sen jag hade upc/chello 640/128kbit men det var naturligtvis samma visa.

Skickades från m.sweclockers.com
Ja har ju redan skrivit vilka speeds ja får ut när ja tankar och laddar upp med linan 30MiB/s ner och 7.5MiB/s upp.

Tracing route to ping.sunet.se [192.36.125.18]
over a maximum of 30 hops:

1 <1 ms <1 ms <1 ms 192.168.1.1
2 12 ms 8 ms 8 ms c213-100-xx-xx.cust.tele2.se [213.100.xx.xx]
3 13 ms 12 ms 11 ms kmr88-tvds-1.vlanif7.tele2.net [130.244.1.29]
4 12 ms 19 ms 13 ms ktd88-pe-3.tengigabiteth9-1s450.tele2.net [130.2
44.41.144]
5 22 ms 24 ms 24 ms lim-core-2.tengige0-1-0-12.tele2.net [130.244.71
.52]
6 15 ms 15 ms 18 ms c2sth-ge-5-1-0.sunet.se [195.69.117.19]
7 28 ms 28 ms 26 ms t1tug-ge-7-3-1.sunet.se [130.242.82.97]
8 26 ms 26 ms 29 ms ping.sunet.se [192.36.125.18]
__________________
workstation q9450 2.66ghz asus p5q deluxe 2x2gig dominator pc8500 ati1950pro
Juckpuck är inte uppkopplad Folding
2012-04-28, 12:36   #8

s____87

Medlem

Plats: Kungsholmen

Registrerad: nov 2004

Citat:
Ursprungligen inskrivet av Juckpuck Visa inlägg
Ja har ju redan skrivit vilka speeds ja får ut när ja tankar och laddar upp med linan 30MiB/s ner och 7.5MiB/s upp.

Tracing route to ping.sunet.se [192.36.125.18]
over a maximum of 30 hops:

1 <1 ms <1 ms <1 ms 192.168.1.1
2 12 ms 8 ms 8 ms c213-100-xx-xx.cust.tele2.se [213.100.xx.xx]
3 13 ms 12 ms 11 ms kmr88-tvds-1.vlanif7.tele2.net [130.244.1.29]
4 12 ms 19 ms 13 ms ktd88-pe-3.tengigabiteth9-1s450.tele2.net [130.2
44.41.144]
5 22 ms 24 ms 24 ms lim-core-2.tengige0-1-0-12.tele2.net [130.244.71
.52]
6 15 ms 15 ms 18 ms c2sth-ge-5-1-0.sunet.se [195.69.117.19]
7 28 ms 28 ms 26 ms t1tug-ge-7-3-1.sunet.se [130.242.82.97]
8 26 ms 26 ms 29 ms ping.sunet.se [192.36.125.18]
Tackar för det! Visste inte om det var vid tankning. 7,5MB upp är ju otroligt bra med tanke på att det ska vara upp till 6,25MB/s (50Mbit). Pingen såg ju okej ut, men hoppades att den skulle vara lite bättre, ser ut som du bor i Stockholm eller nära i alla fal.

Skickades från m.sweclockers.com
__________________
Chassi: BIGTower. CPU: Intel P4 3.0Ghz @ 3,9Ghz (30% överklock). RAM 1024 MB ddram Kingston (400Mhz). Moderkort: ASUS P4P800-E Deluxe. HDD: Div. hdd:s (3,9TB ATA100-133) Grafik: ATI X850XT. Ljud: SB Live 5.1. Skärm: Samsung SyncMaster 1200NF 22"
s____87 är inte uppkopplad
2012-04-28, 12:44   #9

mrqaffe

Medlem

mrqaffes avatar

Plats: Salstad

Registrerad: feb 2009

Det är ganska ointressant att att jämföra nät på det sätt ni gör eftersom det är alldeles för mycket lokala faktorer som spelar in, speciellt när man jämför annat är riktiga nätverk, kabeltv och xdsl näten går inte att jämföra mellan olika ställen på det sättet för att välja "bästa" isp.
__________________
Phenom 2 960T (körs x6) med passivt Ninja på Asus Crosshair 4 Asus 4850 och en väldig massa masslagring.Passiv kyld Northq nätdel 450W Antec P 180 med Schyte o Sharkoon fläktar via en t-balancer, väldigt tyst, oftast passivt. Datorljud 2kanal: ljudkort/dsp Behringer DCX2496, högtalare Truth B3031A, Truth B2092A Har också Oscilloskop och mätmikrofon.
mrqaffe är inte uppkopplad
2012-04-28, 13:18   #10

s____87

Medlem

Plats: Kungsholmen

Registrerad: nov 2004

Citat:
Ursprungligen inskrivet av mrqaffe Visa inlägg
Det är ganska ointressant att att jämföra nät på det sätt ni gör eftersom det är alldeles för mycket lokala faktorer som spelar in, speciellt när man jämför annat är riktiga nätverk, kabeltv och xdsl näten går inte att jämföra mellan olika ställen på det sättet för att välja "bästa" isp.
Jag vet att man inte kan jämföra hur som helst, men när man inte har så mycket att välja på som sagt så känns valet givet, därför är jag ändå nyfiken på vad andra får för hastigheter och svarstider. Frågade i den andra "tele2-tråden" vad folk fick för hastigheter och svarstider för att bilda mig en uppfattning dock utan framgång, verkar inte som någon har bredband via tele2s kabel tv.

Skickades från m.sweclockers.com
__________________
Chassi: BIGTower. CPU: Intel P4 3.0Ghz @ 3,9Ghz (30% överklock). RAM 1024 MB ddram Kingston (400Mhz). Moderkort: ASUS P4P800-E Deluxe. HDD: Div. hdd:s (3,9TB ATA100-133) Grafik: ATI X850XT. Ljud: SB Live 5.1. Skärm: Samsung SyncMaster 1200NF 22"
s____87 är inte uppkopplad
2012-04-28, 22:04   #11

Juckpuck

Medlem

Registrerad: jun 2003

som ja sa hastigheten är aldrig några problem får alltid full speed hela tiden det är stabiliten som är urkass och nej ja bor inte i stockholm bor i kalmar
__________________
workstation q9450 2.66ghz asus p5q deluxe 2x2gig dominator pc8500 ati1950pro
Juckpuck är inte uppkopplad Folding
2012-04-29, 08:24   #12

s____87

Medlem

Plats: Kungsholmen

Registrerad: nov 2004

Citat:
Ursprungligen inskrivet av Xplajn Visa inlägg
Tja, jag skulle koppla in mitt nya internet men lampan på nätverkskortet vill inte lysa och det har alltid funkat innan med annat internet (adsl).
sen provade jag att koppla in sladden till min bärbara och det funkade direkt utan att behöva använda användarnamn och lösenord. så
någon som har koll på va felet kan vara?
Fick du igång internet på båda datorerna? Sorry att vi/jag tog över tråden lite!

Citat:
Ursprungligen inskrivet av Juckpuck Visa inlägg
som ja sa hastigheten är aldrig några problem får alltid full speed hela tiden det är stabiliten som är urkass och nej ja bor inte i stockholm bor i kalmar
Yesbox! Känner du fler i ditt områda med samma tjänst som har problem?
__________________
Chassi: BIGTower. CPU: Intel P4 3.0Ghz @ 3,9Ghz (30% överklock). RAM 1024 MB ddram Kingston (400Mhz). Moderkort: ASUS P4P800-E Deluxe. HDD: Div. hdd:s (3,9TB ATA100-133) Grafik: ATI X850XT. Ljud: SB Live 5.1. Skärm: Samsung SyncMaster 1200NF 22"
s____87 är inte uppkopplad
2012-04-29, 15:38   #13

Juckpuck

Medlem

Registrerad: jun 2003

ja känner flera som har samma problem med stabiliten speciellt med linor 100/10+ på tele2 via tvutaget här runt stan
__________________
workstation q9450 2.66ghz asus p5q deluxe 2x2gig dominator pc8500 ati1950pro
Juckpuck är inte uppkopplad Folding
2012-04-29, 16:53   #14

s____87

Medlem

Plats: Kungsholmen

Registrerad: nov 2004

Citat:
Ursprungligen inskrivet av Juckpuck Visa inlägg
ja känner flera som har samma problem med stabiliten speciellt med linor 100/10+ på tele2 via tvutaget här runt stan
De är tråkigt. Återkommer med resultat i början av juni när jag kommer hem.

Skickades från m.sweclockers.com
__________________
Chassi: BIGTower. CPU: Intel P4 3.0Ghz @ 3,9Ghz (30% överklock). RAM 1024 MB ddram Kingston (400Mhz). Moderkort: ASUS P4P800-E Deluxe. HDD: Div. hdd:s (3,9TB ATA100-133) Grafik: ATI X850XT. Ljud: SB Live 5.1. Skärm: Samsung SyncMaster 1200NF 22"
s____87 är inte uppkopplad
Senaste nyheterna

Redaktionens senaste nyhetsrubriker

Sök jobb