Verktyg Visningsval
2012-09-02, 19:53   #1

westman91

Medlem

westman91s avatar

Plats: Villands Vånga

Registrerad: jun 2007

Problem med att komma in i Router inställningarna. 192.168.1.1 funkar ej


Tjo där har ett litet problem då jag precis har flyttat. Har ett jack i väggen från bredbandsbolaget som jag kopplat min Zyxel P-320W till men jag vill sätta ett lösenord på wifi:n vilket jag enkelt gjorde i mitt förra hem med 192.168.1.1... Det funkar att komma in när internetåtkomst saknas men så fort internetet börjar funka så kan jag inte längre komma in i routerinställningarna...

Någon som har en bra lösning på detta?

Mvh Carl
__________________
Fractal Design Define R2 Svart | Corsair HX750 | Intel Core i7 920 2.66 D0 @ 3.2Ghz 1.025 Vcore | Asus P6T Deluxe V2 | 6GB Corsair Dominator CL8 1600 | Western Digital Caviar Black 1TB | XFX ATI Radeon 6950 2GB | Intel 510 120GB SSD | Windows 7 Home Premium 64-bit
westman91 är inte uppkopplad
2012-09-02, 20:00   #2

Blesk

Medlem

Blesks avatar

Plats: Stockholm

Registrerad: mar 2005

Citat:
Ursprungligen inskrivet av westman91 Visa inlägg
Tjo där har ett litet problem då jag precis har flyttat. Har ett jack i väggen från bredbandsbolaget som jag kopplat min Zyxel P-320W till men jag vill sätta ett lösenord på wifi:n vilket jag enkelt gjorde i mitt förra hem med 192.168.1.1... Det funkar att komma in när internetåtkomst saknas men så fort internetet börjar funka så kan jag inte längre komma in i routerinställningarna...

Någon som har en bra lösning på detta?

Mvh Carl
Dra ut internetkabeln - > logga in på routern -> set password -> plugga i kabeln igen?
__________________
NZXT Phantom ° P8Z68-V PRO GEN3 ° i5 2500K @ 4.5 + Corsair H80 & Schyte GT ° Gigabyte 7970 Windforce OC 3GB ° G.Skill 8GB Ripjaws 1600Mhz ° Samsung SSD 830-Series 128GB ° Seagate Barracuda 1TB ° NZXT HALE90 850W ° Asus Xonar D1 ° SideWinder X4 Gaming Keyboard + Logitech G400 + AKG GHS1 Gaming Headset ° Dell 2209wa ° STEELSERIES 4HD
Blesk är inte uppkopplad
2012-09-02, 20:03   #3

Henke779

Medlem

Plats: Unknown

Registrerad: aug 2010

Kolla så att det verkligen är 192.168.1.1 som är åtkomstadressen till din router cmd>ipconfig>Defualt gateway.
__________________
Dator
ASUS x73sv

Mobil
Samsung Galaxy SII
Henke779 är inte uppkopplad
2012-09-02, 20:08   #4

westman91

Medlem

westman91s avatar

Plats: Villands Vånga

Registrerad: jun 2007

Standard gateway verkar vara 213.114.64.1 men kan inte komma in där heller :S o testade dra ut sladden, funkade inte heller..
__________________
Fractal Design Define R2 Svart | Corsair HX750 | Intel Core i7 920 2.66 D0 @ 3.2Ghz 1.025 Vcore | Asus P6T Deluxe V2 | 6GB Corsair Dominator CL8 1600 | Western Digital Caviar Black 1TB | XFX ATI Radeon 6950 2GB | Intel 510 120GB SSD | Windows 7 Home Premium 64-bit
westman91 är inte uppkopplad
2012-09-02, 20:09   #5

Blesk

Medlem

Blesks avatar

Plats: Stockholm

Registrerad: mar 2005

Citat:
Ursprungligen inskrivet av Henke779 Visa inlägg
Kolla så att det verkligen är 192.168.1.1 som är åtkomstadressen till din router cmd>ipconfig>Defualt gateway.
Enligt http://www.zyxel.se/web/support_prod...64EC0D0D6598#4

http://192.168.1.1
Standardlösen: 1234

Så han borde vara rätt ute.
__________________
NZXT Phantom ° P8Z68-V PRO GEN3 ° i5 2500K @ 4.5 + Corsair H80 & Schyte GT ° Gigabyte 7970 Windforce OC 3GB ° G.Skill 8GB Ripjaws 1600Mhz ° Samsung SSD 830-Series 128GB ° Seagate Barracuda 1TB ° NZXT HALE90 850W ° Asus Xonar D1 ° SideWinder X4 Gaming Keyboard + Logitech G400 + AKG GHS1 Gaming Headset ° Dell 2209wa ° STEELSERIES 4HD
Blesk är inte uppkopplad
2012-09-02, 20:10   #6

Blesk

Medlem

Blesks avatar

Plats: Stockholm

Registrerad: mar 2005

Citat:
Ursprungligen inskrivet av westman91 Visa inlägg
Standard gateway verkar vara 213.114.64.1 men kan inte komma in där heller :S o testade dra ut sladden, funkade inte heller..
Men du kom ju in i routern när du inte hade internetåtkomst?
__________________
NZXT Phantom ° P8Z68-V PRO GEN3 ° i5 2500K @ 4.5 + Corsair H80 & Schyte GT ° Gigabyte 7970 Windforce OC 3GB ° G.Skill 8GB Ripjaws 1600Mhz ° Samsung SSD 830-Series 128GB ° Seagate Barracuda 1TB ° NZXT HALE90 850W ° Asus Xonar D1 ° SideWinder X4 Gaming Keyboard + Logitech G400 + AKG GHS1 Gaming Headset ° Dell 2209wa ° STEELSERIES 4HD
Blesk är inte uppkopplad
2012-09-02, 20:12   #7

westman91

Medlem

westman91s avatar

Plats: Villands Vånga

Registrerad: jun 2007

De löste sig. Hade råkat koppla modemet i LAN1 ist för WAN...

Tack för hjälpen iaf
__________________
Fractal Design Define R2 Svart | Corsair HX750 | Intel Core i7 920 2.66 D0 @ 3.2Ghz 1.025 Vcore | Asus P6T Deluxe V2 | 6GB Corsair Dominator CL8 1600 | Western Digital Caviar Black 1TB | XFX ATI Radeon 6950 2GB | Intel 510 120GB SSD | Windows 7 Home Premium 64-bit
westman91 är inte uppkopplad
Senaste nyheterna

Redaktionens senaste nyhetsrubriker

Sök jobb