Verktyg Visningsval
2012-05-05, 13:27   #8581

Oneone

Medlem

Oneones avatar

Plats: Sthlm

Registrerad: feb 2004

Citat:
Ursprungligen inskrivet av ubbe1 Visa inlägg
ja stänger du av NAT så är ju det ett önskat beteende du får. Väntar du så länge så att leasetiden går ut slipper du byta SSID och Key.
Skaffa separat router.
haha det har jag inte ens tänkt på fan va korkad jag är , men man borde väll få 4 adresser har jag för mig med 100mbit... kan bara koppla upp två enheter.
__________________
UEFI boot Med Windows 7 och 8
Guide:Virtualisera med Windows 8 Hyper-V Guide för att komma igång
FAQ + Installationsguide för MDT sätt upp din egen Deployment server!
Oneone är inte uppkopplad
2012-05-05, 13:47   #8582

Phunky

Medlem

Phunkys avatar

Plats: Nordpolen

Registrerad: nov 2003

Citat:
Ursprungligen inskrivet av 0p Visa inlägg
Ser inte den i menyn, men jag har inte NAT på heller iofs.
Nope, syns bara med NAT på om man har v30. Någe nytt i v30, comhem kanske ska testa SIPtelefoni? Låter långsökt iofs.

Oneone: Du har inte 2 enheter kopplad med kabel samtidigt då? Det är 4 totalt, inte 4 på wifi och 4 på kabel. annars vet jag inte vad som är fel.

Hade varit kul om den som benchmarkade v28 tidigare i tråden skrev något om v30. Den BORDE ligga i hela sverige nu. Minns ej hans nic och hittar inte hans blogg heller.
__________________
Dooh!
Phunky är inte uppkopplad
2012-05-05, 13:57   #8583

slaski

Medlem

Plats: Göteborg

Registrerad: okt 2007

Citat:
Ursprungligen inskrivet av Phunky Visa inlägg
.
Jag har inte benchmarkat v28, men jag har v28 fortfarande och tänker inte byta om jag inte blir tvingad. Funkar susen.
__________________
Glöm inte Sweclockers fraktfritt
slaski är inte uppkopplad
2012-05-05, 15:55   #8584

Phunky

Medlem

Phunkys avatar

Plats: Nordpolen

Registrerad: nov 2003

Citat:
Ursprungligen inskrivet av slaski Visa inlägg
Jag har inte benchmarkat v28, men jag har v28 fortfarande och tänker inte byta om jag inte blir tvingad. Funkar susen.
Minsta omstart av modemet gör att det uppgraderar och Göteborg gör kanalfrekvensomläggning framgent så då kommer du få v30 vare sig du vill eller inte...

adamq10 var det som gjorde endel benchmarkar tidigare. Inte sett han på forumet på ett tag.
__________________
Dooh!
Phunky är inte uppkopplad
2012-05-05, 16:05   #8585

shadowjolt

Medlem

Plats: Västra götaland

Registrerad: apr 2011

Jag har nu uppgraderat till 100/100 fiber hos Comhem men på mediaboxen lyser inte fx lampan och jag får inget nätverk och det har varit så sen den 1maj....
Någon här som är mer kunnig än Comhems kundtjänst och kan hjälpa mig?
Bor i västra Göteborg om det är till någon hjälp.

Edit: Det har alltså inte fungerat sen jag bytte till fiber.

Senast redigerad av shadowjolt 2012-05-05 klockan 18:36.
__________________
CPU: I5 2500K CPU KYLNING: Corsair H60 PnP MB: MSI P67A-GD55 REV B3 GFX: XFX 6970 2gb RAM: Corsair 8GB (2x4096MB) 1600MHz XMS3 HDD: WD Caviar Black 500gb PSU: Fractal Design Tesla 650W OS: Windows 7 Ultimate CASE: Define R3 ÖVRIGT Steelseries 6Gv2, Steelseries Qck Mass, Logitech G400, Hörlurar/Mic: Takstar/Zalman Clipon.
shadowjolt är inte uppkopplad
2012-05-05, 17:27   #8586

Phunky

Medlem

Phunkys avatar

Plats: Nordpolen

Registrerad: nov 2003

Citat:
Ursprungligen inskrivet av shadowjolt Visa inlägg
Jag har nu uppgraderat till 100/100 fiber hos Comhem men på mediaboxen lyser inte fx lampan och jag får inget nätverk och det har varit så sen den 1maj....
Någon här som är mer kunnig än Comhems kundtjänst och kan hjälpa mig?
Bor i västra Göteborg om det är till någon hjälp.
Låter med min bristande kompetens på området som att din mediabox inte har kontakt alls med comhem's alt itux nät. Gäller det itux så får du nog mer hjälp i http://www.sweclockers.com/forum/14-...nnyttan-i-gbg/ Antar att du gjort en felanmälan? Mer än så kan du inte göra. Felorsak kan vara felpatchad/trasig fiber. Paj/felkonfad switch osv.

Senast redigerad av Phunky 2012-05-05 klockan 17:33.
__________________
Dooh!
Phunky är inte uppkopplad
2012-05-05, 18:38   #8587

shadowjolt

Medlem

Plats: Västra götaland

Registrerad: apr 2011

Citat:
Ursprungligen inskrivet av Phunky Visa inlägg
Låter med min bristande kompetens på området som att din mediabox inte har kontakt alls med comhem's alt itux nät. Gäller det itux så får du nog mer hjälp i http://www.sweclockers.com/forum/14-...nnyttan-i-gbg/ Antar att du gjort en felanmälan? Mer än så kan du inte göra. Felorsak kan vara felpatchad/trasig fiber. Paj/felkonfad switch osv.
Jo det är nog något sånt som att den inte har kontakt med deras nät...
Jag gjorde felanmälan 3dagar sedan och väntar fortfarande på att de ska kontakta mig med lösning.
__________________
CPU: I5 2500K CPU KYLNING: Corsair H60 PnP MB: MSI P67A-GD55 REV B3 GFX: XFX 6970 2gb RAM: Corsair 8GB (2x4096MB) 1600MHz XMS3 HDD: WD Caviar Black 500gb PSU: Fractal Design Tesla 650W OS: Windows 7 Ultimate CASE: Define R3 ÖVRIGT Steelseries 6Gv2, Steelseries Qck Mass, Logitech G400, Hörlurar/Mic: Takstar/Zalman Clipon.
shadowjolt är inte uppkopplad
2012-05-06, 20:08   #8588

Def_Dog

Medlem

Plats: Stockholm

Registrerad: mar 2002

Dum fråga men hur gör man egentligen för att få en router bakom comhems modem?

Har stängt av NAT på comhem-lådan men får inte nätet att lira på routern bakom, måste man sätta DNS och övrig info själv i routern bakom eller löser det sig via DHCP för den får inget att lira alls.

Routern bakom är en Netgear WNDR3700 v3
__________________
Vart fan är Sverige på väg..
Def_Dog är inte uppkopplad
2012-05-06, 20:33   #8589

slaski

Medlem

Plats: Göteborg

Registrerad: okt 2007

Citat:
Ursprungligen inskrivet av Def_Dog Visa inlägg
.
Stäng av NAT i Comhems mode/router.
Anslut din router med nätverkskabel.
Kör med DHCP på WAN-anslutningen så ska det funka fint.
__________________
Glöm inte Sweclockers fraktfritt
slaski är inte uppkopplad
2012-05-06, 20:59   #8590

Def_Dog

Medlem

Plats: Stockholm

Registrerad: mar 2002

Citat:
Ursprungligen inskrivet av slaski Visa inlägg
Stäng av NAT i Comhems mode/router.
Anslut din router med nätverkskabel.
Kör med DHCP på WAN-anslutningen så ska det funka fint.
Ja det löste sig nu, weird att det inte funkade förut.
__________________
Vart fan är Sverige på väg..
Def_Dog är inte uppkopplad
2012-05-07, 15:36   #8591

slackr

Medlem

slackrs avatar

Plats: Skaune

Registrerad: okt 2007

Jag hade sirap i mitt nät efter ~24 dagars uptime på routern med v28. Efter forced reboot sög den åt sig v30 och startade om igen, nu går det som det har gjort tidigare och som det borde.

Problem med minnesläckor i v28 tro?
__________________
Många datorer.
slackr är uppkopplad nu Folding
2012-05-08, 11:10   #8592

Vlademil

Medlem

Vlademils avatar

Plats: Göteborg

Registrerad: dec 2008

Dum fråga, men vart ser man firmware version i router settings? Ska jag bara anta att jag har senaste?

Ntgear CG3100
__________________
CPU: Core i5 750 @ 3.6 Ghz med Cooler Master H212+ / MB: MSI P55 GD65 / RAM: 4x2 GB Corsair XMS3 @ ~1500 Mhz / GPU: MSI GeForce 560Ti Twin Frozr II @ 880 Mhz / HDD: Intel 320-series 120GB + Samsung F3 500GB + Samsung F3 1TB + WD 1TB / PSU: Corsair HX650 / Ljudkort: Creative X-fi XtremeGamer / Chassi: Fractal Design Define R2 / Mus: Steelseries Sensei RAW / Tangentbord: Corsair K70 Black
Vlademil är inte uppkopplad
2012-05-08, 11:43   #8593

Pinkevin

Medlem

Pinkevins avatar

Plats: Norrtälje

Registrerad: feb 2003

Maintenance -> Modem Status.
Titta bredvid Software Version. V00xx visar din nuvarande firmware-version.
__________________
WS/Server: GA-P55A-UD3 - Intel Core i5-750 @ 4 GHz - Corsair XMS3 DHX 2 x 2 GB PC3-12800 - 4 TB HDD - ATi Radeon HD 4350 - ESI Juli@ - Fractal Design Define R2 - APC SmartUPS 1500
Laptop: MacBook Pro 13" late 2011, 2.4 GHz, 8 GB.
Pinkevin är inte uppkopplad
2012-05-10, 17:18   #8594

Andylindy

Medlem

Plats: Stockholm

Registrerad: feb 2011

Vill bara rapportera att det går utmärkt att använda ett extra Netgear CG3100 modem till ComHems On demand-box Motorola VIP-1903. Jag fick hjälp av ComHems support idag att få till det hela eftersom de behöver registrera modemets MAC-adress för att det ska fungera.
Man behöver alltså inte använda sitt vanliga bredbandsmodem till On demand-boxen om det är opraktiskt men man måste köpa ett extra Netgear CG3100 på öppna marknaden för ComHem skickar bara modem vid beställning av On demand
till dem som har annat bredband än ComHem.
Däremot lär inte On demand-boxen fungera med WiFi-adapter fast supporten berättade att man jobbar på detta. Nästa generation av On demand-boxen kommer förmodligen att ha stöd för trådlöst nät.

2) Har nu installerat en router Asus RT-N66U och nedgraderat bredbandsmodemet från ComHem till brygga genom att stänga av NAT. Installationen var ganska intuitiv.
Enda problemet uppdateringen till senaste firmware 3.0.0.3.112 som jag fick göra manuellt för routern tyckte efter 2/3 av tiden att den saknade internetanslutning och det vid tre försök. Märkligt...
Klar fördel ang hastigheten. Mätte mitt Bredband 200 nedströms före skiftet till Asus router och det låg då på 150 Mbit/s. Efter byte till nya routern blev hastigheten 202 Mbit/s! Naturligtvis är det inte via WiFi utan nätverkskabel direkt in till routern.
Mätte nyss kl 17:15 då det brukar vara segt och det blev 201 Mbit/s!

Bytte till en:
http://www.netonnet.se/art/koppla-oc...m/152753.5518/
Mellan modemet och routern. Det är kanske därför det går så fort?
Uppenbart dock att det är något i Netgear CG3100 som bromsar hastigheten eftersom Asus-routern lyckas leverera så mycket snabbare internetförbindelse än om man ansluter datorn direkt till Netgear CG3100 med dess routerfunktion aktiv.
Asus RT-N66U är en klar rekommendation från mig. Vet att en del klagar på firmware och funktionalitet men för en vanlig användare tror jag att det är ett bra köp även om Asus tar ganska bra betalt.

Dessutom kan jag rekommendera
http://www.netonnet.se/art/dator/nat...1/136723.4070/
När jag stängde av inbyggt WiFi i min notebook och istället installerade Netgears nätverksadapter gick hastigheten upp från 25 Mbit/s till 100 Mbit/s! Så nog är det fart i Asus RT-66U alltid.
Imorgon ska jag packa upp en iPad 3 WiFi och se hur fort nätet kan tänkas prata med den. Har aldrig haft surfplatta eller smartphone förut så det blir spännande.
Andylindy är inte uppkopplad
2012-05-10, 18:35   #8595

iller

Medlem

illers avatar

Plats: Helsingborg

Registrerad: aug 2002

Citat:
Ursprungligen inskrivet av Andylindy Visa inlägg
Bytte till en:
http://www.netonnet.se/art/koppla-oc...m/152753.5518/
Mellan modemet och routern. Det är kanske därför det går så fort?
Inbillning kan också vara bra ibland. Så länge du är nöjd tänker jag inte säga mer ;-)
__________________
Lenovo Thinkpad T60
Apple imac early 2009 (ATI 4850)
PS3 ID:iller Xbox live:illerG Wii:fråga mig.
iller är inte uppkopplad
2012-05-11, 14:54   #8596

AdamBryngemark

Medlem

Registrerad: maj 2012

Vi som har köpt en Netgear CG3100 av Comhem som inte fungerar som den ska


https://www.facebook.com/groups/223629727740495/
AdamBryngemark är inte uppkopplad
2012-05-11, 17:09   #8597

spuzz

Medlem

Plats: Stockholm

Registrerad: apr 2003

Jag köpte en simpel 500kr's router och blev på den vägen nöjd med WiFi, bara att hänga på trenden, fler i forumet har gjort samma sak!

Citat:
Ursprungligen inskrivet av AdamBryngemark Visa inlägg
spuzz är inte uppkopplad
2012-05-13, 08:37   #8598

Andylindy

Medlem

Plats: Stockholm

Registrerad: feb 2011

Får hoppas detta håller i sig - digitala kanaluppgraderingen rycker närmare. Enligt uppgift är mitt område sist ut och ska "omläggas" sista veckan i maj!
http://speedtest.net/result/1947951290.png
Andylindy är inte uppkopplad
2012-05-13, 13:04   #8599

ioskin96

Medlem

Registrerad: jan 2012

Citat:
Ursprungligen inskrivet av Andylindy Visa inlägg
Får hoppas detta håller i sig - digitala kanaluppgraderingen rycker närmare. Enligt uppgift är mitt område sist ut och ska "omläggas" sista veckan i maj!
http://speedtest.net/result/1947951290.png
med 200 ner men bara 11 up ? har 100 ner o 21 up!

Skickades från m.sweclockers.com
__________________
Dator specs: Amd FX:8320 @stock 4now, MSI Geforce 770, Bequiet KRAFT 700w, Gigabite 990 FX, Kingston SSDnow 120 GB, WD Green 1 TB, 8Gb 1600mhz Ram och ett no name chassi. Övrigt, 23 tums skärm, 21,5 tums benq, Q-pad mk50, razer naga, Turtlebeach z6a, siberia v2, ATH-M50, Zoom h1
ioskin96 är inte uppkopplad
2012-05-13, 13:06   #8600

iller

Medlem

illers avatar

Plats: Helsingborg

Registrerad: aug 2002

Citat:
Ursprungligen inskrivet av ioskin96 Visa inlägg
med 200 ner men bara 11 up ? har 100 ner o 21 up!

Skickades från m.sweclockers.com
Oberoende vilket så levererar Comhem bara max 200/10Mbit i deras kabelt-TV nät!
__________________
Lenovo Thinkpad T60
Apple imac early 2009 (ATI 4850)
PS3 ID:iller Xbox live:illerG Wii:fråga mig.
iller är inte uppkopplad
2012-05-13, 21:55   #8601

Heineken89

Medlem

Plats: Kungsbacka

Registrerad: aug 2006

Jag har haft problem med mitt nät i över 1 år, och när jag hörde talas om utökandet av kapaciteten för bredbandet nu förra veckan så blev man lite glad, fast redan idag har jag fått 4 st avbrott i nätet, där nätet lägger ner helt, kollar man snabbt på modemet lyser alla lampor som vanligt, stänger man av det och sätter igång det så fastnar den på "globen" ikonen.

Har ju som sagt haft detta problem över 1 år, och comhem har inte lyckats fixa det oavsett hur många gånger man har ringt, just nu så skickar jag igenom deras felsökningtjänst en anmällan varje gången det lägger ner.
__________________

ASUS Maximus V Formula //Intel Core i7 3770k 4.4ghz // Sapphire R9 290 Tri-X // Corsair 4x4gb Vengeance LP Svart // Noctua NH-D14// ASUS Xonar Essence STX // OCZ Vertex 3 MaxIOPS 240gb // Antec P280 // Asus PB278Q PLS 2560x1440 & VG278HE 144Hz
Heineken89 är inte uppkopplad Folding
2012-05-13, 22:53   #8602

Katakana

Medlem

Plats: Sundsvall

Registrerad: okt 2009

Citat:
Ursprungligen inskrivet av Heineken89 Visa inlägg
Jag har haft problem med mitt nät i över 1 år, och när jag hörde talas om utökandet av kapaciteten för bredbandet nu förra veckan så blev man lite glad, fast redan idag har jag fått 4 st avbrott i nätet, där nätet lägger ner helt, kollar man snabbt på modemet lyser alla lampor som vanligt, stänger man av det och sätter igång det så fastnar den på "globen" ikonen.

Har ju som sagt haft detta problem över 1 år, och comhem har inte lyckats fixa det oavsett hur många gånger man har ringt, just nu så skickar jag igenom deras felsökningtjänst en anmällan varje gången det lägger ner.
Om dom är där och rotar i utrustningen för att utöka kapaciteten så kan jag nog tänka mig att det är därför det bryts för dig just nu.
Är förmodligen bara att bita ihop tyvärr tills dom är klar misstänker jag?
Kvarstår felet även efter det är det förmodligen läge att bli förbannad.
Katakana är inte uppkopplad
2012-05-13, 23:37   #8603

Heineken89

Medlem

Plats: Kungsbacka

Registrerad: aug 2006

Citat:
Ursprungligen inskrivet av Katakana Visa inlägg
Om dom är där och rotar i utrustningen för att utöka kapaciteten så kan jag nog tänka mig att det är därför det bryts för dig just nu.
Är förmodligen bara att bita ihop tyvärr tills dom är klar misstänker jag?
Kvarstår felet även efter det är det förmodligen läge att bli förbannad.
Dom skall tydligen redan ha utfört den, 10.e maj skulle jag tydligen få starta om mitt modem vilket jag märkte 03:00 10.e maj att nätet gick ner.
OM det nu är utfört och fortfarande är sjukt mycket avbrott så blir det att skicka in pengarna på ett konto på tingsrätten tills skiten är fixad. Har redan hotat Comhem att lägga in pengarna där, tills de har löst mina problem, fast då blir dom ju ganska defensiva av sig att det skall inte behövas men tydligen så behövs det för att bli hörd att man menar allvar.
__________________

ASUS Maximus V Formula //Intel Core i7 3770k 4.4ghz // Sapphire R9 290 Tri-X // Corsair 4x4gb Vengeance LP Svart // Noctua NH-D14// ASUS Xonar Essence STX // OCZ Vertex 3 MaxIOPS 240gb // Antec P280 // Asus PB278Q PLS 2560x1440 & VG278HE 144Hz
Heineken89 är inte uppkopplad Folding
2012-05-14, 18:38   #8604

mezzo_

Medlem

Plats: Göteborg

Registrerad: jan 2004

Är det fler som upplever höga pingtider med Comhem? Från Göteborg till Stockholm har jag över 70ms. Om jag pingar till en telia-adress i Karlstad får jag dock 13ms som jag vanligen får. Här följer en tracert till ping.sunet.se:

Citat:
Tracing route to ping.sunet.se [192.36.125.18]
over a maximum of 30 hops:

1 <1 ms 1 ms <1 ms unknown [192.168.1.1]
2 7 ms 7 ms 7 ms ML-DOC-1-Bu50.comhem.se [80.216.128.1]
3 9 ms 9 ms 7 ms 83.255.248.164
4 9 ms 7 ms 8 ms vrr-pr-r-01-to-vrr-bb-r-01.comhem.se [83.255.252.210]
5 74 ms 75 ms 76 ms nap-pr-r-01-to-vrr-pr-r-01.comhem.se [83.255.252.221]
6 21 ms 19 ms 22 ms netnod-ix-ge-a-sth-4470.sunet.se [195.245.240.19]
7 78 ms 76 ms 74 ms t1tug-ae0-v1.sunet.se [130.242.83.38]
8 69 ms 71 ms 72 ms ping.sunet.se [192.36.125.18]

Trace complete.
__________________
I came to get down. I came to get down. So get out of your seat and jump around. Jump around!
mezzo_ är inte uppkopplad
2012-05-14, 19:13   #8605

toffe

Medlem

toffes avatar

Plats: Fritsla

Registrerad: okt 2001

Citat:
Ursprungligen inskrivet av mezzo_ Visa inlägg
Är det fler som upplever höga pingtider med Comhem? Från Göteborg till Stockholm har jag över 70ms. Om jag pingar till en telia-adress i Karlstad får jag dock 13ms som jag vanligen får. Här följer en tracert till ping.sunet.se:
min ping har idag blivit heeelt sjuk...

så nej du är inte ensam.. hoppas dom fixar det!
__________________
BF3/4: d1rty_hairy mumble: mumble.gfys.se Dropbox: http://db.tt/KInAJ67x
Datt: 4670K, 660ti, 16GB, 2SSD 120GB & 250GB
toffe är inte uppkopplad
2012-05-14, 19:52   #8606

kARZ

Medlem

Plats: Skåne

Registrerad: sep 2007

Har stora problem med ComHem idag.

Tracing route to ping.sunet.se [192.36.125.18]
over a maximum of 30 hops:


1 <1 ms <1 ms <1 ms pfsense.home [192.168.1.1]
2 1 ms 1 ms 1 ms ld-bb-r-01-to-lim-bb-r-01.comhem.se [83.255.252.161]
3 2 ms 1 ms 1 ms lim-bb-r-01-to-ld-bb-r-01.comhem.se [83.255.252.160]
4 1 ms 1 ms 1 ms lib-pr-r-01-to-lim-bb-r-01.comhem.se [83.255.252.228]
5 7 ms 7 ms 7 ms vrr-pr-r-01-to-lib-pr-r-01.comhem.se [83.255.252.219]
6 100 ms 100 ms 99 ms nap-pr-r-01-to-vrr-pr-r-01.comhem.se [83.255.252.221]
7 30 ms 20 ms 20 ms netnod-ix-ge-a-sth-4470.sunet.se [195.245.240.19]
8 95 ms 94 ms 95 ms t1tug-ae0-v1.sunet.se [130.242.83.38]
9 91 ms 91 ms 92 ms ping.sunet.se [192.36.125.18]
__________________
Asus M4N72-E // Corsair HX 620W // Corsair 8GB // AMD Phenom2 X4 940 // Zalman CNPS-9900 // Intel SSD G2 120 // PowerColor HD6950(1536) Shaders // Fractal Design Define R2
kARZ är inte uppkopplad
2012-05-14, 19:59   #8607

toffe

Medlem

toffes avatar

Plats: Fritsla

Registrerad: okt 2001

Jag ringde comhem och frågade vad som föregår. Dom visste inte ett skit och fick inte fram något som kunde vara fel förutom att jag hade version .28 i modemet. Så jag startade om om fick den nya mjukvaran .30 och vad ska man säga. Det gick från dåligt till sämre. Jag hade ungefär 70 i ping och gick till över 100.
__________________
BF3/4: d1rty_hairy mumble: mumble.gfys.se Dropbox: http://db.tt/KInAJ67x
Datt: 4670K, 660ti, 16GB, 2SSD 120GB & 250GB
toffe är inte uppkopplad
2012-05-14, 20:02   #8608

kARZ

Medlem

Plats: Skåne

Registrerad: sep 2007

Citat:
Ursprungligen inskrivet av toffe Visa inlägg
Jag ringde comhem och frågade vad som försegick. Dom visste inte ett skit och fick inte fram något som kunde vara fel förutom att jag hade version .28 i modemet. Så jag startade om om fick den nya mjukvaran .30 och vad ska man säga. Det gick från dåligt till sämre. Jag hade ungefär 70 i ping och gick till över 100.
Standard svar från Comhem, ringer till dom nu.

Edit:
Bullshit som vanligt från supporten. Är tydligen bara jag som är drabbad av de oerhört höga pingtiderna.

Senast redigerad av kARZ 2012-05-14 klockan 20:15.
__________________
Asus M4N72-E // Corsair HX 620W // Corsair 8GB // AMD Phenom2 X4 940 // Zalman CNPS-9900 // Intel SSD G2 120 // PowerColor HD6950(1536) Shaders // Fractal Design Define R2
kARZ är inte uppkopplad
2012-05-14, 20:21   #8609

toffe

Medlem

toffes avatar

Plats: Fritsla

Registrerad: okt 2001

Jag frågade om dom har gjort något i nätet i natt eller så. Nej, inget. Fick jag till svar. Något har ju hänt tills idag iaf. Dom kanske skulle prova att starta om sina egna switchar. haha..

Är det något man blir irriterad över när man sitter i kön till kundtjänst så är det den lopande rösten som säger "du har väl startat om modemet?" "en modemomstart löser ofta problem." jojojaja.. visst..
__________________
BF3/4: d1rty_hairy mumble: mumble.gfys.se Dropbox: http://db.tt/KInAJ67x
Datt: 4670K, 660ti, 16GB, 2SSD 120GB & 250GB
toffe är inte uppkopplad
2012-05-14, 20:21   #8610

Kabelkillen

Medlem

Plats: Göteborg/Majorna

Registrerad: mar 2006

Kass latency här med!
__________________
|Asus P8Z68-V Pro moderkort|Asus GTX 570 grafik|Corsair Vengeance DDR3 PC12800/1600MHz CL9 2x4GB minnen|Intel Core i5 2500K 3,3GHz CPU|Sound Blaster X-Fi XtremeMusic ljudkort|Comhem 100/10 fiber|Windows 8.1 Pro x64|
Kabelkillen är inte uppkopplad
Senaste nyheterna

Redaktionens senaste nyhetsrubriker

Sök jobb