Verktyg Visningsval
2012-05-01, 19:31   #1

|9|

Medlem

Plats: Tranås

Registrerad: apr 2003

Unidentified Network.


Hej.

Fått mitt fiber bredband inkopplat idag men får bara unidentified network när jag kopplat in det.
Har ingen router utan direkt från väggen till datorn.
|9| är inte uppkopplad
2012-05-01, 19:37   #2

El_Raspberry

Medlem

Registrerad: jan 2008

Ok.
Ungefär så mycket information.
__________________
Citera för svar!
El_Raspberry är inte uppkopplad
2012-05-01, 19:43   #3

|9|

Medlem

Plats: Tranås

Registrerad: apr 2003

Sorry vet inte riktigt vad mer jag ska skriva...
vad behövs mer?
|9| är inte uppkopplad
2012-05-01, 19:49   #4

Wiiga

Medlem

Plats: Finspång

Registrerad: jan 2004

Vad har du för leverantör?
Kolla så du erhåller ip-nummer och dns server automatiskt.
Inte för att jag tror att det skulle vara något sådant simpelt.
__________________
Chassi: Corsair Obsidian 750D | Moderkort: MSI Z68A-GD65 | CPU: Intel Core i7 2600K (stock) | Minne: Corsair Vengeance DDR3 1600MHz 16GB | GPU: MSI GeForce GTX 780 Gaming 3GB | OS Disk: 2xCorsair SSD Force Series 3, 120GB@Raid0 | PSU: Corsair TX V2 750W | Skärm: BENQ XL2720T@120hz
Kylning: Corsair H100i, Push och pull med 4st Noctua NF-F12 PWM 120mm Fläkt
Wiiga är inte uppkopplad
2012-05-01, 19:52   #5

|9|

Medlem

Plats: Tranås

Registrerad: apr 2003

Har Alltele.
Jepp har kollat det.
|9| är inte uppkopplad
2012-05-01, 20:00   #6

Wiiga

Medlem

Plats: Finspång

Registrerad: jan 2004

Vet inte vad du har för operativsystem men detta kanske kan funka: http://knoxious.com/318/windows-7-un...d-network-fix/
__________________
Chassi: Corsair Obsidian 750D | Moderkort: MSI Z68A-GD65 | CPU: Intel Core i7 2600K (stock) | Minne: Corsair Vengeance DDR3 1600MHz 16GB | GPU: MSI GeForce GTX 780 Gaming 3GB | OS Disk: 2xCorsair SSD Force Series 3, 120GB@Raid0 | PSU: Corsair TX V2 750W | Skärm: BENQ XL2720T@120hz
Kylning: Corsair H100i, Push och pull med 4st Noctua NF-F12 PWM 120mm Fläkt
Wiiga är inte uppkopplad
2012-05-01, 20:06   #7

|9|

Medlem

Plats: Tranås

Registrerad: apr 2003

Har kollat på den där men hittar inget som heter "Id_String2.6844F930_1628_4223_B5CC_5BB94B87 9762"
|9| är inte uppkopplad
2012-05-01, 20:09   #8

Wiiga

Medlem

Plats: Finspång

Registrerad: jan 2004

Då vette hundan vad det kan vara för bekymmer.
__________________
Chassi: Corsair Obsidian 750D | Moderkort: MSI Z68A-GD65 | CPU: Intel Core i7 2600K (stock) | Minne: Corsair Vengeance DDR3 1600MHz 16GB | GPU: MSI GeForce GTX 780 Gaming 3GB | OS Disk: 2xCorsair SSD Force Series 3, 120GB@Raid0 | PSU: Corsair TX V2 750W | Skärm: BENQ XL2720T@120hz
Kylning: Corsair H100i, Push och pull med 4st Noctua NF-F12 PWM 120mm Fläkt
Wiiga är inte uppkopplad
2012-05-01, 20:12   #9

|9|

Medlem

Plats: Tranås

Registrerad: apr 2003

Får vänta tills imorrn o ringa alltele och se om dom vet vad det kan vara..
|9| är inte uppkopplad
2012-05-01, 20:16   #10

Demonoidz

Medlem

Demonoidzs avatar

Plats: Chernobyl

Registrerad: mar 2009

Citat:
Ursprungligen inskrivet av |9| Visa inlägg
Får vänta tills imorrn o ringa alltele och se om dom vet vad det kan vara..
Inte så att det är Ip6, och du har det avslaget?
__________________
i7 3770k@5.8GHz, Mpower, 16GB Kingston HyperX@1866CL9, 290x@1375/1770, Carbide 540 AIR
E34 540 Kompressor 760WHP
Demonoidz är inte uppkopplad
2012-05-01, 20:22   #11

|9|

Medlem

Plats: Tranås

Registrerad: apr 2003

tror inte det ska är avslaget, vart kan jag se det?
|9| är inte uppkopplad
2012-05-02, 10:24   #12

Kr^PacMan

Hedersmedlem

Kr^PacMans avatar

Plats: QuakeNet

Registrerad: jul 2001

Har du tilldelad IP (DHCP) inställt på din dator?

Kör en "ipconfig /all" i "cmd" och skriv svaret här.
__________________
SWECLOCKERS.COM :: If Quake was done today :: Nytt serverrum
WS: Asus P9X79 :: Core i7 3820 :: 32 GB RAM :: Samsung 830 256 GB :: Intel 910 400 GB PCIE :: Asus Geforce GTX 660 2GB :: Gigabyte Odin GT 800W :: Samsung Syncmaster S27A950D
NAS: SuperMicro X10-SLM-F :: Core i3 4130T :: 24 GB Kingston ECC :: Ri-Vier RVS2-06A 12Bay 2U :: IBM M1015 (IT) :: SuperMicro AOC-STG-I2 2p 10GbE :: 22 TB HDD + 60 GB SSD
Kr^PacMan är inte uppkopplad
2012-05-02, 10:52   #13

ozo64

Medlem

Registrerad: dec 2005

Är ditt abb ens aktiverat?
ozo64 är inte uppkopplad
2012-05-02, 20:07   #14

|9|

Medlem

Plats: Tranås

Registrerad: apr 2003

Jodå det är aktiverat.. visste dock inte att dom använda fasta ipen här så måste vänta tills jag får mitt ip hem skickat på posten...
|9| är inte uppkopplad
Senaste nyheterna

Redaktionens senaste nyhetsrubriker