Verktyg Visningsval
2012-05-04, 18:19   #1

XPerion

Medlem

XPerions avatar

Plats: Jönköping

Registrerad: feb 2002

Bahnhof leveranstid?


Beställde Bahnhof 100/100 med IP telefoni och köpte telefoni dosan från Bahnhof. Hur lång tid tar det för dom att koppla in?
Fick email idag med kundnr för inloggning och att det tar upp till 7 dagar för inkoppling.
Hur lång tid brukar det ta egentligen och behövs jag invänta ip telefoni dosan också för det skall funka? Menar att kopplingen måste gå via dosan för internet skall funka, eller går det också via nätverksuttaget direkt?

Har nätverks uttag i hallen, som är byglad, sen dragen till sovrummet med 2 nätverksuttag där och 1 nätverksuttag i vardagsrummet.
__________________
1:i5-4670K|ASUS Z87 Pro|Corsair DDR3 16GB|CM 212 EVO|ASUS 660GTX|Samsung SH-203B|Samsung 840 250GB + Seagate 7200.10 2x320GB + Samsung T166 2x500GB + F2 1,5TB|Corsair AX760|Fractal Design Define R4|Dell 24" 2408WFP|
XPerion är inte uppkopplad
2012-05-04, 19:35   #2

depeo

Medlem

Registrerad: feb 2003

Tar 11 dagar här, beror väl på hur lång tid stadsnätet vill ha på sig.
Du behöver inte vänta på någon dosa, bara koppla in en kabel från uttaget till datorn och testa då och då.
depeo är inte uppkopplad
2012-05-04, 19:47   #3

MadFred

Medlem

Plats: Stockholm

Registrerad: apr 2011

Tog 1 dag här för att få igång bredbandet (beställde ingen telefoni), men i mailet stod det ca 7 dagar.

Jag behövde inte använda login uppgifterna, men det verkar variera beroende på vilket nät man sitter på.
__________________
CPU: Intel® Core™ i5-2500K CPU Kylare: Noctua NH-D14 Modermodem: ASRock Z77 PRO3 GPU: Gigabyte Radeon HD7950 3072MB Windforce SOC RAM: 8GB Corsair XMS3 1600MHz Chassi: Fractal Design Define R3 PSU: Chieftech 600W SSD: Samsung 256GB SSD 840 Pro HDD: 8TB ISP: Bahnhof 100/100Mbit Skärm: Samsung SyncMaster SA550 27" Tgb: Logitech G710+ Mus: Logitech G700 Högtalare: Logitech Z523 2.1 OS: MS Windows 8.1 Pro Tillbehör: Heineken 0.25L
MadFred är inte uppkopplad
2012-05-04, 21:25   #4

blogtweeter1

Medlem

blogtweeter1s avatar

Registrerad: dec 2011

Varning för deras telefonidosa. Fick aldrig min till att fungera alls.
Testade bara iofs med en router, men inte gick det om man kopplade
den som de ville. Fick koppla den tvärtom så fungerade det.

Tog ca 2 veckor innan jag fick mitt inkopplat, med sedan har det fungerat perfekt.
Betalar för 30/10 fiber och får 30/9 med bredbandskollen. Är supernöjd.

Bra support och tekniskt kompetent personal också.
blogtweeter1 är inte uppkopplad
2012-05-05, 11:29   #5

XPerion

Medlem

XPerions avatar

Plats: Jönköping

Registrerad: feb 2002

Citat:
Ursprungligen inskrivet av blogtweeter1 Visa inlägg
Varning för deras telefonidosa. Fick aldrig min till att fungera alls.
Testade bara iofs med en router, men inte gick det om man kopplade
den som de ville. Fick koppla den tvärtom så fungerade det.

Tog ca 2 veckor innan jag fick mitt inkopplat, med sedan har det fungerat perfekt.
Betalar för 30/10 fiber och får 30/9 med bredbandskollen. Är supernöjd.

Bra support och tekniskt kompetent personal också.
Vad menar du med koppla tvärtom och funkar dosan med router?
Har tänkt att koppla dosan via router.

Nätverksuttag - > router - > dosan - > datorn
__________________
1:i5-4670K|ASUS Z87 Pro|Corsair DDR3 16GB|CM 212 EVO|ASUS 660GTX|Samsung SH-203B|Samsung 840 250GB + Seagate 7200.10 2x320GB + Samsung T166 2x500GB + F2 1,5TB|Corsair AX760|Fractal Design Define R4|Dell 24" 2408WFP|
XPerion är inte uppkopplad
2012-05-05, 13:37   #6

blogtweeter1

Medlem

blogtweeter1s avatar

Registrerad: dec 2011

Kopplade jag telefondosan i routern eller direkt i min bostadsswitch var det omöjligt att få den att fungera.
Det enda som hände var att den stod och blinkade rött, och det gick inte att ringa öht.
Däremot om jag kopplade routern i telefondosan fungerade det bra.

Sedan är det också omständigt att få till in/utgående samtal, eftersom du måste öppna portar till den i routern.
Efter otaliga telefonsamtal till supporten beslutade jag mig för att kasta skräpet.
Om det var ett måndagsex eller inte vet jag ej, men jag fick det iaf inte till att fungera till 100%

OT-fråga: vad skall du med en telefondosa till år 2012?
blogtweeter1 är inte uppkopplad
2012-05-05, 18:08   #7

XPerion

Medlem

XPerions avatar

Plats: Jönköping

Registrerad: feb 2002

Citat:
Ursprungligen inskrivet av blogtweeter1 Visa inlägg
Kopplade jag telefondosan i routern eller direkt i min bostadsswitch var det omöjligt att få den att fungera.
Det enda som hände var att den stod och blinkade rött, och det gick inte att ringa öht.
Däremot om jag kopplade routern i telefondosan fungerade det bra.

Sedan är det också omständigt att få till in/utgående samtal, eftersom du måste öppna portar till den i routern.
Efter otaliga telefonsamtal till supporten beslutade jag mig för att kasta skräpet.
Om det var ett måndagsex eller inte vet jag ej, men jag fick det iaf inte till att fungera till 100%

OT-fråga: vad skall du med en telefondosa till år 2012?
Nja..för kunna använda Bahnhofs IP telefoni, måste man väl ha dosan och hur annars skall man ringa/ta emot samtal då?
__________________
1:i5-4670K|ASUS Z87 Pro|Corsair DDR3 16GB|CM 212 EVO|ASUS 660GTX|Samsung SH-203B|Samsung 840 250GB + Seagate 7200.10 2x320GB + Samsung T166 2x500GB + F2 1,5TB|Corsair AX760|Fractal Design Define R4|Dell 24" 2408WFP|
XPerion är inte uppkopplad
2012-05-05, 18:19   #8

Kamouflage

Medlem

Plats: Falun

Registrerad: mar 2008

Jag har Bahnhofs ADSL som absolut inte är jämförbart med ditt fiber vad gäller inkopplingstid, men det hade tagit 4 dagar om inte killen från eltel strulade med tidbokningen så att jag fick vänta över en vecka! Fiber lär ju gå snabbare i vilket fall

Citat:
Ursprungligen inskrivet av XPerion Visa inlägg
behövs jag invänta ip telefoni dosan också för det skall funka?
Nope, det är en helt vanlig ATA-box som endast används för telefonin så det fungerar bra utan.

Citat:
Ursprungligen inskrivet av blogtweeter1 Visa inlägg
Det enda som hände var att den stod och blinkade rött, och det gick inte att ringa öht.
Jag har också en sån dosa och blinkar statuslampan rött betyder det att den inte fick någon ip. Fick den ip kopplad på din router är det en av två saker som kan vara fel.
1. Du får inte mer än en ip-adress, och väntade inte länge nog för att din gamla lease skulle släppa.
2. Du kopplade in den på fel uttag. Här där jag bor har stadsnätet ett uttag märkt för telefoni som inte ska användas, eftersom telefoni köpt via andra leverantörer skall använda det vanliga internetuttaget.

Citat:
Ursprungligen inskrivet av blogtweeter1 Visa inlägg
Sedan är det också omständigt att få till in/utgående samtal, eftersom du måste öppna portar till den i routern.
Efter otaliga telefonsamtal till supporten beslutade jag mig för att kasta skräpet.
Om det var ett måndagsex eller inte vet jag ej, men jag fick det iaf inte till att fungera till 100%
Om dosan var trasig är ju den stora frågan varför du inte reklamerade den istället för att snacka skit om den och skylla ifrån dig

Citat:
Ursprungligen inskrivet av XPerion Visa inlägg
Nja..för kunna använda Bahnhofs IP telefoni, måste man väl ha dosan och hur annars skall man ringa/ta emot samtal då?
Det funkar utan också, om du har t.ex. en softphone på datorn där du skriver in SIP-uppgifterna. Men det är ju lite omständigt att behöva ha datorn och högtalarna igång bara för att kunna höra när det ringer så en ATA-box är ju att föredra.
Kamouflage är inte uppkopplad
2012-05-07, 18:19   #9

XPerion

Medlem

XPerions avatar

Plats: Jönköping

Registrerad: feb 2002

Nu har man blivit inkopplad och surfar i med hastighet.


Är det "oki"med upload hastigehten?

Sen har jag en irriterande "bugg", varje gång ska surfa till www.sweclockers.com och då kommer jag till bahnhof aktiveringssidan. Som man ska logga in med användarnamn och lösenord. Men andra sidor är det inga problem, om söker på sweclockers, klickar där och det är samma sak. Men om går direkt till sweclockers forum, så är det inga problem och varför är det på det viset?

Kan det ha nåt med, när vid första gången jag testade ifall inkopplingen är klart, så klickade jag på sweclockers länk som jag har sparat och det har på nåt vis låst bahnhofs aktiverings sida till www.sweclockers.com?
__________________
1:i5-4670K|ASUS Z87 Pro|Corsair DDR3 16GB|CM 212 EVO|ASUS 660GTX|Samsung SH-203B|Samsung 840 250GB + Seagate 7200.10 2x320GB + Samsung T166 2x500GB + F2 1,5TB|Corsair AX760|Fractal Design Define R4|Dell 24" 2408WFP|
XPerion är inte uppkopplad
2012-05-07, 19:33   #10

Sir. Haxalot

Medlem

Sir. Haxalots avatar

Plats: här..

Registrerad: jun 2006

Du kan alltid klaga lite på dem men jag tror inte att de kommer att bry sig. Var istället glad att dina TCP uppkopplingar inte throttlas till 2-4Mbit vid nätbyte.
Sir. Haxalot är inte uppkopplad
2012-05-07, 19:39   #11

XPerion

Medlem

XPerions avatar

Plats: Jönköping

Registrerad: feb 2002

Citat:
Ursprungligen inskrivet av Sir. Haxalot Visa inlägg
Du kan alltid klaga lite på dem men jag tror inte att de kommer att bry sig. Var istället glad att dina TCP uppkopplingar inte throttlas till 2-4Mbit vid nätbyte.
Ska inte klaga, då jag är nöjd ändå och det är mycket bättre än 8/1 som jag haft från Telia i många år. Bara undrar om det är normalt bara.
Men det där att inte kunna gå till sweclockers 1 sida och dirigeras till Bahnhofs aktiveringssida hela tiden är väldigt irriterande.

Nån som vet vad problemet är och hur fixar det?

edit:
Löst, det var Firefox som krånglade till det och rensade cache löste problemet.

Senast redigerad av XPerion 2012-05-07 klockan 19:55.
__________________
1:i5-4670K|ASUS Z87 Pro|Corsair DDR3 16GB|CM 212 EVO|ASUS 660GTX|Samsung SH-203B|Samsung 840 250GB + Seagate 7200.10 2x320GB + Samsung T166 2x500GB + F2 1,5TB|Corsair AX760|Fractal Design Define R4|Dell 24" 2408WFP|
XPerion är inte uppkopplad
2012-06-14, 21:40   #12

EMMHMMS

Medlem

EMMHMMSs avatar

Registrerad: jun 2012

Min uppgradering av hastighet går lite småsegt.

För 7 dagar sedan meddelande jag om byte från 30/30 till 100/10Mbit.
Det är för mig 10 kr dyrare i månaden så nästa dag, fredag, fanns en extra faktura i min epost. Betalt fick Bahnhof natten till måndag.
Igår onsdags mailade jag och frågade när bytet skulle ske men har inte fått svar än. Skruvar dom inte upp farten imorgon lär det bli 30/30Mbit den här helgen med vilket kan tänkas lite lustigt då nu faktiskt betalar för 100/10.
Finns många grannas i huset med 100/10 eller t.o.m. 100/100 så huset är förberett, är väl bara för dom att trycka på några knappar.
EMMHMMS är inte uppkopplad
2012-06-25, 17:14   #13

EMMHMMS

Medlem

EMMHMMSs avatar

Registrerad: jun 2012

Nu går det från småsegt till dåligt!

Ringde nu istället för som förra gången använda formuläret och sa att jag vill ha en högre hastighet. Killen ser att det redan ligger ett ärende för mig angående höjd hastighet men leveransavdelningen ligger efter. Är idag 21 dagar sedan jag ansökte om byte.

Fick min nya hastighet i förrgår, 6/7. Ganska exakt en månad tog det.

Senast redigerad av EMMHMMS 2012-07-08 klockan 19:24.
EMMHMMS är inte uppkopplad
Senaste nyheterna

Redaktionens senaste nyhetsrubriker