Verktyg Visningsval
2012-12-09, 22:59   #1

MickeOj

Medlem

Registrerad: nov 2011

Hemsida som jävlas, Netonnet!


Hej!

Jag har stora problem med att komma åt Netonnets hemsida i Google Chrome, i Internet Explorer fungerar det dock som det ska.

Ibland kommer jag in utan problem, men oftast bara till startsidan och kanske någon undersida, sedan börjar det.

Det som händer är att sidan laddas inte, rubriken kommer fram, sidan är vit, och det bara laddar. Ibland kommer en "filhämtning" igång, men står bara och tuggar. Med namnet "hämta" om det rör sig om startsidan, eller om jag ska in på TV och bild, så heter filen "tv-och-bild".

Vad kan det här bero på? Oftast börjar det fungera efter jag väntat någon timme eller så, och går jag till ikognitoläge fungerar det oftast där att komma till startsidan i alla fall, men sedan bli likadant där.

Jag har tömt all cache i webbläsaren, all historik. Men inget hjälper.

Tack på förhand!
MickeOj är inte uppkopplad
2012-12-25, 13:53   #2

MickeOj

Medlem

Registrerad: nov 2011

Och det fungerar fortfarande inte. Får använda Internet Explorer varje gång jag ska besöka NetOnNet.

Ingen som har en idé om vad som kan spöka?
MickeOj är inte uppkopplad
2012-12-25, 17:52   #3

zinne

Medlem

zinnes avatar

Registrerad: nov 2012

Deras sida spökar, det här händer oss alla och jag spenderade mina pengar på Dustin.se istället. De får skylla sig själva helt enkelt!
__________________
MSI GTX 780 Twin Frozr 3GB | Intel Core i5 3570k @ 4.2 GHz | Corsair Vengeance 1600MHz 16GB |
zinne är inte uppkopplad
Senaste nyheterna

Redaktionens senaste nyhetsrubriker

Sök jobb