Sidan 3 av 4 12 3 4
 
Verktyg Visningsval
2010-01-14, 20:48   #61

wounds

Medlem

woundss avatar

Plats: Stockholm

Registrerad: nov 2007

Citat:
Ursprungligen inskrivet av TeliaKundservice
Problemet som du beskriver det här är att du vill att din router ska fungera som just en router.
Du måste köra routern i bryggat läge för att det ska fungera.
Får du det inte att fungera med din router föreslår jag att du köper en switch istället. Då behöver du inte konfigurera något.
Hela problemet du upplever sitter i hur du konfigurerar routern.

Får du det fortfarande inte att fungera tycker jag att du ska använda formuläret som jag länkat till tidigare i tråden så kan jag kika på gatewayen härifrån.

Mvh
Johan Hedlund
Telia Kundservice
När du menar brygga, pratar du trådlöst då?

Jag vill ju att det ska gå så här med kabel mellan alla enheter (försök att ha överseende med min något märkliga teckning , bortse också från asteriskerna, linjerna är det som är viktigt). :


****** Stationär PC med Playstation Media Server
************** |
************** |*************** -------- PS3
******Internet**|***************|
TG 787 ---------- Dir-655------------Switch
******TV-signal*****************|
****************************** -------- TV-box

Idag ser det ut så här för att TV-signalen ska kunna gå fram, då blir dock kommunikationen mellan datorn och PS3:an lidande:

******Stationär PC med Playstation Media Server
************** |
************** |
******Internet**|
TG 787 ---------- Dir-655
** |
** |**************** -------- PS3
** | Internet********* |
** --------------------Switch
*** TV-signal*********|
******************* -------- TV-box


Vad är det för inställning jag måste göra i routern för att få tv-signalen att gå fram? Jag vill inte springa bort och riva ut kablar för att kunna växla mellan TV och kolla på en film på PS3:an via playstation media server.

Eventuellt om man skulle kunna öppna TG 787:an så att datorn och PS3:an kunde prata via den?

Senast redigerad av wounds 2010-01-14 klockan 21:00.
__________________
Asus Zenbook Prime U500VZ, Synology DS412+ (8TB) + en massa annat junk...
wounds är inte uppkopplad Folding
2010-01-14, 22:32   #62

free friday

Medlem

Plats: Stockholm

Registrerad: jan 2010

Hej, jag tänkte också låna tråden till en fråga främst till Teliafolket.

Jag har problem med anslutningen till min stationära dator hemma.

Thompsonraoutern och mitt D-Link AirPlus G DWL-G510 Wireless PCI vrkar avbryta kontakten med varandra när som helst. Kommunikationen mellan dessa enheter bryts nämligen plötsligt trots att signalen kan vara god, enligt statusindikatorn. Det är i o f sig så att signalkvaliten skiftar ofta och att den plötsligt kan vara låg eller t o m inte hitta signalen från routern.

Det här har jag gjort för att avhjälpa problemet:

1. Varit i kontakt med Telia och efter en del snack och tester fått en ny router hemskickad. Även fått senaste mjukvaran installerad i den häromdagen.

2. Supporten på Telia brukar säga att allt de kan kolla därifrån ser bra ut.

3. Bytt kanal flera ggr, har nu kanal 6 inställd.

4. Kollat omgivningen, datorn står nu nära, tre meter ifrån routern. Men en dörröppning som jag allstå ogärna drar en sladd runt.

5. Kollat att de bärbara datorernas anslutning funkar samtidigt som anslutningen till den stationära kopplar ur.

Vad kan vara fel? Några förslag?
free friday är inte uppkopplad
2010-01-17, 20:41   #63

wounds

Medlem

woundss avatar

Plats: Stockholm

Registrerad: nov 2007

Hej. Provade att bara förlita mig på Thomson gatewayen. Det ledde till att trådlösa uppkopplingar slutade funka med jämna mellanrum och till slut la digital-tv:n av. Tack för det men jag tänker inte betala för det här. Världen verkar inte riktigt redo för Telia Smart. Jag använder min ångerrätt och skickar tillbaka grejerna.

Senast redigerad av wounds 2010-01-17 klockan 22:49.
__________________
Asus Zenbook Prime U500VZ, Synology DS412+ (8TB) + en massa annat junk...
wounds är inte uppkopplad Folding
2010-01-18, 11:16   #64

Doppingen

Medlem

Plats: Karlskrona

Registrerad: jan 2010

Citat:
Ursprungligen inskrivet av Violater
Tja, jag har samma problem. Jag vill sätta min PS3 i DMZ. Eftersom det inte går att spela FIFA 09, även då jag öppnat portar. Men när jag klickar på DMZ så får jag ett meddelande att det inte finns något utrustning som är kompatibel?

Hur ska man göra här då?

Jag går först in på 192.168.1.254 - Sedan klickar jag mig vidare till Home Network - Sedan till Devices - Sen klickar jag på Assign the public IP address of a connection to a device - Då får jag meddelandet ''No compatible connection found''
Har någon svarat på denna fråga??!?!?!!!

Jag spelar lite Battlefield 1943 och får ALLTID "connection lost" efter ca 20 minuter. Jag har öppnat alla portar i TG787 (och kopplat detta mot PS3:an) som enligt EA Games är relevanta, men det funkar ändå inte. Problemet är ganska känt på nätet och lösningen som alla rekommendar att man sätter PS3:an i DMZ, men jag lyckas inte med detta!


Dessutom, hur uppgraderas firmware i routern, är det Telia som gör det remote eller kan man hantera detta själv?


HJÄLP?!?
Doppingen är inte uppkopplad
2010-01-19, 16:54   #65

weavex

Medlem

weavexs avatar

Registrerad: dec 2004

Firmwaren ska uppdateras automatiskt. Den nyaste versionen är 8.2.W.2 tror jag.

Om du inte skulle ha den versionen så ska en omstart av gatewayn hjälpa.
__________________
OS: OS X Yosemite v10.10
Hardware: iMac 27", 2.8GHz Quad-Core Intel Core i7, ATI Radeon HD 4850 512MB, 12GB 1067MHz DDR3 SDRAM, 1TB Serial ATA Drive
weavex är inte uppkopplad
2010-01-19, 17:34   #66

Doppingen

Medlem

Plats: Karlskrona

Registrerad: jan 2010

Citat:
Ursprungligen inskrivet av Doppingen
Har någon svarat på denna fråga??!?!?!!!
Angående Battlefield 1943 så har jag fått fatt i lösningen, EA hade tydligen "missat" att inkludera port 10000 i listan över vilka portar spelet kräver.

Protocol Port Range Translate To Trigger Protocol Trigger Port

TCP 13020 - 13020 13020 - 13020 TCP 13020
TCP 18280 - 18280 18280 - 18280 TCP 18280
TCP 18285 - 18285 18285 - 18285 TCP 18285
UDP 53 - 53 53 - 53 UDP 53
UDP 3074 - 3074 3074 - 3074 UDP 3074
UDP 11000 - 11030 11000 - 11030 UDP 11000
UDP 18285 - 18285 18285 - 18285 UDP 18285
UDP 10000 - 10000 10000 - 10000 UDP 10000
Doppingen är inte uppkopplad
2010-01-22, 15:40   #67

TeliaKundservice

Telia

TeliaKundservices avatar

Plats: Sverige

Registrerad: apr 2009

Citat:
Ursprungligen inskrivet av free friday
Hej, jag tänkte också låna tråden till en fråga främst till Teliafolket.

Jag har problem med anslutningen till min stationära dator hemma.

Thompsonraoutern och mitt D-Link AirPlus G DWL-G510 Wireless PCI vrkar avbryta kontakten med varandra när som helst. Kommunikationen mellan dessa enheter bryts nämligen plötsligt trots att signalen kan vara god, enligt statusindikatorn. Det är i o f sig så att signalkvaliten skiftar ofta och att den plötsligt kan vara låg eller t o m inte hitta signalen från routern.

Det här har jag gjort för att avhjälpa problemet:

1. Varit i kontakt med Telia och efter en del snack och tester fått en ny router hemskickad. Även fått senaste mjukvaran installerad i den häromdagen.

2. Supporten på Telia brukar säga att allt de kan kolla därifrån ser bra ut.

3. Bytt kanal flera ggr, har nu kanal 6 inställd.

4. Kollat omgivningen, datorn står nu nära, tre meter ifrån routern. Men en dörröppning som jag allstå ogärna drar en sladd runt.

5. Kollat att de bärbara datorernas anslutning funkar samtidigt som anslutningen till den stationära kopplar ur.

Vad kan vara fel? Några förslag?
Hej!
Har du någon trådlös usb-dongel att testa med i datorn som strular? Testa ställ en av de bärbara datorerna brevid din dator som har bekymmer och se om den håller anslutningen korrekt.
Mvh,
Simon Brännström
Telia Kundservice
__________________
Vi har nu en kundundersökning som vi skulle vilja att ni svarar på. Den går att nå här
Tack på förhand.
TeliaKundservice är inte uppkopplad
2010-01-22, 18:26   #68

fredolf

Medlem

Plats: Björklinge

Registrerad: feb 2005

även jag lånar tråden till Telia.se folket


Hej,

Sitter och svär över ert modem TG787 som man fått från Er. Funderar allvarligt på att lägga det modemet åt sidan och använda mitt gamla Zyxel modem och leta fram min gamla switch och linuxmaskin om ni inte kan hjälpa mig..

Till problemet..

Läste på webben att TG787 har en inbyggd printserver ?!?!
Har även försökt logga in via telnet, och försökt slagit på den utan resultat, känns som ni låst ut oss användare rätt hårt, skapat en fin användare som heter ' Administrator ' är ju smart från Er sida, men egentligen mig, ja, ska vara tyst om vad jag egentligen tycker...Saknar behörigt i vilket fall

Skulle vilja få den att bli påslagen så jag kan dela min skrivare till övriga datorer här i hemmet. Dåligt när man inte ser den möjligheten när man loggar på routern via webbläsaren.
Läst på flera webbsidor där folk lyckas dela ut sin skrivare utan problem, och jag hoppas jag inte ska behöva köpa en 'telia anpassad 'smart' skrivare då lägger jag verkligen modemet åt sidan.... och fortfast möjligaste blir av med det...

Tack för mig


/Fredrik
fredolf är inte uppkopplad
2010-01-22, 18:49   #69

LeeW

Medlem

Plats: Åkers Styckebruk

Registrerad: jan 2010

Har problem med att jag inte kan joina några av mina vänner när jag ska spela Modern Warfare 2, kan inte heller spela mer än en match såför då blir jag utslängd.... Fler av mina vänner har samma problem och alla har NAT STRIKT.... Tror ju att det är mina portar som inte är öppna så då undrar jag hur man gör? inte så teknisk
LeeW är inte uppkopplad
2010-01-24, 15:07   #70

LeeW

Medlem

Plats: Åkers Styckebruk

Registrerad: jan 2010

Citat:
Ursprungligen inskrivet av TeliaKundservice
Hejsan igen!

Nu är jag tillbaks från min julledighet så jag tänkte jag skulle gå igenom några av dom frågor som jag får ofta här från forumet.
Som Lojje skrivit här ovan är problemen som varit med MW2 och Telia Smart lösta sedan ett tag tillbaks.
Det som är viktigt är att göra rätt portforward i gatewayen så att steam portarna är öppna samt inställningen som Lojje länkat till.
Jag skriver portarna man måste öppna i gatewayen till MW2 nedan.

Thomson TG787 portforwarding Cod modernwarfare2:
any 1500 1500 to 1500 any
any 3005 3005 to 3005 any
any 3101 3101 to 3101 any
any 27000 27000 to 27050 any
any 28960 28960 to 28960 any
any 4380 4380 to 4380 any

Naturligtvis är det samma sak som måste göras till alla andra spel som får fel som NAT restricted och liknande och det gäller generellt för alla routrar som inte autodetectar kopplingarna.

Jag har oxå fått många frågor om hur man gör för att få mediadelning att fungera.
I regel gäller det bara att öppna rätt portar i gatewayen samt att se till att upnp är aktiverat.
Har man då en mac så stödjer inte os x upnp så då löser man problemen genom att bara öppna rätt portar.

För att sedan komma åt sin server utifrån är lättaste sättet att använda en dynamisk dns tjänst, tex http://www.no-ip.com/ men det är självklart helt valfritt att använda och inget jag eller Telias vanliga support hjälper till med.

@Jaa_kola: Det finns inställningar för WDS i gatewayen men ska du bara ha en repeater ställer du bara in ssid i den så sköter den bryggningen. Du får dock halverad bandbredd iom att du bryggar uppkopplingen och kan även få vanliga radioproblem iom att du kör 2 radiodelar på samma kanal.
Om du inte gjorde så förut, hur gjorde du då?

Jag hoppas alla här på Sweclockers har haft en trevlig Jul!

Mvh
Johan Hedlund
Telia Kundservice

undrar då hur man gör för att öppna portarna... har aldrig gjort det förut och är inte speciellt teknisk av mig. Vore snällt med svar på detta... vi är flera stycken kompisar som har samma problem, kan inte joina varnadra och kan bara spela en match innan man blir utslängd och då får man börja om igen.

En annan fråga jag har om dessa portar som ska öppnas.. ska det vara TCP eller UDP? vad är skillnaden?
LeeW är inte uppkopplad
2010-01-25, 02:37   #71

knast183

Medlem

Plats: Lund

Registrerad: maj 2008

TG787


Citat:
Ursprungligen inskrivet av bengan87
jag fick port 8082 och funka nu men vent porten 3784 är helt körd. tar jag bort porten i modemet och sen öppnar en ny i TCP/UDP och kört så funkar det ca 5 min sen dör server gör jag sen om det igen så funkar det någon min igen. webbradion funkar utan problem men inte vent. :/
Tjena, ja har exakt samma problem som bengan87 fast med port 30001 :/ Har någon lyckats fixa det? isåfall hur?

edit: Har testa andra portar som tex 1337 samma problem. Porten funkar bra i 10minute sen bara slår den av eller något :S....

Senast redigerad av knast183 2010-01-25 klockan 12:15.
knast183 är inte uppkopplad
2010-01-25, 23:06   #72

lillbrorsan

Medlem

Plats: Malung

Registrerad: aug 2004

Jag har en Thomson TG787 och när jag väl fick MW2 förra veckan på Fredagen så hade jag samma problem, NAT stod på RESTRICTED.

Jag öppnade portarna men utan att något hände, det enda som fungerade var att sätta min egen dator som DMZ på routern, detta går inte att göra om man går in på routern via webbläsaren, utan du måste göra som denna underbara människa har gjort: http://timolsson.com/

Nu kan jag äntligen spela MW2 som folk.
lillbrorsan är inte uppkopplad
2010-01-26, 00:26   #73

knast183

Medlem

Plats: Lund

Registrerad: maj 2008

Citat:
Ursprungligen inskrivet av lillbrorsan
Jag har en Thomson TG787 och när jag väl fick MW2 förra veckan på Fredagen så hade jag samma problem, NAT stod på RESTRICTED.

Jag öppnade portarna men utan att något hände, det enda som fungerade var att sätta min egen dator som DMZ på routern, detta går inte att göra om man går in på routern via webbläsaren, utan du måste göra som denna underbara människa har gjort: http://timolsson.com/

Nu kan jag äntligen spela MW2 som folk.
haha skummt, va tvungen att testa om de kunde va de som gjorde så porten stängdes efter 10min. Efter att ja följt guiden så funkar det perfa
knast183 är inte uppkopplad
2010-02-11, 11:20   #74

da henkz

Medlem

Plats: Karlstad

Registrerad: dec 2003

Ta bort detta inlägg, jag fixade problemet på egen hand.

Senast redigerad av da henkz 2010-02-11 klockan 13:00.
__________________
.
da henkz är inte uppkopplad
2010-02-12, 22:51   #75

Stoffe (AMDGuru)

Medlem

Stoffe (AMDGuru)s avatar

Plats: Markaryd

Registrerad: jan 2002

Jag säger hej Telia, eftersom jag misstänker att ni är de enda som kan lösa mitt problem, om det ens går att lösa. Sitter på samma modem/gateway som övriga (Thomson 787) sedan en vecka tillbaka. Funkade klockrent i 3 dagar tills TV-tjänsten kopplades in. Därefter började problemen.

Internet kopplas ner med korta intervaller (5-10 min) och tar ungefär lika lång tid på sig att komma tillbaka. Har ingen telefon inkopplad och problemet uppstår även om jag rycker sladden till TVn.
Modemet används som DHCP och är i sin tur ansluten till min gamla router Netgear WNR854T och där är DHCP avstängt. Har en stationär dator ansluten till routern via kabel, sedan en HTPC och en Laptop via trådlös överföring, även de från Netgearroutern.

Innan TV-tjänsten anslöts funkade det ypperligt stabilt, men därefter kopplas jag ned enligt ovan. Har provat stoppa i ett 100 Mbit nätverkskort i datorn och då funkar allt, av någon märklig anledning, MEN när jag streamar film från min HTPC så laggar det rejält. Det gjorde det INTE innan TV-tjänsten anslöts. Kollar man nätverksbelastningen mellan mina datorer så ligger den på futtiga 3-4%.

Det verkar som att Thomsonmodemet är helt värdelöst. Som att det inte är konstruerat för belastningen det utsätts för, vilket vore märkligt när ni saluför det tillsammans med en tjänst där man både ska nyttja internet, tv och telefoni.

Vänligen hjälp mig lösa detta problem.
__________________
Core i7-3930k | Asus Rampage Extreme IV | TeamXtreme 2400 MHz 16gb | Samsung Evo840 250gb | 2x AMD 7970 | CoolerMaster V1000 PSU | Cambridge DacMagic Plus | Yamaha HS50M Studiomontiorer | Infinity Beta Sw10 sub | Phanteks Enthoo Primo | 27" Qnix QX2710 1440p | Cooled by EK Nickel-Plexi block & Alphacool Rads |
Stoffe (AMDGuru) är inte uppkopplad
2010-02-13, 12:23   #76

free friday

Medlem

Plats: Stockholm

Registrerad: jan 2010

Citat:
Ursprungligen inskrivet av TeliaKundservice
Hej!
Har du någon trådlös usb-dongel att testa med i datorn som strular? Testa ställ en av de bärbara datorerna brevid din dator som har bekymmer och se om den håller anslutningen korrekt.
Mvh,
Simon Brännström
Telia Kundservice
Hej,

det är magiskt och mystiskt, men anslutningen till Thompson fungerar - bra(!?) sedan ett par dagar. Jag fattar ingenting. Bytte kanal åter till 12 för en ca vecka sedan. Inledningsvis var det lika mycket strul som tidigare, men nu sedan tre-fyra dagar är anslutningen mellan enheterna helt stabil och bra. Jag är förbluffad och glad. Ta i trä.

Svar på dina frågor:
Jag hade samma problem en trådlös USB-dongel som med D-Link kortet.
Mina bärbara datorer brukar alltid få bra anslutning bredvid den stationära som strular.

hej så länge!
free friday är inte uppkopplad
2010-02-15, 09:41   #77

Frux

Medlem

Fruxs avatar

Plats: Skåne

Registrerad: jun 2002

Citat:
Ursprungligen inskrivet av wounds
Ok, det var ju inte riktigt så bra. Routern vill inte släppa igenom TV-signalen av någon anledning. När jag loggar in på min Dir-655 ser jag hur digitalboxen kommer upp för en kort stund för att sedan försvinna... Detta var först inget problem då jag kunde dra kabeln direkt till thomson gatewayen. Problemet uppstår i och med det är när jag ska spela upp film från datorn på min PS3:a via Playstation media server. Eftersom tv-boxen och PS3:an står bredvid varandra i vardagsrummet måste de gå på samma lina och då blir det svårt för PS3:an att kommunicera med datorn eftersom den sitter på dlink routern.

Min enda önskan är att låta thomsonen vara just gateway och bara ta in signalen utifrån och sedan transportera den vidare till D-link routern som sedan routrar trafiken i nätverket...

Ska det vara så problematiskt att få tv-signalen att gå igenom routern?
Det går inte att koppla IPTV-boxen via DIR-655 eftersom IPTV-boxen förväntar sig ett visst VLAN-id. TV-sändningen från Telia går ut på VLAN ID 845 och DIR-655 har inget stöd för VLAN-taggning (802.1Q), som krävs för att förmedla detta vidare. När du kopplar in så får boxen IP-nummer från din router, men hittar inte rätt VLAN och bootar om. Och så håller den på i en loop.

Annars har jag samma problem med kabeldragningen som du, där jag har 1 kabel som jag vill ha till digitalbox och PS3.

Jag har inte kunnat testa själv än, men antagligen går det heller inte att dela på en kabel från "TV-porten" i switchen eftersom där bara finns TV-signalen och inget internet/LAN för PS3an att använda. Så det ser ut som att valet står mellan att köra trådlöst internet på PS3an eller behöva dra 2 kablar.

Senast redigerad av Frux 2010-02-15 klockan 09:45.
Frux är inte uppkopplad
2010-02-15, 09:59   #78

wounds

Medlem

woundss avatar

Plats: Stockholm

Registrerad: nov 2007

Citat:
Ursprungligen inskrivet av Frux
Det går inte att koppla IPTV-boxen via DIR-655 eftersom IPTV-boxen förväntar sig ett visst VLAN-id. TV-sändningen från Telia går ut på VLAN ID 845 och DIR-655 har inget stöd för VLAN-taggning (802.1Q), som krävs för att förmedla detta vidare. När du kopplar in så får boxen IP-nummer från din router, men hittar inte rätt VLAN och bootar om. Och så håller den på i en loop.

Annars har jag samma problem med kabeldragningen som du, där jag har 1 kabel som jag vill ha till digitalbox och PS3.

Jag har inte kunnat testa själv än, men antagligen går det heller inte att dela på en kabel från "TV-porten" i switchen eftersom där bara finns TV-signalen och inget internet/LAN för PS3an att använda. Så det ser ut som att valet står mellan att köra trådlöst internet på PS3an eller behöva dra 2 kablar.
Tack för ditt engagemang. Dock så har jag skickat tillbaka smart(?) lösningen pga ovanstående problem samt att jag tyckte den var alldeles för begränsad och styrd. Tex om man ville titta på svt-play var man hänvisad till det telia hade valt via deras portal istället för att bara lägga in en browser så att man kan få välja program själv. Det har med rättigheter att göra men i så fall är det jättekonstigt. Vad är det för skillnad på om jag surfar in via tv-boxen och min egen dator?
__________________
Asus Zenbook Prime U500VZ, Synology DS412+ (8TB) + en massa annat junk...
wounds är inte uppkopplad Folding
2010-02-16, 11:08   #79

TeliaKundservice

Telia

TeliaKundservices avatar

Plats: Sverige

Registrerad: apr 2009

Citat:
Ursprungligen inskrivet av Stoffe (AMDGuru)
Jag säger hej Telia, eftersom jag misstänker att ni är de enda som kan lösa mitt problem, om det ens går att lösa. Sitter på samma modem/gateway som övriga (Thomson 787) sedan en vecka tillbaka. Funkade klockrent i 3 dagar tills TV-tjänsten kopplades in. Därefter började problemen.

Internet kopplas ner med korta intervaller (5-10 min) och tar ungefär lika lång tid på sig att komma tillbaka. Har ingen telefon inkopplad och problemet uppstår även om jag rycker sladden till TVn.
Modemet används som DHCP och är i sin tur ansluten till min gamla router Netgear WNR854T och där är DHCP avstängt. Har en stationär dator ansluten till routern via kabel, sedan en HTPC och en Laptop via trådlös överföring, även de från Netgearroutern.

Innan TV-tjänsten anslöts funkade det ypperligt stabilt, men därefter kopplas jag ned enligt ovan. Har provat stoppa i ett 100 Mbit nätverkskort i datorn och då funkar allt, av någon märklig anledning, MEN när jag streamar film från min HTPC så laggar det rejält. Det gjorde det INTE innan TV-tjänsten anslöts. Kollar man nätverksbelastningen mellan mina datorer så ligger den på futtiga 3-4%.

Det verkar som att Thomsonmodemet är helt värdelöst. Som att det inte är konstruerat för belastningen det utsätts för, vilket vore märkligt när ni saluför det tillsammans med en tjänst där man både ska nyttja internet, tv och telefoni.

Vänligen hjälp mig lösa detta problem.
Skicka ett PM till mig med dina kontaktuppgifter så kikar jag på anslutningen för att se om det är något galet där.

Citat:
Ursprungligen inskrivet av free friday
Hej,

det är magiskt och mystiskt, men anslutningen till Thompson fungerar - bra(!?) sedan ett par dagar. Jag fattar ingenting. Bytte kanal åter till 12 för en ca vecka sedan. Inledningsvis var det lika mycket strul som tidigare, men nu sedan tre-fyra dagar är anslutningen mellan enheterna helt stabil och bra. Jag är förbluffad och glad. Ta i trä.

Svar på dina frågor:
Jag hade samma problem en trådlös USB-dongel som med D-Link kortet.
Mina bärbara datorer brukar alltid få bra anslutning bredvid den stationära som strular.

hej så länge!
Det låter som om det är någon yttre faktor som orsakar felet (stereo, microvågsugn, lågenergilampa eller dylikt). Men vi håller tummarna att allting ska fungera för dig nu!

Mvh,
Simon Brännström
Telia Kundservice
__________________
Vi har nu en kundundersökning som vi skulle vilja att ni svarar på. Den går att nå här
Tack på förhand.
TeliaKundservice är inte uppkopplad
2010-02-23, 08:37   #80

Frux

Medlem

Fruxs avatar

Plats: Skåne

Registrerad: jun 2002

Citat:
Ursprungligen inskrivet av wounds
Tack för ditt engagemang. Dock så har jag skickat tillbaka smart(?) lösningen pga ovanstående problem samt att jag tyckte den var alldeles för begränsad och styrd. Tex om man ville titta på svt-play var man hänvisad till det telia hade valt via deras portal istället för att bara lägga in en browser så att man kan få välja program själv. Det har med rättigheter att göra men i så fall är det jättekonstigt. Vad är det för skillnad på om jag surfar in via tv-boxen och min egen dator?
Jag hittade förresten en smart grej som gör att man kan använda samma TP-kabel till flera enheter.

http://www.kjell.com/?item=38830&pat...0000,221500000
Frux är inte uppkopplad
2010-03-04, 19:22   #81

HattSmugglarn

Medlem

Plats: piteå

Registrerad: mar 2010

Halloj!

Håller på att bli skogstokig på min tg787.
Mitt i allt klickar det till och alla lampor slocknar, tar 10-20 sek innan den börjar göra nåt och säkert 1 min till innan den har uppkoppling igen.

Det är ju inte så lite störande när den gör detta 5 gånger i timmen, börjar
ångra väldigt mycket att man hoppade på det där smart-tåget för att slippa fast tele.

Antagligen börjar den väl inte fungera bättre bara för att man skulle lägga den på golvet och stampa på den, men sannolikt inte sämre heller.
HattSmugglarn är inte uppkopplad
2010-03-07, 13:08   #82

a-team

Medlem

Plats: Vara

Registrerad: mar 2010

hajhaj
har samma problem med mitt thomson tg787!!!
fruktansvärt irreterande när man sitter o spelar eller när frugan skall skicka upp nått skolarbete!!!
a-team är inte uppkopplad
2010-03-10, 22:46   #83

Cappykins

Medlem

Plats: Båstad

Registrerad: mar 2010

Halloj. Jag har kollat runt lite på nätet för att hitta ett sätt att få detta att funka men det går inte så bra så jag beslöt mig för att regga mig här och fråga om hjälp.

Jag har öppnat portarna men det funkar fortfarande inte.
När jag testade göra detta http://i.imagehost.org/0527/MW2NATOPEN.jpg så hittar jag bara min dator på "nätverk" inget annat.

Jag har windows 7 64bit och Telia smart med Thomson TG787.

Det suger verkligen att inte kunna spela co-op med sina kompisar eller spela online. Snälla finns det något nybörjar sätt att fixa detta problemet?
Cappykins är inte uppkopplad
2010-03-26, 17:18   #84

Dynamite

Medlem

Dynamites avatar

Plats: Uppsala

Registrerad: mar 2003

Hej!
Jag antar att Telia är de enda som kan tänkas kunna lösa mitt problem - men jag gör ett försök.
Kan man brygga Thomson-lådan? Är så trött på skiten att jag vill ge den så lite ansvar som möjligt.
Dynamite är inte uppkopplad
2010-03-30, 16:52   #85

jwtsfg

Medlem

Plats: Östersund

Registrerad: mar 2010

Ska se om man kan få hjälp med sitt problem här.

Problemet är att anslutningen dör titt som tätt. Frekvensen i nuläget är runt en dag.

Det som händer är att jag mer eller mindre verkar tappa kontakten med modemet. Jag kan inte komma ut på Internet, jag kan inte heller nå modemets webbgränssnitt. IBLAND kan jag dock pinga modemet, men oftast går inte ens det.

Problemet löses oftast med att bara vänta. Det tar normalt runt 10-15 minuter innan problemet automagiskt löser sig själv och jag kan sen komma ut på Internet och även komma åt webbgränsnittet.

Omstart av modemet löser problemet. Då problemet sker så syns inget ovanligt på indikationslamporna på modemet, de lyser som de alltid gör.


Problemet verkar inte vara relaterat till hög belastning. Problemet har inträffat både då jag maxat linan med torrents och då jag bara suttit och surfat runt helt normalt.
jwtsfg är inte uppkopplad
2010-04-07, 19:58   #86

bjornxon

Medlem

Plats: Örnsköldsvik

Registrerad: apr 2010

Citat:
Ursprungligen inskrivet av TeliaKundservice
Hejsan igen!

Nu är jag tillbaks från min julledighet så jag tänkte jag skulle gå igenom några av dom frågor som jag får ofta här från forumet.
Som Lojje skrivit här ovan är problemen som varit med MW2 och Telia Smart lösta sedan ett tag tillbaks.
Det som är viktigt är att göra rätt portforward i gatewayen så att steam portarna är öppna samt inställningen som Lojje länkat till.
Jag skriver portarna man måste öppna i gatewayen till MW2 nedan.

Thomson TG787 portforwarding Cod modernwarfare2:
any 1500 1500 to 1500 any
any 3005 3005 to 3005 any
any 3101 3101 to 3101 any
any 27000 27000 to 27050 any
any 28960 28960 to 28960 any
any 4380 4380 to 4380 any

Naturligtvis är det samma sak som måste göras till alla andra spel som får fel som NAT restricted och liknande och det gäller generellt för alla routrar som inte autodetectar kopplingarna.

Jag har oxå fått många frågor om hur man gör för att få mediadelning att fungera.
I regel gäller det bara att öppna rätt portar i gatewayen samt att se till att upnp är aktiverat.
Har man då en mac så stödjer inte os x upnp så då löser man problemen genom att bara öppna rätt portar.

För att sedan komma åt sin server utifrån är lättaste sättet att använda en dynamisk dns tjänst, tex http://www.no-ip.com/ men det är självklart helt valfritt att använda och inget jag eller Telias vanliga support hjälper till med.

@Jaa_kola: Det finns inställningar för WDS i gatewayen men ska du bara ha en repeater ställer du bara in ssid i den så sköter den bryggningen. Du får dock halverad bandbredd iom att du bryggar uppkopplingen och kan även få vanliga radioproblem iom att du kör 2 radiodelar på samma kanal.
Om du inte gjorde så förut, hur gjorde du då?

Jag hoppas alla här på Sweclockers har haft en trevlig Jul!

Mvh
Johan Hedlund
Telia Kundservice
Dem portar du nämner här är väl bara för dem som kör MW2 på PC antar jag? Vi som kör via XBOX 360 ska väl öppna andra portar. Jag har väldiga problem. Har öppnat dem portar som ska öppnas. Det funkade inte. Återställde häromdagen till fabriksinställningarna vilket helt mirakulöst gjorde att det fungerade. Idag när jag kommer hem från jobbet och ska spela lite så står det helt plötsligt NAT type: STRICT igen!
Har TG787 stöd för Dmz? Hur läger jag isåfall in XBOX en där?
bjornxon är inte uppkopplad
2010-04-10, 11:52   #87

BerraJobb

Medlem

Plats: Kramfors

Registrerad: mar 2004

Någon som vet hur snabb den här routern är ?
Funderar på att skaffa ett Gigabit nätverkskort men det kanske inte är någon mening med denna router ?
När jag kopierar till min Scaleo så går det i 10,0MB/sec
Är det max vad denna kan prestera eller slöar mitt gamla 100Mbit nätverkskort ner hastigheten?
__________________
Arbetsdator: Imac 27" Core I3@3,2 Ghz, 1TB HDD. Backup: Scaleo home server 2205 2+2TB
GamerPC: Core i7 2,8 Ghz, 6GB DDR3, Geforce 2x680 Sli, 128GB Samsung 830 SSD, Corsair 750W nätagg, W7 Ultimate.
BerraJobb är inte uppkopplad
2010-04-21, 19:55   #88

spde

Medlem

Plats: Skepplanda

Registrerad: jun 2008

Citat:
Ursprungligen inskrivet av TeliaKundservice Visa inlägg
Hejsan igen!

Nu är jag tillbaks från min julledighet så jag tänkte jag skulle gå igenom några av dom frågor som jag får ofta här från forumet.
Som Lojje skrivit här ovan är problemen som varit med MW2 och Telia Smart lösta sedan ett tag tillbaks.
Det som är viktigt är att göra rätt portforward i gatewayen så att steam portarna är öppna samt inställningen som Lojje länkat till.
Jag skriver portarna man måste öppna i gatewayen till MW2 nedan.

Thomson TG787 portforwarding Cod modernwarfare2:
any 1500 1500 to 1500 any
any 3005 3005 to 3005 any
any 3101 3101 to 3101 any
any 27000 27000 to 27050 any
any 28960 28960 to 28960 any
any 4380 4380 to 4380 any

Naturligtvis är det samma sak som måste göras till alla andra spel som får fel som NAT restricted och liknande och det gäller generellt för alla routrar som inte autodetectar kopplingarna.

Jag hoppas alla här på Sweclockers har haft en trevlig Jul!

Mvh
Johan Hedlund
Telia Kundservice
Hej,

Jag har öppnat alla forwardat alla portarna i brandväggen på TG787:an så som du instruerat men får fortfarande inte MW2 att sluta visa strict. Jag har även testat att portarna verkligen är öppna och forwardas till datorn i fråga. I lojjes post/bild visas att man ska ta egenskaper på routern i nätverket, och därefter göra lite inställningar - men kruxet är att jag kan inte göra några inställningar där!! Jag kan bara se info om routern (Ex. Serienummer, macadress, ip, modellnummer och thomsons hemsida). Detta på två datorer med Win 7 Pro Eng (varav den ena är nyinstallerad). Jag har ej tillgång till Vista-datorer. Jag har en XP-dator, men tycks inte kunna hitta routern som en enhet i nätverket på den. MW2 fungerar perfekt om jag kopplar in vårt gamla modem (Zyxel 600-nånting) + trådlösa router (Netgear), men då har vi ju tyvärr ingen IP-telefoni

Självklart är brandväggar och Antivirus-program avstängda på datorerna i fråga för att utesluta fel där.

Finns det någon hjälp att få?

//Tommy
spde är inte uppkopplad
2010-05-26, 15:12   #89

nalle303

Medlem

Plats: Halmstad

Registrerad: sep 2007

Hej!
Då Topic är ganska generell(och inte varit aktivt på en månad) så kidnappar jag denna tråden lite och tänkte ta upp mitt problem med Thomson TG787 modemet från telia.

Jag får problem med att IP-TVn slutar fungera när jag kopplar in en extra switch. Jag har precis köpt en ny D-link DIR-615 för att få fler nätverksutag och en Trådlös N anslutning så jag kan få trådlöst i hela huset.

Själva nätverket fungerar prima har inga problem med dhcp från Thomson genom D-linken och internet åtkomsten är hur bra som helst. Men så är det problemet med att TVn slutar fungera.

Är det någon som vet hur jag ska åtgärda detta?
nalle303 är inte uppkopplad
2010-08-03, 22:06   #90

Bopper

Medlem

Boppers avatar

Plats: Vimmerby

Registrerad: jul 2002

Skriver Telia här fortfarande?

Jag behöver hjälp med att öppna 2 portar: UDP 500 och UDP 4500 i TG787. Jag har gjort precis som man ska göra, men ändå öppnas bara UDP 500 och inte UDP 4500 (däremot öppnas TCP 500 och TCP 4500).
Jag har använt både PFPortChecker och Simple Port Tester för att kolla portarna och båda ger samma resultat.
Gjorde t.o.m. ett försök att öppna 4499-4501 och då visas alla dessa portar (både TCP och UDP) som öppna UTOM UDP 4500!!!
Varför? Vad är det för speciellt med UDP 4500?
__________________
Keep on boppin´
Bopper är inte uppkopplad
Senaste nyheterna

Redaktionens senaste nyhetsrubriker