Sidan 10 av 10 « Första 789 10
 
Verktyg Visningsval
2013-04-25, 21:28   #271

Yorgo_

Medlem

Yorgo_s avatar

Plats: Stockholm

Registrerad: jan 2003

Upplever samma problem med min bärbara.
Trodde att routern ballat ur men skönt att det enbart är skitsiten Youtube det är fel på. =)
Yorgo_ är uppkopplad nu
2013-04-25, 21:30   #272

Wulf92

Medlem

Plats: Norrtälje

Registrerad: jun 2012

Samma problem här.
__________________
Citera så jag hittar tillbaka ;)
Wulf92 är inte uppkopplad
2013-04-25, 21:33   #273

alex5555

Medlem

alex5555s avatar

Plats: Stockholm

Registrerad: sep 2009

Samma här, många videos laddar inte, och om man försöker byta videokvalitet så kommer det upp ett felmeddelande.
__________________
MB: Asus Z97-A CPU: Intel Core i5 4690K 4.6 GHz Kylare: Noctua NH-U14S GPU: MSI GTX 970 Gaming RAM: 8GB Corsair Vengeance LP DDR3 SSD: Crucial MX100 512GB Lagring: WD Red 6TB PSU: Fractal Design Newton R3 600W Chassi: Fractal Design Define R4 (w/ 3x Silent Series R2 140mm)
alex5555 är inte uppkopplad
2013-04-25, 21:37   #274

mini-z1994

Medlem

Plats: Långshyttan

Registrerad: nov 2010

samma här på t ex denna så får jag bara ett problem har uppstått försök igen senare...

__________________
AMD Phenom II x4 955 @ 3,8 ghz just nu. corsair 8 gb @ 1333 mhz moderkort GA-870A-UD3, Asus R9 280 DCII TOP och nätagget är ett ocz modulär psu 500W SSD: 60 gb intel 330 128 gb corsair force gs.
mini-z1994 är uppkopplad nu
2013-04-25, 21:42   #275

richie.f

Medlem

richie.fs avatar

Plats: Sollentuna

Registrerad: maj 2007

Citat:
Ursprungligen inskrivet av SanyaIV Visa inlägg
Får själv inte upp något felmeddelande men nästan ingen video laddar alls. Det är nästan patetiskt hur youtube har blivit sämre och sämre och nu fungerar det inte alls.
Mina laddar inte alls, men efter ett tag, typ en minut, så kommer felmeddelandet upp.
__________________
Glöm inte fraktfritt på inet eller rabatt på cdon
richie.f är inte uppkopplad
2013-04-25, 21:44   #276

Kuzefix

Medlem

Kuzefixs avatar

Plats: Kungsör

Registrerad: aug 2008

fungerar inte för mig heller.
__________________
NZXT Phantom Full Tower - Black | Corsair AX 850W Professional Series | Asus P8Z68 DELUXE/GEN3, Z68 | Intel® Core i5 2500K, @4,7GHz | Corsair H100 Hydro Series | Corsair 16GB DDR3 1600MHz/CL9/VENGEANCE-BLUE | 1x CORSAIR FORCE GT SERIES 90GB (System) 1x CORSAIR FORCE GT SERIES 120GB (Spel ) |1x ASUS STRIX 970 | Microsoft Windows 8.1 64-bit
Kuzefix är inte uppkopplad
2013-04-25, 21:47   #277

Ziggy_

Medlem

Ziggy_s avatar

Plats: Skellefteå

Registrerad: mar 2012

dött :s
__________________
"I awoke, only to see the rest of the World was still asleep" - Leonardo Da Vinci
Ziggy_ är inte uppkopplad
2013-04-25, 21:50   #278

Kvickstick

Medlem

Kvicksticks avatar

Plats: Göteborg

Registrerad: okt 2009

Samma här, helt stendött :/
__________________
| Phanteks Enthoo Luxe | MSI X99S XPOWER | Intel Core i7-5820K | 32GB Corsair Vengeance LPX | EVGA GeForce GTX Titan X | 4x256GB Kingston HyperX FURY | Asus ROG Swift | Vattenkylning | Asus Xonar Essence STX II | Sennheiser HD650 |
Kvickstick är inte uppkopplad
2013-04-25, 21:52   #279

Lillem4n

Medlem

Lillem4ns avatar

Plats: Stockholm

Registrerad: maj 2010

samma problem och det är inte pga hårdvara eller dålig uppkoppling.

Använder google chrome.
__________________
Asus P8P67 Deluxe B3 | Intel i7-2600k@3,4GHz | 16 GB Corsair Vengeance LP 1600Mhz CL9 | Asus GTX 580 Matrix@900Mhz | Corsair Force GT 120GB | WD Caviar Black 1TB | Corsair 850 AX | Fractal Design R4 | Dell u2410 | Qpad MK-80 | QPad 5K

CITERA FÖR SVAR!
Lillem4n är inte uppkopplad
2013-04-25, 21:54   #280

Ahlen

Medlem

Ahlens avatar

Plats: Lidköping

Registrerad: okt 2005

Rätt självklart att det är något fel på youtubes sida
__________________
Dator #3 (2011) - P8P67 | 2500K 4.8GHz | 16GB | GTX980 | 840SSD | 3x27"LED
Dator #2 (2006-2011) - P5W | Q6600 | 4GB | HD4870 1GB | 3TB | 22"LCD
Dator #1 (2002-2006) - Celeron 3.1GHz | 1.25GB | ATi 9600 | 160GB | 19" TFT
Ahlen är inte uppkopplad Folding
2013-04-25, 21:58   #281

richie.f

Medlem

richie.fs avatar

Plats: Sollentuna

Registrerad: maj 2007

Citat:
Ursprungligen inskrivet av Lillem4n Visa inlägg
samma problem och det är inte pga hårdvara eller dålig uppkoppling.

Använder google chrome.
Har provat både firefox och chrome, uppdaterat flash, rensat cache, jag vet inte allt. Det är helt klart på Youtubes sida felet ligger
__________________
Glöm inte fraktfritt på inet eller rabatt på cdon
richie.f är inte uppkopplad
2013-04-25, 22:00   #282

KeVVa

Medlem

KeVVas avatar

Plats: Bålsta

Registrerad: nov 2010

Har också haft buffer problem senaste veckorna. Och har länge haft problem med att youtube-spelaren crashar när, i mellan åt, buffrar dåligt.

Jag trodde att Telia skulle fixa den trasiga noden som störde ut allt - eller var det inte så?
__________________
~. Citera så jag hittar tillbaka .~
KeVVa är inte uppkopplad
2013-04-25, 22:58   #283

richie.f

Medlem

richie.fs avatar

Plats: Sollentuna

Registrerad: maj 2007

Citat:
Ursprungligen inskrivet av KeVVa Visa inlägg
Har också haft buffer problem senaste veckorna. Och har länge haft problem med att youtube-spelaren crashar när, i mellan åt, buffrar dåligt.

Jag trodde att Telia skulle fixa den trasiga noden som störde ut allt - eller var det inte så?
Telia? Jag sitter med fiber från Alltele. Näe det här tror jag ligger längre bort än så
__________________
Glöm inte fraktfritt på inet eller rabatt på cdon
richie.f är inte uppkopplad
2013-04-26, 01:45   #284

Kimpaz

Medlem

Kimpazs avatar

Plats: Motala

Registrerad: jun 2011

Repostar denna och hoppas det hjälper för någon iaf:
http://mitchribar.com/2013/02/how-to...windows-guide/
Kimpaz är inte uppkopplad
2013-04-26, 02:48   #285

SoulShatter

Medlem

SoulShatters avatar

Plats: Skåne !

Registrerad: jun 2008

En sak som har hjälpt mycket för mig videos som vägrar buffra ordentligt är SmartVideo for YouTube. Tror de finns till de flesta. Den ser till att videos fortsätter buffra under tiden man tittar på de. Kan vara värt ett försök för de som har problem med de :-)

Edit: Kan ju tillägga för klarhet att det är ett plugin som finns till Chrome, Opera & FireFox

Senast redigerad av SoulShatter 2013-04-26 klockan 19:03.
__________________
ASUS P8Z68-V | Intel i7 2600K @4,5GHz | Corsair VENGEANCE 1600MHz 2x4GB | GTX570 DC2 | Systemdisk: WD Black 500GB 6.0Gbit + OCZ Agility 3 60GB med SRT | Dell U2711 H-IPS 2560x1440 | Corsair 550w| Antec P280 | ASUS Essence STX -> H/K 970 + Dynavoice M-65 & Denon AH-D1100 | Övrig hårddiskplats: 2xWD 1TB + WD 640Gb & 1TB Hitachi | Driving Force GT & Xbox 360 controller
SoulShatter är inte uppkopplad
2013-05-02, 20:17   #286

l4nky

Medlem

Registrerad: jan 2005

Samma problem här. Spelar ingen roll om jag ändrar till 240p, kan ändå stå still med 100/10. Ibland så kan ett klipp bara bestämma sig för att vara slut mitt i klippet. Laddar om sidan och vips så var det egentligen 2minuter till på det.
l4nky är inte uppkopplad
2013-05-07, 22:07   #287

Dimestam

Andreas Dimestam
Chefredaktör

Dimestams avatar

Plats: 127.0.0.1 / ::1

Registrerad: apr 2002

Fortsätter i denna tråden: http://www.sweclockers.com/forum/145...agarna-er-med/
__________________
» Kontakta oss » SweClockers på Facebook » SweClockers på Youtube
Dimestam är uppkopplad nu
Senaste nyheterna

Redaktionens senaste nyhetsrubriker

Sök jobb