Verktyg Visningsval
2014-07-30, 22:02   #11851

Cable

Medlem

Cables avatar

Registrerad: mar 2009

Citat:
Ursprungligen inskrivet av jOnÄTÄn Visa inlägg
Idag har jag fått ett problem med min 920 som gör att jag vill slänga skiten i väggen. Jag trycker på "Power on" och då blir skärmen vit i 2s sedan är den vit fast med texten "återupptar" i ca 4s, först efter dessa 6s kommer jag till låsskärmen och kan börja använda skiten. Provat omstart osv, finns det någon lösning? Fabriks återställa gör jag helst inte om det går undvika.
Använder du Live Lock Screen BETA eller i alla fall testat det? Det låter i alla fall som det kan vara det.

Om du avinstallerat det, efter att ha testat det, krävs det att aktivera barnhörnan och sedan stänga av det, för att få låsskärmen att fungera som den ska igen.

Om du däremot använder Live Lock Screen BETA så är just prestandan inte på topp just nu. Vilket gör att låsskärmen känns segare än normalt.
__________________
Framtida versioner av Mozilla Firefox | /r/foobar2000 | /r/windowsphone
Cable är inte uppkopplad
2014-07-30, 22:29   #11852

jOnÄTÄn

Medlem

jOnÄTÄns avatar

Registrerad: jan 2008

Citat:
Ursprungligen inskrivet av Cable Visa inlägg
Använder du Live Lock Screen BETA eller i alla fall testat det? Det låter i alla fall som det kan vara det.

Om du avinstallerat det, efter att ha testat det, krävs det att aktivera barnhörnan och sedan stänga av det, för att få låsskärmen att fungera som den ska igen.

Om du däremot använder Live Lock Screen BETA så är just prestandan inte på topp just nu. Vilket gör att låsskärmen känns segare än normalt.
Ok använde det för några dagar sen men var inte nöjd och tog bort så är antagligen det som är felet. Tar o testar i morgon tackar
__________________
----------> Sweclockers Marknads Referenser <----------
jOnÄTÄn är uppkopplad nu
Senaste nyheterna

Redaktionens senaste nyhetsrubriker

Sök jobb