Trädvy Permalänk
Medlem
Registrerad
Nov 2007

2600K problem ?

Har fått ett problem, jag har kört min 2600k @ 4,5Ghz ett tag utan problem, men så idag vill ingenting funka längre. får bluescreen, bootar inte till windows eller nått OM jag inte kör CMOS reset o använder dem inställningarna sen :S Testat MemOK, köra minnena i 1333Mhz/1600Mhz/Auto, testat bara köra OC till 4,2Ghz osv osv

Någon som varit med om detta problem?! Hjälp sökes gärna Dator i signaturen

CPU: Intel Core i7 2600K @ 4.4Ghz MB: P8P67 Deluxe GFX: XFX Radeon 290X DD RAM: 16Gb Corsair Vengeance DDR3 @ 1600Mhz SSD: Samsung 850 500GB, OCZ Vertex 3 120GB HDD: Barracuda 1TB PSU: OCZ ZX-1000 Watt COOLING: Noctua NH-U14S OS: Windows 10 CASE: Fractal Define R4

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Sep 2008

Vad är temperaturen på processorn när du belastar den?

Trädvy Permalänk
Medlem
Plats
Åmål
Registrerad
Mar 2008

kan det vara SSD disken? OCZ har ju haft problem med dem?

http://www.sweclockers.com/nyhet/14151-ocz-slapper-ny-firmwar...

| Temjin TJ08-E | i5 3570K@ 4,8GHz | EKWB Water cooling |
| GIGABYTE Sniper M3 | MSI GTX1070 ARMOR oc |
| 16Gb Corsair Dominator Platinum 1600MHz |
| OCZ Vertex 2E x4 raid 0 | Cooler Master Silent Pro M700 |

Trädvy Permalänk
Medlem
Registrerad
Nov 2007
Skrivet av Haglund:

Vad är temperaturen på processorn när du belastar den?

Ligger på 44-45*C - maxat på 56*C

Skrivet av buskspas12:

kan det vara SSD disken? OCZ har ju haft problem med dem?

http://www.sweclockers.com/nyhet/14151-ocz-slapper-ny-firmwar...

Funderar med på det, men funkar ju felfritt på standard CMOS.. Kör ju windows på den med så kan inte köra FW update..har bara denna datorn hehe

CPU: Intel Core i7 2600K @ 4.4Ghz MB: P8P67 Deluxe GFX: XFX Radeon 290X DD RAM: 16Gb Corsair Vengeance DDR3 @ 1600Mhz SSD: Samsung 850 500GB, OCZ Vertex 3 120GB HDD: Barracuda 1TB PSU: OCZ ZX-1000 Watt COOLING: Noctua NH-U14S OS: Windows 10 CASE: Fractal Define R4

Trädvy Permalänk
Medlem
Registrerad
Nov 2007

Nu ligger den på 4429Mhz.. stabilt.. Den har lagt sig där själv i bios :S Asus påhitt?! Den får va där nu iaf.. pallar mesjäl inte hålla på o kladda lär inte märka nån stor skillnad mellan det o 4,5 som den va på innan haha

CPU: Intel Core i7 2600K @ 4.4Ghz MB: P8P67 Deluxe GFX: XFX Radeon 290X DD RAM: 16Gb Corsair Vengeance DDR3 @ 1600Mhz SSD: Samsung 850 500GB, OCZ Vertex 3 120GB HDD: Barracuda 1TB PSU: OCZ ZX-1000 Watt COOLING: Noctua NH-U14S OS: Windows 10 CASE: Fractal Define R4