Fattal error min processor räknar fel "/

Trädvy Permalänk
Medlem
Plats
Kungsbacka
Registrerad
Okt 2008

Fattal error min processor räknar fel "/

Hejsan som topic säger så antar jag att min prolle räknar fel!

vad skall jag göra? för mycket vcore eller vad har jag?

CPU: Intel Core i7 4770K 4.5 GHz (Haswell) Mobo: ASUS Z87-DELUXE ATX GPU: MSI GeForce GTX 780 Ti 3GB Minne: Corsair 8GB (2x4GB) CL9 2133MHz : Win7 Ultimate: x64 Spelar: DayZ

Besök gärna mig på
http://www.twitch.tv/sowztv

Trädvy Permalänk
Medlem
Registrerad
Okt 2004

Ser ut som du har för lite vcore, testa öka lite.
Vad har du för vcore och hastighet på processorn nu?
Kolla även med cpu-z vad du får för volt på processorn när prime95 är igång. Volten kan droppa ganska mycket i load, vilket man kan kompensera med inställningar i bios.

CPU: Intel i5 2500K 4.6Ghz, GPU: Asus GTX580 912/1824/2200, MB: Asus Sabertooth P67, Minne: 8Gb Corsair Vengance 1600mhz, Chassi: Corsair 600T, Disk: Corsair SSD Force Series GT 120GB, Western Digital Caviar Green 2TB.

Trädvy Permalänk
Medlem
Plats
Kungsbacka
Registrerad
Okt 2008

har ökat vcoren nu och prime 95 funkar som det skall i small FFT! men sen när jag kör blend så får jag stopped working på kärna 2!
alltså är det minnerna som spökar, men vad skall jag göra ligger på

1600mhz
9
9
9
24
och volten på 1.640

CPU: Intel Core i7 4770K 4.5 GHz (Haswell) Mobo: ASUS Z87-DELUXE ATX GPU: MSI GeForce GTX 780 Ti 3GB Minne: Corsair 8GB (2x4GB) CL9 2133MHz : Win7 Ultimate: x64 Spelar: DayZ

Besök gärna mig på
http://www.twitch.tv/sowztv

Trädvy Permalänk
Medlem
Plats
Kungsbacka
Registrerad
Okt 2008

FATAL ERROR: Rounding was 0.5, expected less than 0.4
Hardware failure detected, consult stress.txt file.
står det

CPU: Intel Core i7 4770K 4.5 GHz (Haswell) Mobo: ASUS Z87-DELUXE ATX GPU: MSI GeForce GTX 780 Ti 3GB Minne: Corsair 8GB (2x4GB) CL9 2133MHz : Win7 Ultimate: x64 Spelar: DayZ

Besök gärna mig på
http://www.twitch.tv/sowztv

Trädvy Permalänk
Medlem
Registrerad
Okt 2004

Ställ in timings och volt på minnet enligt SPD, så brukar det funka prima. Annars går det att öka 0.5 volt på minnena utan problem.
Testat klocka ner processorn?

CPU: Intel i5 2500K 4.6Ghz, GPU: Asus GTX580 912/1824/2200, MB: Asus Sabertooth P67, Minne: 8Gb Corsair Vengance 1600mhz, Chassi: Corsair 600T, Disk: Corsair SSD Force Series GT 120GB, Western Digital Caviar Green 2TB.

Trädvy Permalänk
Medlem
Plats
GBG
Registrerad
Mar 2011

Öka med 0.5 volt det är tokmycket det med tanke på att minnen vanligtvis körs i 1.65-1.5 volt

Trädvy Permalänk
Medlem
Plats
Kungsbacka
Registrerad
Okt 2008

Jag har även kört minnena i memtest, och dom gav ett fint resultat! inga problem med memtest! ligger på 1,640 nu på volt tänker inte ha högre! men vad kan det vara för fel? har även testat

1333MHZ
8
8
8
24

Men då fick jag bluescreen! frågan är vad det kan vara, tips råd behöver hjälp

CPU: Intel Core i7 4770K 4.5 GHz (Haswell) Mobo: ASUS Z87-DELUXE ATX GPU: MSI GeForce GTX 780 Ti 3GB Minne: Corsair 8GB (2x4GB) CL9 2133MHz : Win7 Ultimate: x64 Spelar: DayZ

Besök gärna mig på
http://www.twitch.tv/sowztv

Trädvy Permalänk
Hedersmedlem
Plats
Skåne
Registrerad
Sep 2006
Skrivet av henkah:

Jag har även kört minnena i memtest, och dom gav ett fint resultat! inga problem med memtest! ligger på 1,640 nu på volt tänker inte ha högre! men vad kan det vara för fel? har även testat

1333MHZ
8
8
8
24

Men då fick jag bluescreen! frågan är vad det kan vara, tips råd behöver hjälp

Kör 1333Mhz och 1.5V då och testa.

5960X | X99-E WS | 32GB | EVGA 980 Ti Classified | 2 x Intel 750 | Full Loop | Enthoo Primo
6700K | Z710I | 16GB | XFX R9 Nano | 850 Evo | Thermalright AXP-100 | Node 202

Trädvy Permalänk
Medlem
Registrerad
Okt 2004

Läs vad som e default för minnena och kör det, att sänka timings från 9-9-9-24 till 8-8-8-24 gör bara datorn instabilare. Börja om från början, se om datorn strular default. Sen utifrån det kan du börja klocka processorn. Minnena är det sista man klockar, om ens över huvud taget.

CPU: Intel i5 2500K 4.6Ghz, GPU: Asus GTX580 912/1824/2200, MB: Asus Sabertooth P67, Minne: 8Gb Corsair Vengance 1600mhz, Chassi: Corsair 600T, Disk: Corsair SSD Force Series GT 120GB, Western Digital Caviar Green 2TB.

Trädvy Permalänk
Medlem
Plats
Kungsbacka
Registrerad
Okt 2008

har löst problemet!

Problemet var prollen! tror inte min i5 750 klarar 4,0GHz om jag skall vara ärlig! testade att höja och sänka allt som gick testa höja och sänka vcore och timings med minnena inget funkade! men till slut så nä jag sänker prollen ner till 3,8 och sänkte vcore, och nu klarar den både prime95 och intel burn test utan några problem!

Men på nåt sätt så måste väl min prolle klara 4,0Ghz? har ju testat allt liksom och inget utav det va stabilt "/

CPU: Intel Core i7 4770K 4.5 GHz (Haswell) Mobo: ASUS Z87-DELUXE ATX GPU: MSI GeForce GTX 780 Ti 3GB Minne: Corsair 8GB (2x4GB) CL9 2133MHz : Win7 Ultimate: x64 Spelar: DayZ

Besök gärna mig på
http://www.twitch.tv/sowztv