Load Line Calibration problem! Vcoren hoppar ner och upp i cpu-Z ???

Trädvy Permalänk
Medlem
Plats
Kungsör
Registrerad
Jun 2010

Load Line Calibration problem! Vcoren hoppar ner och upp i cpu-Z ???

skall man ha Load Line Calibration på eller av?

* Vilket ger bäst resultat?
* Blir den mer stabil på eller av?

Sen en fråga! min core volt i cpu-z hoppar från 1.328 ner till 1.312 vad fan menas med de?

CITERA ANNARS HITTAR JAG EJ TILLBAKA

Cpu: i5 2500k @ 3.8Ghz | Mobo: ASrock Z68 extreme3 gen3 | Ram: Coresair8gb 1600mhz Vengeance | Graffe: Gainward GTX 570 Phantom | Nätdel: Corsair HX650W | Kylning: Noctua D14

Trädvy Permalänk
Medlem
Plats
Kungsör
Registrerad
Jun 2010

Ingen som vet???

CITERA ANNARS HITTAR JAG EJ TILLBAKA

Cpu: i5 2500k @ 3.8Ghz | Mobo: ASrock Z68 extreme3 gen3 | Ram: Coresair8gb 1600mhz Vengeance | Graffe: Gainward GTX 570 Phantom | Nätdel: Corsair HX650W | Kylning: Noctua D14

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Sep 2008

Det du upplever kallas för v-drop/v-droop och hur du fixar det på just din bräda det vet jag inte.

http://www.overclock.net/intel-cpus/304478-loadline-calibrati...

Trädvy Permalänk
Medlem
Plats
Finland
Registrerad
Jul 2009

det är bara att testa dig fram jag fick håla på en stund innan jag fann att 12,9% var passligt vcore hoppade förskräkgligt mycket när jag stängde av load line calibrator så den ska nog vara på !

Skickades från m.sweclockers.com

Phenom II x4 c2 @3,5Ghz @1,41v || 12GB RAM 2(4GB+2GB) || HD 6950 2GB DCII @900 Mhz @1,218v || 1TB HDD + 120GB SSD || Corsair HX750 || HAF 922 ||

Trädvy Permalänk
Medlem
Plats
Kungsör
Registrerad
Jun 2010
Skrivet av Haglund:

Det du upplever kallas för v-drop/v-droop och hur du fixar det på just din bräda det vet jag inte.

http://www.overclock.net/intel-cpus/304478-loadline-calibrati...

Vdroop får jag bara när jag kör med IBT på maximum men klara 5 rundor på de

CITERA ANNARS HITTAR JAG EJ TILLBAKA

Cpu: i5 2500k @ 3.8Ghz | Mobo: ASrock Z68 extreme3 gen3 | Ram: Coresair8gb 1600mhz Vengeance | Graffe: Gainward GTX 570 Phantom | Nätdel: Corsair HX650W | Kylning: Noctua D14

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Sep 2008
Skrivet av 3xTra:

Vdroop får jag bara när jag kör med IBT på maximum men klara 5 rundor på de

Jaså, det lät på ditt inlägg som att du hade vdroop även i idle när du tittar på CPU-Z. Skulle dock inte ta CPU-Z spänningsavläsning 100% på allvar, men vad står det i BIOS om du tittar på vad spänningen är i några minuter? Droppar den där med?

Trädvy Permalänk
Medlem
Plats
Kungsör
Registrerad
Jun 2010
Skrivet av Haglund:

Jaså, det lät på ditt inlägg som att du hade vdroop även i idle när du tittar på CPU-Z. Skulle dock inte ta CPU-Z spänningsavläsning 100% på allvar, men vad står det i BIOS om du tittar på vad spänningen är i några minuter? Droppar den där med?

nnär jag kör prime så hoppar den med men de är bara mellan 1.312 och 1.328 och min vcore är på 1.346 (de har jag satt i bios) skall man stänga av LLC eller skall man ha på den eller skall man sänka volten mer ??

Edit: dock hoppar den inte lika ofta i prime

CITERA ANNARS HITTAR JAG EJ TILLBAKA

Cpu: i5 2500k @ 3.8Ghz | Mobo: ASrock Z68 extreme3 gen3 | Ram: Coresair8gb 1600mhz Vengeance | Graffe: Gainward GTX 570 Phantom | Nätdel: Corsair HX650W | Kylning: Noctua D14