Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Maj 2011

GPU Fel???

Hej, har nyligen satt ihop en dator med HD 6990 och ibland när jag surfar till exempel, dyker bitar av fönstret eller programmet som ligger under webläsaren upp i en liten "flash" dvs en sekund, är det en bugg? överhettning?

Tack i förhand

Trädvy Permalänk
Medlem
Plats
Båstad
Registrerad
Jan 2011

jag har exakt samma med mina två 6970

Använder du chrome?

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Maj 2011

aa det gör jag, är det chrome fel?

Trädvy Permalänk
Medlem
Plats
Båstad
Registrerad
Jan 2011

Vet inte, kanske det

Trädvy Permalänk
Medlem
Plats
Malmö
Registrerad
Apr 2010

Jag har också märkt det med mina 6970. Minns inte att det var så när jag bara hade ett kort. Antar att dubbel gpu krigar lite med chrome eller nåt.

Karl Pilkington, discussing dopplegangers - "How would I know which one I was?"

Trädvy Permalänk
Medlem
Registrerad
Sep 2011

Nog mer en Chrome bugg. Har samma med ett gammalt nvidia 9600m.

| i5 2500k | h100 | Evga 580 | Fractal Design arc | Asrock P67 Fatal1ty | Hx1050w | 24" BenQ | 16GB Vengeance Ram | Razer DeathAdder | Razer Carcharias | Razer Arctosa |

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Maj 2011

finns det något sätt man kan fixa det här på?

Trädvy Permalänk
Medlem
Plats
Västerås
Registrerad
Nov 2008

nå andra problem i läsaren ?

Trädvy Permalänk
Medlem
Plats
Båstad
Registrerad
Jan 2011

jag hade även problemet när jag endast hade ett 6970

Trädvy Permalänk
Medlem
Plats
Avesta
Registrerad
Apr 2011

Har inte upplevt något av detta med mitt kort, så är förmodligen Chrome (sitter på Firefox/Aurora)

Citera.