Trädvy Permalänk
Medlem
Registrerad
Nov 2011

Fel vid överklockning?

Tjena!

Jag har försökt att overclocka med hjälp av ASUS AI suite II, där jag valde "Auto Tuning" och valde alternativet "Fast". Datorn startade om och visade att klockningen var lyckad. Men när jag nu sätter på datorn, stängs den av efter ca 5 sekunder för att sedan gå igång igen och fungera utan problem. Ska det vara såhär? Skulle gärna vilja ha hjälp med att få tillbaka det på normal igen, så inte datorn startar om sig.

Mvh

Processor: i7 2600k 3.4GHz
Moderkort: ASUS P8P67LE
Grafikkort: ASUS GTX560 Ti DirectCUII TOP

Trädvy Permalänk
Medlem
Plats
Växjö
Registrerad
Jan 2011
Skrivet av Larre123:

Tjena!

Jag har försökt att overclocka med hjälp av ASUS AI suite II, där jag valde "Auto Tuning" och valde alternativet "Fast". Datorn startade om och visade att klockningen var lyckad. Men när jag nu sätter på datorn, stängs den av efter ca 5 sekunder för att sedan gå igång igen och fungera utan problem. Ska det vara såhär? Skulle gärna vilja ha hjälp med att få tillbaka det på normal igen, så inte datorn startar om sig.

Mvh

Processor: i7 2600k 3.4GHz
Moderkort: ASUS P8P67LE
Grafikkort: ASUS GTX560 Ti DirectCUII TOP

Gå in i BIOS när datorn startar upp (tryck på DELETE) och välj "reset default".

Vill du överklocka skulle jag rekomendera dig att lära dig det från grunden - finns bra guider här på forumet.

Asus Maximus VII Formula - I7 4770K @ 4,6Ghz (delid) - Vengeance 1866MHz 16Gb - MSI GTX 980 ti Lightning + ASUS GTX 980 ti Matrix SLI - SSD Intel 520 - Corsair RM1000x - Phanteks enthoo primo - Custom Water cooling - Acer 27" Predator XB271HU G-Sync IPS 2560x1440 144hz

Trädvy Permalänk
Medlem
Plats
Sundsvall
Registrerad
Aug 2010

Ja men alla vi som inte orkar eller har tid att lära oss så är det ett allternativ att använda överklockningsprogrammen som man kan ladda ner från moderkortstillvärkarens hemsida

Trädvy Permalänk
Medlem
Registrerad
Nov 2011
Skrivet av b_andersson_79:

Gå in i BIOS när datorn startar upp (tryck på DELETE) och välj "reset default".

Vill du överklocka skulle jag rekomendera dig att lära dig det från grunden - finns bra guider här på forumet.

Tror det löste sig, tack för hjälpen!

Trädvy Permalänk
Medlem
Plats
gdansk polen
Registrerad
Jan 2011
Skrivet av Larre123:

Tjena!

Jag har försökt att overclocka med hjälp av ASUS AI suite II, där jag valde "Auto Tuning" och valde alternativet "Fast". Datorn startade om och visade att klockningen var lyckad. Men när jag nu sätter på datorn, stängs den av efter ca 5 sekunder för att sedan gå igång igen och fungera utan problem. Ska det vara såhär? Skulle gärna vilja ha hjälp med att få tillbaka det på normal igen, så inte datorn startar om sig.

Mvh

Processor: i7 2600k 3.4GHz
Moderkort: ASUS P8P67LE
Grafikkort: ASUS GTX560 Ti DirectCUII TOP

minnerna är överklockade så mycket att de inte klarar av det, det är det vanligaste orsaken till att datorn inte startar, det säkraste överklockningen är via bios
och för att återställa datorn gå inte på bios och sen tryck på F5, det borde återställa instälningarna