Trädvy Permalänk
Medlem
Plats
Kalix
Registrerad
Jul 2003

Ostabilt system...

Jag har detta system
Asus P8P67 Deluxe B3
Intel i7 2600K
8GB Corsair Vengeance 1600MHz CL8
Radeon 5870

För ca 2v sen uppgraderade jag från stock-kylaren till en Corsair Hydro H100 och bestämde mig då för att testa överklocka lite. Jag fick systemet att tugga prime95 stabilt i 4.5GHz och med 1.45V spänning på CPUn. (Lite högt kanske men jag följde en guide för i7 2600k när jag klockade upp den).
Nu för några dagar sen har mitt system blivit ostabilt.. Datorn hänger sig/BSOD efter kanske en timme även vid idle utan att jag gör någonting. Det är inte temperaturen, den ligger på 24-25C idle. Jag har sänkt och sänkt överklockningen och nu är jag tillbaka på default och datorn hänger sig fortfarande på exakt samma sätt.

Vad kan det vara? Förra gången jag hade ett mystiskt ostabilt system visade det sig vara nätagget, men iom att jag precis överklockat så blir jag osäker. Jag har dock aldrig varit med om att en CPU blivit såhär av överklockning, jag har alltid hållit mig inom säkra parametrar vad gäller vcore osv..

Tips? Förresten, prime95 tuggar stadigt även nu, fram tills att datorn hänger sig förstås, och den hänger sig inte snabbare för att jag kör prime95..

/ Preed
[ Intel i7 7700K ] [ Asus Strix Z270E ] [ 4x8GB Corsair Vengeance LPX 3600MHz ] [ Samsung EVO 960 1TB M.2 NVMe ] [ Corsair HX1000i ] [ Corsair H115i ] [ Asus Matrix Platinum 290X ]

Trädvy Permalänk
Medlem
Plats
Skåne
Registrerad
Aug 2011

Vilket nätagg hade hjälpt att veta med.

Men vad ger BSOD för felkod?

[CENTER]Hell awaits you

[/CENTER]

Trädvy Permalänk
Medlem
Plats
Partille
Registrerad
Apr 2009

Vad får du för felmeddelande vid bsoden?
Skulle mycket väl kunna vara minnesproblem med de symptomen. Prova att köra en minnessticka åt gången och i olika portar.

Asus M4A79XTD | Phenom II 925 | HD4870 512 | SSD 510 120GB | Caviar Blue 500GB | 4Gb 1600mHz | Corsair VX550
EK-CoolStream RAD XTC 280 | DD-4870 | EK Supreme HF | Phobya DC-12 260 | Phobya Balancer 150

Trädvy Permalänk
Medlem
Plats
Kalix
Registrerad
Jul 2003

Jag fotade BSODen nu senast. Det som jag tycker är konstigt är att det inte uppstår några fel i prime95, om minnet var felet borde inte worker trådarna stoppas?

/ Preed
[ Intel i7 7700K ] [ Asus Strix Z270E ] [ 4x8GB Corsair Vengeance LPX 3600MHz ] [ Samsung EVO 960 1TB M.2 NVMe ] [ Corsair HX1000i ] [ Corsair H115i ] [ Asus Matrix Platinum 290X ]

Trädvy Permalänk
Medlem
Plats
Kalix
Registrerad
Jul 2003

Ja just ja.. Agget är ett Cooler Master Real Power Modular 700W som är 3 år gammalt.

/ Preed
[ Intel i7 7700K ] [ Asus Strix Z270E ] [ 4x8GB Corsair Vengeance LPX 3600MHz ] [ Samsung EVO 960 1TB M.2 NVMe ] [ Corsair HX1000i ] [ Corsair H115i ] [ Asus Matrix Platinum 290X ]

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Nov 2008
Skrivet av Preed:

Jag fotade BSODen nu senast. Det som jag tycker är konstigt är att det inte uppstår några fel i prime95, om minnet var felet borde inte worker trådarna stoppas?

http://dl.dropbox.com/u/8122563/Pics/bsod.jpg

BSOD Codes for SandyBridge
0x124 = add/remove vcore or QPI/VTT voltage (usually Vcore, once it was QPI/VTT)
0x101 = add more vcore
0x50 = RAM timings/Frequency add DDR3 voltage or add QPI/VTT
0x1E = add more vcore
0x3B = add more vcore
0xD1 = add QPI/VTT voltage
“0x9C = QPI/VTT most likely, but increasing vcore has helped in some instances”
0X109 = add DDR3 voltage
0x0A = add QPI/VTT voltage

Men jag ser inte din där. Kanske minnena som det är fel på?

Citera! Gaming: Chassi: FD R4| CPU: 7700K | Kylare: Noctua NH-D14 | MB: MSI Z270 GAMING PRO CARBON | Grafikkort: GTX1080 | RAM: Corsair LPX 16GB 3333MHz CL16 | OS:Disk: Intel 600p 512GB | PSU: EVGA Supernova 850 G2 |
Laptop: MSi GX660 + Crucial C300 64 GB
Servrar DL380 G7 2x X5660 - 240GB RAM (VM Pfsense + annat)
Desktop i7 2600K - 8GB + HP DL360 G7 2xE5620 (ej i drift just)

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Feb 2010

står i din sig att du klockat minnena till 1833, testa sänk dom till te.x 1333 (under vad dom är speccade för) du kommer inte märka någon skillnad samt att minnesbussen i processorn kommer få arbeta mindre=stabilare processor.

Spelburk: 2500K@4.4 | 7950 | Asrock z77 Extreme 4 | 8GB Ram | Force F120 | PC350 | Dell U2711H
HTPC: Q6600 | ASRock G41M-GS3 | GTS 210 | 4GB Ram | Seagate 2TB | 50" Plasma
NAS: Netgear ReadyNAS Duo v2 | 2x2TB WD Green

Trädvy Permalänk
Medlem
Plats
Oslo
Registrerad
Jan 2009
Skrivet av aptjack:

står i din sig att du klockat minnena till 1833, testa sänk dom till te.x 1333 (under vad dom är speccade för) du kommer inte märka någon skillnad samt att minnesbussen i processorn kommer få arbeta mindre=stabilare processor.

Håller med. Sätt dom i 1600 som dom är speccade för dock.

Acer Aspire E1-572-6497 | i5-4200U | Intel HD 4400 | W10 | Steelseries Rival

Trädvy Permalänk
Medlem
Plats
Lund
Registrerad
Okt 2010

Sen är väl inte 1,4V inom säkerhetsparametrarna? Där är det väl max 1,38 om jag inte har fel för mig? Borde inte hände något så snabbt men.

i5 750 @ 3.9 GHz | NH-D14 | P7P55D |GTX 960 | Vulcan 8GB | Seagate 600 480 GB | Newton 650w | P280 | Dell U2515H
NAD T787 | B&W CM10S2, CMC2S2, DB1

Trädvy Permalänk
Medlem
Plats
Kalix
Registrerad
Jul 2003

Jo, en sak med dessa krasher.. Om jag bara trycker på resetknappen när datorn hängt sig, så saknas systemdisken i BIOS, och kommer inte tillbaka förrän jag stänger av helt och hållet och startar upp igen.
Jag körde genom chkdsk nyss utan att hitta något fel..
Konstigt.. Nåja det är väl bara att fortsätta felsöka.. Håller på att köra en minnespinne åt gången nu i olika slots till att börja med.. Ska ta och göra backup på systemet också för säkerhets skull, ifall det skulle vara SSDn...

/ Preed
[ Intel i7 7700K ] [ Asus Strix Z270E ] [ 4x8GB Corsair Vengeance LPX 3600MHz ] [ Samsung EVO 960 1TB M.2 NVMe ] [ Corsair HX1000i ] [ Corsair H115i ] [ Asus Matrix Platinum 290X ]