Trädvy Permalänk
Medlem
Plats
Göteborg
Registrerad
Nov 2011

Offset eller manuel?

Som titeln säger problemet. Om jag kör på Offset så får ner till 1.272(-0.06) Vcore max när den peakar på prime, 0.92vcore när den idlar. Om jag försöker sänka med offset till ännu lägre än det så kommer jag få BSOD när den går i IDLE.
Med manual kan jag sänka till 1.22v utan att det blir BSOD men det underliga med det är att när den är på load så är den på 1.22v men när den idlar så höjer Vcore något så som 1.23-1.26v.

Är det något fel lr så funkar manual sådär? i så fall, är det offset jag ska ha lr bättre med manual ändå?

Trädvy Permalänk
Medlem
Plats
Lund
Registrerad
Okt 2010

Kan bara svara med att spänningen höjs när den idlar.
Så ska det va, eller... Det är snarare så att spänningen dippar när processorn belastas, detta kan avhjälpas med inställningen LLC (Load Line Calibration).

i5 750 @ 3.9 GHz | NH-D14 | P7P55D |GTX 960 | Vulcan 8GB | Seagate 600 480 GB | Newton 650w | P280 | Dell U2515H
NAD T787 | B&W CM10S2
Projekt: IceCase

Trädvy Permalänk
Medlem
Plats
Göteborg
Registrerad
Nov 2011
Skrivet av Rydisen:

Kan bara svara med att spänningen höjs när den idlar.
Så ska det va, eller... Det är snarare så att spänningen dippar när processorn belastas, detta kan avhjälpas med inställningen LLC (Load Line Calibration).

aha, men vf? finns väl ingen logik i varför spänningen höjs när den idlar. min LLC är på ultra high (4.2ghz 24/7)

Trädvy Permalänk
Medlem
Plats
Lund
Registrerad
Okt 2010
Skrivet av Yaoodo:

aha, men vf? finns väl ingen logik i varför spänningen höjs när den idlar. min LLC är på ultra high (4.2ghz 24/7)

Testat leka runt med LLC och se om det är boven i dramat?

i5 750 @ 3.9 GHz | NH-D14 | P7P55D |GTX 960 | Vulcan 8GB | Seagate 600 480 GB | Newton 650w | P280 | Dell U2515H
NAD T787 | B&W CM10S2
Projekt: IceCase