Överklockning till 4,0 Ghz. Plötsligt 6,8 GHZ?!?!?!

Trädvy Permalänk
Medlem
Registrerad
Feb 2012

Överklockning till 4,0 Ghz. Plötsligt 6,8 GHZ?!?!?!

Hej, för cirka 15 minuter sen satt jag och chattade på MSN, började se hur muspekaren börjar hacka sig fram när jag rör på den, Drar igång Core Temp, CPU-Z, HWmonitor snabbt, och på temps var den 84 grader i idle, kollade CPU-Z snabbt, där stod det 6800 MHZ!

Var detta ett allvarligt bugg? kollade i BIOS, allt står som det ska. Inte haft problem tidigare!

Kan också tillägga att jag stängde av datorn fort som bara FAN!

[ Processor I7 3930K 4,4 Ghz, 1,35V-- Grafikkort Zotac GTX 980 Extreme AMP! -- Minnen Corsair 4x4 16 Gig minne 1654 mhz -- Moderkort Sabertooth X79 -- Hårdiskar 2x120Gig SSD Corsair -- 1T HDD -- Nätagg 750W -- CPU Kylare Noctua D14 Kylare -- Chassi fans 8x Alpenföhn 120mm ]

Trädvy Permalänk
Medlem
Plats
Uppsala
Registrerad
Sep 2011

Grattis världsrekord i klockning! Nej men låter ju sjukt, testa ställa ner klockren till standard, sen upp ingen?

Citera Så Hittar Jag Tillbaka!

Trädvy Permalänk
Medlem
Plats
Klippan
Registrerad
Okt 2005
Skrivet av zeal89:

Hej, för cirka 15 minuter sen satt jag och chattade på MSN, började se hur muspekaren börjar hacka sig fram när jag rör på den, Drar igång Core Temp, CPU-Z, HWmonitor snabbt, och på temps var den 84 grader i idle, kollade CPU-Z snabbt, där stod det 6800 MHZ!

Var detta ett allvarligt bugg? kollade i BIOS, allt står som det ska. Inte haft problem tidigare!

Kan också tillägga att jag stängde av datorn fort som bara FAN!

jag klockade min en gång också då visa core temp att den var 14GHZ någon bugg

Intel I5 3570K | Gigabyte G1.Sniper M3 |Sapphire Radeon R9 390 Nitro 8GB| Kingston SSDNow V300 240GB x2 i RAID | 4tb WD
|Corsair 4GB XMS3 8Gb 1600Mhz|
Razer Mamba | Razer deathstalker |Xbox One

Trädvy Permalänk
Medlem
Registrerad
Feb 2012

Mitt moderkort är 3 år gammalt nu, kan det vara så att den börjar balla ur?

[ Processor I7 3930K 4,4 Ghz, 1,35V-- Grafikkort Zotac GTX 980 Extreme AMP! -- Minnen Corsair 4x4 16 Gig minne 1654 mhz -- Moderkort Sabertooth X79 -- Hårdiskar 2x120Gig SSD Corsair -- 1T HDD -- Nätagg 750W -- CPU Kylare Noctua D14 Kylare -- Chassi fans 8x Alpenföhn 120mm ]

Trädvy Permalänk
Medlem
Registrerad
Feb 2012

Saken är ju den att processorn var påväg att balla ur, precis som att den var 6,8 ghz. 84 grader i idle. Så jag tror inte att det var ett visningsbugg utan ett BIOS bugg av något slag

[ Processor I7 3930K 4,4 Ghz, 1,35V-- Grafikkort Zotac GTX 980 Extreme AMP! -- Minnen Corsair 4x4 16 Gig minne 1654 mhz -- Moderkort Sabertooth X79 -- Hårdiskar 2x120Gig SSD Corsair -- 1T HDD -- Nätagg 750W -- CPU Kylare Noctua D14 Kylare -- Chassi fans 8x Alpenföhn 120mm ]

Trädvy Permalänk
Medlem
Plats
Svenstavik
Registrerad
Jan 2010
Skrivet av zeal89:

Saken är ju den att processorn var påväg att balla ur, precis som att den var 6,8 ghz. 84 grader i idle. Så jag tror inte att det var ett visningsbugg utan ett BIOS bugg av något slag

fast att den ens gick, dvs inte crasha direkt på 6.8ghz låter ju inte helt rätt...

FD R4|ASUS p8z77-V LX| Intel core i7 2700k @ 4.3Ghz|Noctua NH-D14|Corsair XMS3 DDR3 24GB |MSI 980 Ti Gaming 6G|Samsung 840 EVO 500GB + 14TB lagrning |EVGA superNOVA g2 750w |Asus VG248QE + BenQ GL2450 x2

Trädvy Permalänk
Medlem
Registrerad
Feb 2012
Skrivet av Elghinnarisa:

fast att den ens gick, dvs inte crasha direkt på 6.8ghz låter ju inte helt rätt...

Jag instämmer det är väldigt konstigt, har en H50 Corsair vattenkylning, antar att helt plötsligt var den 6,8 ghz, värmde upp CPU snabbt även fast den var i idle, det betyder ju att den måste varit 6,8 =/ antar jag. eftersom det gick så snabbt.

[ Processor I7 3930K 4,4 Ghz, 1,35V-- Grafikkort Zotac GTX 980 Extreme AMP! -- Minnen Corsair 4x4 16 Gig minne 1654 mhz -- Moderkort Sabertooth X79 -- Hårdiskar 2x120Gig SSD Corsair -- 1T HDD -- Nätagg 750W -- CPU Kylare Noctua D14 Kylare -- Chassi fans 8x Alpenföhn 120mm ]