Trädvy Permalänk
Medlem
Plats
Karlshamn
Registrerad
Jan 2012

Bot failures

tjenare,

Jag kan inte klocka mina minnen från 1333 Mhz och uppåt trots att modekortet stödjer högre klock.
Jag ändrar i bios så står datorn och försöker bota i ca 15-20 sec och sen får jag upp: botfailure due to overklocking.
några förslag på vad det kan vara?

Hårdvara: http://www.inet.se/kundvagn/visa/1622117/min-pc
utöver detta har jag ett zotac och ett gigabyte 580 men jag hittade inte dom på inet.

mjukvara: win7 64 bitars

Processor: Intel 2600K @4500mhz- Modekort: Asus Sabertooth z77- Grafikkort:Radeon HD 7970 x2 - Hårddisk: Samsung 830 128bg X2 Western Digital Caviar black 500gb- Ram: 8gb Corsair Vengence 1600mhz- Nätaggregat Coarsair HX 1050W- Chassi: Cooler Master Haf X- Processor kylare: costom waterloop- Skärm: Samsung SyncMaster SA950- Tangentbord: Cooler Master Storm Trigger- Headset: Astro A50 7.1- Mus: Logitech G700

Trädvy Permalänk
Medlem
Plats
Östergötland
Registrerad
Mar 2011

Kollat att volten stämmer?

Hemma hos mig är det numera en Microsoft-fri miljö..
Dator 1: iMac 27" 5K - i7 4GHz - 32GB 2133MHz - 512GB SSD - AMD 395X 4GB - 2xDell P2715Q 4K - 4TB Lacie D2 Thunderbolt
HTPC: ASUS X99-M WS - i7 5960X - H100i GTX - 16GB 3000Mhz - Samsung SM951 512GB - ASUS GTX 780 DCU II OC - AX860 Platinum - Corsair 350D - Linux
Bärbar 1: MacBook PRO / 256GB SSD NAS: Synology DS415+ 16TB

Trädvy Permalänk
Medlem
Plats
Karlshamn
Registrerad
Jan 2012

1.484 ligger det på.

Processor: Intel 2600K @4500mhz- Modekort: Asus Sabertooth z77- Grafikkort:Radeon HD 7970 x2 - Hårddisk: Samsung 830 128bg X2 Western Digital Caviar black 500gb- Ram: 8gb Corsair Vengence 1600mhz- Nätaggregat Coarsair HX 1050W- Chassi: Cooler Master Haf X- Processor kylare: costom waterloop- Skärm: Samsung SyncMaster SA950- Tangentbord: Cooler Master Storm Trigger- Headset: Astro A50 7.1- Mus: Logitech G700