Trädvy Permalänk
Medlem
Plats
Närke
Registrerad
Nov 2006

Låg CPU temp, fläkt oftast maxad M2V

Bytte processor på Asus M2V moderkort. Bytte till ett Athlon 64 x2 5000+ och oftast får den för sig att köra CPU fläkten på max fast CPU tempen ligger på 40-50 grader. Ibland när man startar upp datorn så börjar fläkten på max sedan när Win7 laddas så går den ner till normal hastiget fast oftast så startar den på max hastighet och forsätter så´.
Väldigt irriterade
Bios är även uppdaterad till den senaste releasen

Någon som har någon förklaring på detta fenomen?

Trädvy Permalänk
Medlem
Plats
Hästveda
Registrerad
Jul 2011
Skrivet av drevilboy:

Bytte processor på Asus M2V moderkort. Bytte till ett Athlon 64 x2 5000+ och oftast får den för sig att köra CPU fläkten på max fast CPU tempen ligger på 40-50 grader. Ibland när man startar upp datorn så börjar fläkten på max sedan när Win7 laddas så går den ner till normal hastiget fast oftast så startar den på max hastighet och forsätter så´.
Väldigt irriterade
Bios är även uppdaterad till den senaste releasen

Någon som har någon förklaring på detta fenomen?

Är det i idle du får dom temperaturerna? Vilken kylare har du. stockkylaren?
Har du kollat i BIOS? brukar gå att reglera där om man vill den ska gå på fullt ös el. 50% ställa in max temp mm

Ledare & Webbansvarig inom www.balderdash-gaming.com

Trädvy Permalänk
Medlem
Plats
Närke
Registrerad
Nov 2006

Tempen ligger på det när jag använder datorn med lite belastning men fläkten brummar på i 4500rpm :)... om jag inte har tur att den startar upp med normalt fläkthastighet . I Bios kan man inte ställa fläktarna.
Har plockat mycket med datorer i mina dar men har aldrig stött på detta problemet. Funderar nästan på att ge soporna skiten och köpa nytt