Trädvy Permalänk
Medlem
Plats
Göteborg
Registrerad
Aug 2010

TMPIN0/1 allvarligt hög temperatur?

Hejsan!
Försökte googla mig fram till svaret på det här men inte lyckats så tänker att någon här kanske kan hjälpa mig. Jag har haft lite värmeproblem (skall införskaffa en ny cpu-kylning samt några chassi-fläktar) men när jag idag kollade i min HWMonitor såg jag något konstigt på TMPIN0 och TMPIN1. Jag vet inte vad dessa är, men de är fantastiskt höga eller hur? Läste någonstans att de kunde felläsa om det är en sensor som inte är kopplad till något (eller något sådant), kan det vara det? Som ni ser ligger mina kärnor på mellan 34-43.

Vad borde jag göra?
Edit: Borde kanske ha ritat på, men det ni letar efter är under "Temperatures".

Mb: MSI Z77A-G43 ATX | Ram: Crucial Ballistix Sport 8GB 1600Mhz | CPU: Intel Core i5 3450 3,1Ghz (Ivy Bridge) | Chassi: Cooler Master Elite 430 Svart | Psu: Fractal Design Integra 500W | Grafikkort: PowerColor Radeon HD7970 | Hdd: 1TB Seagate Barracuda | SSD: Samsung EVO Basic 256gb | Monitor: HP Compaq LA2306x 23'' & (random) Acer 19''
Diverse projekt

Trädvy Permalänk
Medlem
Plats
London
Registrerad
Jun 2006

eftersom den går till 128* tyder det på mjukvarufel och därför inget att oroa sig över. HWmonitor får såna spel för sig ibland men det är inte mycket man kan göra förutom att uppdatera programmet

Simlärare

Trädvy Permalänk
Medlem
Plats
Göteborg
Registrerad
Aug 2010

J*vligt konstigt, nu har dem försvunnit. Ledsen att det blev ett lite onödigt ämne, men då kanske jag istället kan fråga: vad är TMPIN0 och 1?

Mb: MSI Z77A-G43 ATX | Ram: Crucial Ballistix Sport 8GB 1600Mhz | CPU: Intel Core i5 3450 3,1Ghz (Ivy Bridge) | Chassi: Cooler Master Elite 430 Svart | Psu: Fractal Design Integra 500W | Grafikkort: PowerColor Radeon HD7970 | Hdd: 1TB Seagate Barracuda | SSD: Samsung EVO Basic 256gb | Monitor: HP Compaq LA2306x 23'' & (random) Acer 19''
Diverse projekt