Synology 210j Problem, startar inte

Trädvy Permalänk
Avstängd
Plats
mariehåla
Registrerad
Okt 2002

Synology 210j Problem, startar inte

Har en synology 210j sen ca 2år tillbaka ladda med 2x2 TB Seagate diskar i raid.. flyttade förra helgen och nu verkar servern gett upp..

när jag startar den blinkar den gröna lampan konstant..

har försökt installera om hela skiten med synology disk assistant men när han ska formatera diskarna står det att inga diskar är insatta...

har felsökt diskarna i HD-Tune men inte hittat några fel på dem där

har provat med annan hårddisk också

Routern hittar inte servern.. bara vid ip och okänd enhet.. går heller inte komma in i DSM , kan inte ens få upp inloggningsrutan..

de jag vill veta är väl mest om synologyn har gjort sitt?

Intel 2600K@4,9 , ASUS P67-EVO, Corsair SSD RAID 2x90gb, Corsair-AX850 , Corsair Venegance 32gb, XFX Radeon7970 @1150/1600

HTPC:
Intel i5-3570k , Asrock z77 e-ITX , Kingston HyperX-8gb , Intel 330 , Radeon 7750 Silent

Trädvy Permalänk
Avstängd
Plats
mariehåla
Registrerad
Okt 2002

ingen som har en aning??

ska diskstation synas i windows under nätverk även om den inte är installerad tex?

Intel 2600K@4,9 , ASUS P67-EVO, Corsair SSD RAID 2x90gb, Corsair-AX850 , Corsair Venegance 32gb, XFX Radeon7970 @1150/1600

HTPC:
Intel i5-3570k , Asrock z77 e-ITX , Kingston HyperX-8gb , Intel 330 , Radeon 7750 Silent

Trädvy Permalänk
Avstängd
Plats
mariehåla
Registrerad
Okt 2002

avslutar denna monogam tråden ..

jag köpte en ny diskstation 212 o den fungerade direkt så det var diskstationen som hade kraschat

Intel 2600K@4,9 , ASUS P67-EVO, Corsair SSD RAID 2x90gb, Corsair-AX850 , Corsair Venegance 32gb, XFX Radeon7970 @1150/1600

HTPC:
Intel i5-3570k , Asrock z77 e-ITX , Kingston HyperX-8gb , Intel 330 , Radeon 7750 Silent