Trädvy Permalänk
Medlem
Plats
Skövde
Registrerad
Feb 2010

Överklockning fx-6200, fel uppstod

Hej!
Jag håller på att lär mig lite om klockning och jag har läst grundläggande, men till sak:
Jag klockade upp processorn till 4,2 Ghz och testade för skoj skull att behålla originalvolten, då de flesta säger att de klarar ganska bra på defult volt.
Sen satte jag igång prime95 och lät den stå medan jag åkte väg och jobba.
Jag kommer hem efter jobbet nu i denna stund och datorn står igång och jag slår på skärmen, inser att jag har ingen signal och datorns fellampa för cpu lyser.
I ren panik öppnar jag upp och försöker få igång datorn, första tanken var att jag hade fått ett måndags ex och skiten pajat. Men jag testade och reseta bios med hjälp av den fina knappen, som mitt moderkort hade (asus crosshair V formula) som det stog reset på och datorn hoppade igång som den skulle. Första som stod var att overclocking has failed eller något på skärmen, han knappt att se då jag stod bakom skärmen när jag reseta.
Men vilket fall som helst så starta jag bios, gick igenom, starta upp datorn och kollade mitt voltanalys program.

[08-28-2012 at 12:28 am] SB 0,000 Abnormal
[08-28-2012 at 12:28 am] SB 1,111 Normal
[08-28-2012 at 12:28 am] CPU/NB 0,000 Abnormal
[08-28-2012 at 12:28 am] DRAM 0,000 Abnormal
[08-28-2012 at 12:28 am] HT 0,000 Abnormal
[08-28-2012 at 12:28 am] NB 0,000 Abnormal
[08-28-2012 at 12:28 am] SB 0,000 Abnormal

verkar som att han bara klippte strömmen, beror det på en felberäkning i processorn eller vad kan det tänkas vara?
Jag fyller på med mer om jag hittar något mer

Trädvy Permalänk
Medlem
Plats
Västerås
Registrerad
Nov 2002

CPU'n klarade inte belastningen eller värmen. Mer volt eller mer kylning.

Gigabyte GA-Z68XP-UD3 | Intel i5 2550K @ 4.6 | Crucial Ballistix 16GB | Asus HD7950 3GB @ 1100/6300 | OCZ Vertex 3 120GB och Crucial M4 128GB | Corsair CX500W | FD Define R3

Trädvy Permalänk
Medlem
Plats
Skövde
Registrerad
Feb 2010
Skrivet av iFraja:

CPU'n klarade inte belastningen eller värmen. Mer volt eller mer kylning.

Då är det nog volten, låg på 47 grader innan jag åkte till jobbet

Trädvy Permalänk
Medlem
Plats
Göteborg
Registrerad
Jun 2007
Skrivet av Kvistarn:

Då är det nog volten, låg på 47 grader innan jag åkte till jobbet

Men temperaturen stiger ganska kraftigt i Prime 95 enligt mina egna erfarenheter efter kanske 10 min. I början ligger man runt 50 grader, men efter 10 min blir min processor 65 grader varm och stigande. Hur länge innan du drog till jobbet följde du Prime 95?

Overkill Desktop: Corsair Graphite 600T | Corsair TX850W | ASUS Crosshair IV Formula | AMD Phenom II X6 1100T@4.0 GHz (Corsair H50 Liquid CPU Cooler) | Corsair Vengeance Red DDR3 16GB CL9 1866Mhz | Asus Radeon HD7970 3GB DirectCUII OC TOP | Intel SSD 160GB 320 Series & Samsung Spinpoint F3 HD103SJ 1TB | Samsung SyncMaster BX2450 24" | Logitech Z-2300 & Logitech G35. Laptop: Alienware M14x

Trädvy Permalänk
Medlem
Plats
Skövde
Registrerad
Feb 2010
Skrivet av Ligerius:

Men temperaturen stiger ganska kraftigt i Prime 95 enligt mina egna erfarenheter efter kanske 10 min. I början ligger man runt 50 grader, men efter 10 min blir min processor 65 grader varm och stigande. Hur länge innan du drog till jobbet följde du Prime 95?

en och en halv timme kanske, och jag hade ställt in så datorn skulle slå av efter att han slog över 60 grader för att vara på säkra sidan. Jag har provat att köra 1,42 volt i 8 timmar och då kom jag aldrig över 57 grader.

Trädvy Permalänk
Medlem
Plats
Skövde
Registrerad
Feb 2010

höjde spänningen från 1,37 till 1,38 volt direkt efter, och har inte uppstått några fel sedan dess, har dock inte gjort något stresstest än.
Men det konstiga tyckte jag var att den inte gjorde som det brukar göra, bluescreen och startar om.

Trädvy Permalänk
Medlem
Plats
192.168.1.1
Registrerad
Jan 2010
Skrivet av Kvistarn:

höjde spänningen från 1,37 till 1,38 volt direkt efter, och har inte uppstått några fel sedan dess, har dock inte gjort något stresstest än.
Men det konstiga tyckte jag var att den inte gjorde som det brukar göra, bluescreen och startar om.

Finns väl inget direkt standariserat mått efter hur en dator krashar. Iaf inte efter mina erfarenheter

Ofta att den startar om mha bluescreen, eller bara fryser. Har även hänt med mitt nuvarande (Crosshair IV Formula) att när jag överklockade som mest (försökte komma över 4,3 med en phenom II X6), så bluescreena den, startade om, men i bios så slog något till, vilket gjorde att den inte startade om. Efter detta så startade den fint efter en BIOS-resett, och gav ett liknande meddelande (CPU Overclocking has failed).

Är antagligen inget som helst att oroa sig om

Fractal Design R4 (SuperSvensson av chassin, jag vet) / EVGA GTX1070 / Samsung 840 Evo 250GB / Crucial BX100 256GB X 2 / Intel Core I7 4770K / G.Skill Ripjaws 2x4GB 2133 MHz / MSI Z87-G45 Gaming / Coolermaster GM650W 80+B / Nochtua NHU12S / EIZO Foris 2421

KRUSIDULLEN ÄR STULEN

Trädvy Permalänk
Medlem
Plats
Skövde
Registrerad
Feb 2010
Skrivet av SuperSverker:

Finns väl inget direkt standariserat mått efter hur en dator krashar. Iaf inte efter mina erfarenheter

Ofta att den startar om mha bluescreen, eller bara fryser. Har även hänt med mitt nuvarande (Crosshair IV Formula) att när jag överklockade som mest (försökte komma över 4,3 med en phenom II X6), så bluescreena den, startade om, men i bios så slog något till, vilket gjorde att den inte startade om. Efter detta så startade den fint efter en BIOS-resett, och gav ett liknande meddelande (CPU Overclocking has failed).

Är antagligen inget som helst att oroa sig om

Jo, huvudsaken är att skiten funkar fortfarande
Men det var mer av oerfarenhet som jag blev lite mörkrädd ^^