Trädvy Permalänk
Medlem
Plats
Landskrona
Registrerad
Nov 2009

Kan inte aktivera SLI

jag spela innan idag och såg att bara de ena kortet som jobba. de är två st evga 550 Ti. de ena kort var på runt 70 grader och den andra runt 35-40 grader bara.

Jag har försökt att aktivera de i navida Control panel men då är nåt program som heter ccsvchst.exe som är igång. jag har inte en aning vad de är för nått har provat att starta in datorn för att se om de hjälpte men icke sa Nicke.

har även provat att koppla bort den andra skärmen för se om de funkar men nej de funkar inte.

nån som vet hur man ska göra ???

mvh Nille

Trädvy Permalänk
Medlem
Plats
Lomma
Registrerad
Jan 2011

leta upp programmet it aktivitetshanterarens minneshantering och avsluta sen prova aktivera sli igen

Citera gärna

ASRock Fatal1ty Z77 | i5 3570K @ 4,4 Ghz - Phanteks PH-TC14PE | 2-Way Sli GTX 680 | 16 Gb Corsair vengeance 1600 MHz | OCZ ZX Series 1250W | SSD - 1x128 GB - 1x256 | 2,7 TB - HDD | Antec P280 | G500 | Qpad MK-80 | G35

Trädvy Permalänk
Medlem
Plats
Uppsala
Registrerad
Apr 2011
Skrivet av nobleman:

jag spela innan idag och såg att bara de ena kortet som jobba. de är två st evga 550 Ti. de ena kort var på runt 70 grader och den andra runt 35-40 grader bara.

Jag har försökt att aktivera de i navida Control panel men då är nåt program som heter ccsvchst.exe som är igång. jag har inte en aning vad de är för nått har provat att starta in datorn för att se om de hjälpte men icke sa Nicke.

har även provat att koppla bort den andra skärmen för se om de funkar men nej de funkar inte.

nån som vet hur man ska göra ???

mvh Nille

Vad har du för moderkort?

Silverstone RV02-E "vit", Z97-DELUXE/USB 3.1, 4790K@4,4GHz, Corsair 1600MHz 16GB, Intel 730 480GB, GTX Titan X, Phillips BDM4350UC@3840x2160 ,HRT Music Streamer II, Sennheiser HDVA600, HD800.

Trädvy Permalänk
Medlem
Plats
Landskrona
Registrerad
Nov 2009
Skrivet av milla_66:

Vad har du för moderkort?

http://www.inet.se/produkt/1902092/asrock-970-extreme4

Trädvy Permalänk
Medlem
Plats
Uppsala
Registrerad
Apr 2011

Får du inte ordning på burken så är mitt råd ominstallation av system och drivrutiner.

Silverstone RV02-E "vit", Z97-DELUXE/USB 3.1, 4790K@4,4GHz, Corsair 1600MHz 16GB, Intel 730 480GB, GTX Titan X, Phillips BDM4350UC@3840x2160 ,HRT Music Streamer II, Sennheiser HDVA600, HD800.

Trädvy Permalänk
Moderator
Plats
Gnällbältets huvudstad
Registrerad
Maj 2003

ccsvchst är en del av Symantec/Norton Internet Security och det blockerar tredjepartsprogram från att göra förändringar i drivrutiner och systemregister - vilket är exakt vad du behöver kunna göra för att aktivera SLI.

Stäng av Internet Security (eller ställ in undantagen korrekt i det) så bör du kunna slå igång SLI.

MSI P67A-GD65 B3 | i7 3770 @ 4.2 GHz | 16 GB RAM | EVGA GTX 980 Ti Classified SLI | Acer XB270HU G-Sync | Corsair AX850W

Kommentera inte inlägg som bryter mot reglerna - anmäl dem. Det blir bara mer jobb för oss moderatorer annars.