Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Feb 2008

Problem med GTX670

Hej har kör SLI med 2 GTX670 kort och får ofta "Grafikdrivrutinen nvlddmkm slutade svara och har återställts." och skärmen blir svart och tänds igen

Fel-bucket , typ 0 Händelsenamn: LiveKernelEvent Svar: Inte tillgänglig Kabinett-ID: 0 Problemsignatur: P1: P2: P3: P4: P5: P6: P7: P8: P9: P10: Bifogade filer: C:\Windows\LiveKernelReports\WATCHDOG\WD-20121008-0217.dmp C:\Windows\Temp\WER-27907003-0.sysdata.xml C:\Windows\Temp\WERD438.tmp.WERInternalMetadata.xml Filerna kan vara tillgängliga på följande plats: C:\ProgramData\Microsoft\Windows\WER\ReportQueue\Kernel_0_0_cab_1bb5d447 Analyssymbol: Kontrollerar lösning igen: 0 Rapport-ID: 8dd33e5f-10dd-11e2-8e05-6c626d3a924f

kör med 301.42 version på grafik korten och testat med den nyaste men är exakt samma problem då.

någon som vet va det här kan bero på? spelar ingen roll om jag kör med ett eller 2 grafik kort, är det moderkortet som är trasigt?

Modekort
MSI P67A-GD65 B3
CPU
Intel Core i5 2500K
grafikkorten
Asus GeForce GTX670-DC2T-2GD5 2GB

Im lost
tack för all hjälp

Trädvy Permalänk
Medlem
Plats
Norrland
Registrerad
Okt 2008
Skrivet av SkriKarn:

Hej har kör SLI med 2 GTX670 kort och får ofta "Grafikdrivrutinen nvlddmkm slutade svara och har återställts." och skärmen blir svart och tänds igen

tack för all hjälp

Vad gör du när du får fel? Blir det så med ett kort också? Både när du surfar och när du spelar?
Testa stäng av Hårdvaruacceleration i webbläsaren, finns en sån funktion man kan bocka av i firefox iaf.
Sen i Nvidia kontrollpanel på översta fliken välj Prestanda, se om det blir skillnad.
finns några sidor om problemet http://www.nvlddmkm.com/

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Feb 2008

samma problem om jag kör med 1 kort testat köra båda separat, blir så när jag spelar och spelar ingen roll vad, kör vanligt vis med Prestanda, testat dom andra och gör ingen skillnad

Trädvy Permalänk
Medlem
Plats
Örnsköldsvik
Registrerad
Okt 2011

Om du har en äldre BIOS version än 1.19 så uppdatera.
MSI har fixat kompabilitetsproblem när det gäller vissa gpukort med den.

5820ĸ ıllıllı 980тι ıllıllı αcєɾ хв270нυ

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Feb 2008

har alla nya drivrutiner och bios till modekortet gör ingen skillnad

Trädvy Permalänk
Medlem
Plats
Varberg
Registrerad
Aug 2008

Hoppas det inte gör något att jag lånar tråden lite.
Kompisens nyihopsatta dator gör likadant, dock med ett singel GeForce GTX 660! Senaste BIOS på MB, senaste drivrutinerna, Windows uppdaterat, tvingat Gen2 i BIOS samt ställt in MB på PCIE. Satt PhysX i nVidia panelen till 660 från Auto.
Spec:
Asus P8Z77-m
Geforce GTX 660 OC
Intel 3570K Stock
8GB Corsair RAM
500W 80+ Silver

Den gör så helt random varesig man spelar eller inte. Men går oftast att framtvinga när man spelar youtubefilmer i Chrome! Blir tokig på den, är jag som fixar den då han inte är så insatt. Ingen som har några idéer?

- Stationär: Asus P8Z68-V Pro | i5 2500K @ 4,7 GHz | 8 GB DDR3 | nVidia GTX 980 | 2x 128 GB SSD + 2 TB HDD | NZXT H440 Vit
- HTPC: Intel NUC i5 4250U | 8 GB DDR3 | 128 GB SSD
- NAS: Synology DS411 | 5TB
- Server: Supermicro X10SL7-F | i3-4330T | 16GB ECC | 3*3 TB WD RED | 120 GB SSD | unRAID 6.2 | FD Define R3

Trädvy Permalänk
Medlem
Plats
Örnsköldsvik
Registrerad
Okt 2011

Här finns en hel del hjälp med just " nvlddmkm stopped responding"
http://www.facepunch.com/showthread.php?t=1100326

5820ĸ ıllıllı 980тι ıllıllı αcєɾ хв270нυ