Trädvy Permalänk
Medlem
Plats
Falkenberg
Registrerad
Jan 2013

Deaktiverat WiFi?

Hej! Har sökt runt överallt de senaste timmarna. Men har inte hittat något relevant.

Mitt problem:
de började med att jag hade alldeles för dålig hastighet på min uppkoppling (Max 15Mb/s och ska ha mellan 50-80Mb/s) så jag återställde gateway:n till fabriksinställningar. När jag sen fick upp den på 50-60Mb/s upptäkte jag att på mobilen står de tele2 58*** deaktiverad. Hur jag än försöker så får jag inte de att fungera.

extrem tacksam för svar.

//tolak

I got a jar of dirt, I got of dirt, and guess what's inside it!

Trädvy Permalänk
Medlem
Plats
Falkenberg
Registrerad
Jan 2013

Kan även berätta att jag har en huawei b593 och provat trycka och hållt inne wifi-knappen.

//tolak

I got a jar of dirt, I got of dirt, and guess what's inside it!

Trädvy Permalänk
Medlem
Plats
Kebabens huvudstad
Registrerad
Feb 2005

På mobilen kqn du alltså se att wifi är på/av? Gäller det mobilen eller routern?

Wifi knappen? Du menar inte WPS? Wireless protected setup, som är till för att förenkla anslutning till wifi?

In i routern och aktivera wifi.. byt namn (ssid) och lösenordet.

Trädvy Permalänk
Medlem
Plats
Falkenberg
Registrerad
Jan 2013

På mobilen kan jag se att wifi är på (jag hittar wifi:t på mobilen) jag kan även se styrkan (mycket stark) på mobilen.

de sitter en wifi knapp på gateway:n under WPS.

Jag har provat att byta både namn och lösenord. men inget verkar hjälpa.

Tack för svaret.

I got a jar of dirt, I got of dirt, and guess what's inside it!