Har du alltid undrat vad de spelar för musik på Cosmonova innan filmen börjar?

Trädvy Permalänk
Medlem
Registrerad
Maj 2012

Har du alltid undrat vad de spelar för musik på Cosmonova innan filmen börjar?

Här hittar du den musiken. Väldigt härlig låt, lite drömsk.

http://www.jeanpaulwall.se/hemsida1/Cosmonova.html

AMD Ryzen 1700 | Vega RX 56 | 32gb DDR4

Trädvy Permalänk
Medlem
Plats
Ljungsbro
Registrerad
Mar 2013
Skrivet av Tanso:

Här hittar du den musiken. Väldigt härlig låt, lite drömsk.

http://www.jeanpaulwall.se/hemsida1/Cosmonova.html

Med det sagt, någon som vet när eller om de fortfarande kör teknikdemot som man minns från nittiotalet? Numera verkar de köra igång filmen direkt, vilket är väldigt tråkigt med tanke på upplevelsen man fick av teknikdemonstrationen.

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Nov 2015

Fungerade inte för mig att spela upp musiken automatiskt då jag inte har Quicktime installerat, så jag fick kika lite i koden och leta reda på direktlänken vilket ni andra som har samma problem kan hitta här:
http://www.jeanpaulwall.se/hemsida1/Media/Cosmonova_MusicAndF...

Trädvy Permalänk
Medlem
Plats
Trollhättan
Registrerad
Aug 2007

Funkar bra här i Firefox utan Quicktime installerat.

Skrivet av davidhogberg:

Fungerade inte för mig att spela upp musiken automatiskt då jag inte har Quicktime installerat, så jag fick kika lite i koden och leta reda på direktlänken vilket ni andra som har samma problem kan hitta här:
http://www.jeanpaulwall.se/hemsida1/Media/Cosmonova_MusicAndF...

Chassi: Fractal Design S / Systemdisk Samsung 850 PRO SSD: Corsair Force GT 2x120GB (RAID0) / SSD: Samsung 850 EVO 250GB / CPU: i7 4790K @ 4,2 Ghz / Kylning: Noctua NH-D15S push/pull / GPU: Asus 970 Turbo 4GB / PSU: Corsair RM1000i / MB: ASUS z97-A / RAM: HyperX Fury 4x8GB 1866 mhz / OS: W10 / Mus: Logitech G900 / TB: Logitech G710 / Ljud: SoundBlaster Zx, Blue Yeti , Philips Fidelio X2, Skärm: Acer Predator 27", Benq XL2411Z, Acer XF240H

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Nov 2015

Funkar i Firefox för mig med nu när jag testade i Firefox, men jag kör mest Google Chrome vilket var vad jag testade med först och där fungerar det ej för mig.

http://i.imgur.com/iCbknzB.png

Trädvy Permalänk
Medlem
Plats
Trollhättan
Registrerad
Aug 2007

Ah, ja det var ett bra inlägg du gjorde så att andra som det strular för kan hitta en lösning. Mitt inlägg var egentligen inte speciellt konstruktivt.
Ha det gött.

Skrivet av davidhogberg:

Funkar i Firefox för mig med nu när jag testade i Firefox, men jag kör mest Google Chrome vilket var vad jag testade med först och där fungerar det ej för mig.

http://i.imgur.com/iCbknzB.png

Chassi: Fractal Design S / Systemdisk Samsung 850 PRO SSD: Corsair Force GT 2x120GB (RAID0) / SSD: Samsung 850 EVO 250GB / CPU: i7 4790K @ 4,2 Ghz / Kylning: Noctua NH-D15S push/pull / GPU: Asus 970 Turbo 4GB / PSU: Corsair RM1000i / MB: ASUS z97-A / RAM: HyperX Fury 4x8GB 1866 mhz / OS: W10 / Mus: Logitech G900 / TB: Logitech G710 / Ljud: SoundBlaster Zx, Blue Yeti , Philips Fidelio X2, Skärm: Acer Predator 27", Benq XL2411Z, Acer XF240H