Trädvy Permalänk
Medlem
Registrerad
Jan 2013

Asus AI Suite 2 (Konstiga varningar)

Datorn i min signatur ger konstiga mätningar i Asus AI Suite 2, vad kan orsaken vara eller är programmet bara dålig på att mäta värdena?

Jag har klockat min i5 3570k till 4.1 Ghz med offset + 0.05 samt stängt av EPU.

Här är varningarna:

[02-01-2013 at 06:01 am] +3.3V 4,064 Abnormal
[02-01-2013 at 06:01 am] +3.3V 3,328 Normal
[02-01-2013 at 07:23 am] +5V 0,000 Abnormal
[02-01-2013 at 07:23 am] +5V 5,080 Normal
[02-01-2013 at 08:10 pm] +3.3V 4,080 Abnormal
[02-01-2013 at 08:10 pm] +3.3V 3,344 Normal
[02-02-2013 at 10:25 am] MotherBoard 99,0 Abnormal
[02-02-2013 at 10:25 am] MotherBoard 29,0 Normal
[02-02-2013 at 12:13 pm] +12V 0,000 Abnormal
[02-02-2013 at 12:13 pm] +12V 12,000 Normal
[02-02-2013 at 12:34 pm] MotherBoard 127,0 Abnormal
[02-02-2013 at 12:34 pm] MotherBoard 28,0 Normal
[02-02-2013 at 01:00 pm] CPU -63,0 Abnormal
[02-02-2013 at 01:00 pm] CPU 27,0 Normal

Bör jag öka offset volten lite till eller är det bara AI Suite som bökar oavsett? Körde prime95 full torture i en timme utan problem i förrgår med stabila resultat och låga temperaturer under full load.

Bör nämna att jag också ändrade CPU Current Capability ifrån 100% till 130%.

MOBO: Asus P8Z77-V PRO CPU: Intel i5 3570k @ 4.1 Cooler: Thermalright Silver Arrow SB-E GPU: Gigabyte Radeon 7970 Ghz 3gb RAM: Corsair 16GB (2x8192MB) CL9 1600Mhz VENGEANCE LP HDD: Intel 520 SSD 120GB, Seagate Barracuda 1TB 7200rpm PSU: Fractal Design Newton R3 800w Case: Fractal Design Define R4 Monitor: Dell U2312HM

Trädvy Permalänk
Medlem
Registrerad
Jan 2013

Jag prövar med offset +0.10 nu. 0.05 kanske var lite för lite spänning för 41x multiplier. Kan leverera en skärmdump när jag kört prime95 i en timme.

MOBO: Asus P8Z77-V PRO CPU: Intel i5 3570k @ 4.1 Cooler: Thermalright Silver Arrow SB-E GPU: Gigabyte Radeon 7970 Ghz 3gb RAM: Corsair 16GB (2x8192MB) CL9 1600Mhz VENGEANCE LP HDD: Intel 520 SSD 120GB, Seagate Barracuda 1TB 7200rpm PSU: Fractal Design Newton R3 800w Case: Fractal Design Define R4 Monitor: Dell U2312HM

Trädvy Permalänk
Medlem
Registrerad
Jan 2013

Efter att ha googlat runt på vad orsakerna till de konstiga avläsningarna skulle ha kunnat vara, så verkar det tyda mot att det är AI Suite 2 som får felaktiga värden när man samtidigt kör andra sensorprogram, vilket jag har gjort när meddelandena uppstod.

Här är resultaten av x 41 multiplier med offset volt + 0.10

MOBO: Asus P8Z77-V PRO CPU: Intel i5 3570k @ 4.1 Cooler: Thermalright Silver Arrow SB-E GPU: Gigabyte Radeon 7970 Ghz 3gb RAM: Corsair 16GB (2x8192MB) CL9 1600Mhz VENGEANCE LP HDD: Intel 520 SSD 120GB, Seagate Barracuda 1TB 7200rpm PSU: Fractal Design Newton R3 800w Case: Fractal Design Define R4 Monitor: Dell U2312HM