Återställning av bios tar inte bort överklockningen.

Trädvy Permalänk
Medlem
Plats
192.167.?.!
Registrerad
Feb 2012

Återställning av bios tar inte bort överklockningen.

Hejsan. Klockade igår min processor till 4,3 Ghz. Har kört Prime95 och diverse andra program och systemet var helt stabilt med en temp på runt 50 grader i load. Men nu när jag startar datorn så startar den om sig ett par gånger och sedan kommer det upp att överklockningen inte kunde startas. Tryck f1 för att ändra inställningar. Jag har återställt allt i Bios både manuellt samt tagit bort batteriet och även flyttat "jumpern" Men lik förbannat så visar processorn fortfarande 4,3 ghz. Någon som har tips om hur fasen jag ska göra för att återställa den till 3,3 igen?

Mvh

Man lever som man bör. Bör leva som man lever. Ibland blir det torsk men alltid en seger.

Trädvy Permalänk
Medlem
Plats
Göteborg
Registrerad
Dec 2011

kanske finns någon autoklock knapp fysiskt på moderkortet någon stans?

annars kan du väl prova att återställa bios helt till fabriksskick

3570K @ de-lid @ 4.8 GHz | Sabertooth Z77 | 8GB-2133MHz-CL9 | ATi R9 290 @ 1150/1375
3x F60 RAID0 + 3TB WD Green
{@Custom H2O Loop}
Dell 3007WFP 2560x1600 BLANK AG removed+BLbleed mod | Z-5500 @ cap-mod
Garage Band komposition!

Trädvy Permalänk
Medlem
Plats
192.167.?.!
Registrerad
Feb 2012

Stängde av det dem kallar Gpu boost switch.
Tagit bort batteriet 20 sekunder.
Flyttat Jumpern i 20 sekunder.
I bios är alla inställningar som det var från början. Även kört default settings i Bios.
Fortfarande 4,3 Ghz

Mvh

Man lever som man bör. Bör leva som man lever. Ibland blir det torsk men alltid en seger.

Trädvy Permalänk
Medlem
Registrerad
Aug 2009
Skrivet av IntelCorei5:

Stängde av det dem kallar Gpu boost switch.
Tagit bort batteriet 20 sekunder.
Flyttat Jumpern i 20 sekunder.
I bios är alla inställningar som det var från början. Även kört default settings i Bios.
Fortfarande 4,3 Ghz

Mvh

Är allt överklockat inne i bios eller har du något överklocknings program installerat?

Trädvy Permalänk
Medlem
Plats
192.167.?.!
Registrerad
Feb 2012

Det är enbart klockat via bios.
Jag installerade igår även Intel extreme tuning utility.
Där har jag dock inte ändrat något alls.

Skrivet av carlosxbox82:

Är allt överklockat inne i bios eller har du något överklocknings program installerat?

Man lever som man bör. Bör leva som man lever. Ibland blir det torsk men alltid en seger.

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Dec 2006

Funderade också på om nån slags mjukvara i Windows var använd för att överklocka med.
Sådana är ett otyg och ska inte användas!

Cooler Master ATCS840, corsair AX750, Asus Sabertooth X58, i7 950, Highend vattenkylning, 12Gb Corsair, GTX275, Raptor 150, Spinpoint F1 1Tb x3, WD 640black, Windows 7 x64, Asus Xonar Essence STX. Skärm Dell U2711.

Trädvy Permalänk
Medlem
Plats
Mantorp
Registrerad
Sep 2010

Vad säger den för hastighet i bios?

Moderkort: GA-Z170N-Gaming , Minne: HyperX FURY Black Series 2X8GB HDD1: 840 EVO 250Gb, HDD2: 850 Evo M.2 500Gb CPU: I7-6700K, Kylning: Noctua NH-D15 GPU: MSI GTX 1070 Gaming X Låda: Define Mini, Tangentbord: G19, Mus: Raptor M30 Monitor: ACER XG270HU / ASUS VG248QE
Surfplatta: Note 10.1 Tab, Telefon: Galaxy S6
Media-dator: GA-H87N-WIFI, i3-4130, 8GB minne ,K400 tgb

Trädvy Permalänk
Medlem
Registrerad
Aug 2009

Testa att ta ut batteriet igen och vänta längre. Brukar ju räcka med 20 sek men kanske ditt moderkorts bios minne drar lite ström:

http://www.wikihow.com/Reset-Your-BIOS

Trädvy Permalänk
Medlem
Plats
192.167.?.!
Registrerad
Feb 2012

Jag testade igen att ta bort batteriet. Reset default i bios. Flytta jumper. Nu verkar det vara "back to normal"
Är det gpu boost som ger det där extra nu?
Visar bilder i Idle samt load.

Man lever som man bör. Bör leva som man lever. Ibland blir det torsk men alltid en seger.