Trädvy Permalänk
Avstängd
Plats
Gemla
Registrerad
Jan 2012

Kylning av CPU

Hadde lite problem med att cpu:n throttlade ner efter ca 10min stress och socket tempen låg runt ca 66 till 67 grader och cores runt 44 grader så där skall ju vara maginaler .
provade sedan att hålla en fläckt som blåser mot MB :s VRM kylflänsar och efter 10 min låg då tempen på Socket 57 grader och cores 37grader och den throttlar inte häller
frågan är då den är det då dålig kylning på M5A99FX PRO R2.0 att det inte räcker eller vad

Med extra fläckt

MB Asus M5A99FX PRO R2.0

CHASSI: CUSTOM OBSIDIAN 900D CPU: i7 5930K @ 4.5GHz MB: GIGABYTE X99 G7 WIFI RAM: CRUCIAL DDR4 @ 2666MHZ 16GB SSD: ADATA SPD PRO 128GB ,SPD PRO 256GB HD: SEAGATE 2TB ,WD 3TB GREEN GPU: gt210 1gb PSU: EVGA SUPERNOVA G2 1300W SKÄRM: ASUS PB287Q 4K VATTENKYLNING: CUSTOMLOOP 2X 480RAD,240RAD
https://www.youtube.com/watch?v=debByyBcG3A]

Trädvy Permalänk
Medlem
Plats
Sundsvall
Registrerad
Mar 2012

Har samma moderkort, och ska testa att klocka. Kylningen känns inte alls dålig imo, men man bör nog ha hyfsat luftflöde för att ha behagliga VRM-temps.

Vad kör du med för spänning, och klockar din CPU ned sig i idle? Testade att klocka min FX-8320 men den klockade inte ned sig och blev 66 grader i idle, så jag gav upp klockningen.

Spela World of Tanks med oss på SweClockers.com!
Vi har en inofficiell klan där alla som gillar att vara social och spela tanks får vara med!
SweC - World of Tanks clan
Välkommen!

Trädvy Permalänk
Medlem
Plats
Tungelsta
Registrerad
Okt 2004

Vad har du för chassi?
Luftflöde är viktigt när du klockar...

[Nanoxia Deep Silence 1][Intel i5 2550K] [ASUS P8Z77-V [16Gb DDR3 G.Skill Ripjaws X] [OCZ Agillity 3 90GB] [WD Black 1.0TB] [XFX HD7970 DD GHZ-Edition] [LG 27" IPS] [BOSE 2.1 system] [BeQuiet Straight Power 680W 80+ Gold Modular] [Qpad QH-90 Headset]

Trädvy Permalänk
Medlem
Plats
Karlskrona
Registrerad
Feb 2007
Skrivet av hytin:

Hadde lite problem med att cpu:n throttlade ner efter ca 10min stress och socket tempen låg runt ca 66 till 67 grader och cores runt 44 grader så där skall ju vara maginaler .
provade sedan att hålla en fläckt som blåser mot MB :s VRM kylflänsar och efter 10 min låg då tempen på Socket 57 grader och cores 37grader och den throttlar inte häller
frågan är då den är det då dålig kylning på M5A99FX PRO R2.0 att det inte räcker eller vad

Med extra fläckt
http://t1.pixhost.org/thumbs/4165/16348919_vrm.jpg

MB Asus M5A99FX PRO R2.0
http://t4.pixhost.org/thumbs/2221/16348948_w2r4qhcyeinast8z_5...

Nu kanske jag låter dum men hoppas på att få lära mig något på kuppen.

Kan CPU:n få för sig att throttla om andra komponenter blir för varma? Och sedan tycker inte jag 66 grader låter så högt fast har ju varma komponenter själv, i Prime that is.

System: Aerocool DS Cube|| i5 4690K @ Stock || Phanteks PH-TC12DX || MSI Z97M-G43 || G.Skill Ripjaws 8-9-9-24 1866 MHz 8 GB || Gigabyte GTX460 1GB OC || PNY Optima SSD 480GB || Crucial C300 128 GB || Samsung Spinpoint F3 1TB || Fractal Design Edison M 750W 80+ Gold

Trädvy Permalänk
Avstängd
Plats
Gemla
Registrerad
Jan 2012
Skrivet av prOZac:

Vad har du för chassi?
Luftflöde är viktigt när du klockar...

osidian 650D med en CM mangaflow 200 i fronten på max

CHASSI: CUSTOM OBSIDIAN 900D CPU: i7 5930K @ 4.5GHz MB: GIGABYTE X99 G7 WIFI RAM: CRUCIAL DDR4 @ 2666MHZ 16GB SSD: ADATA SPD PRO 128GB ,SPD PRO 256GB HD: SEAGATE 2TB ,WD 3TB GREEN GPU: gt210 1gb PSU: EVGA SUPERNOVA G2 1300W SKÄRM: ASUS PB287Q 4K VATTENKYLNING: CUSTOMLOOP 2X 480RAD,240RAD
https://www.youtube.com/watch?v=debByyBcG3A]

Trädvy Permalänk
Medlem
Plats
Uppsala
Registrerad
Maj 2011
Skrivet av hytin:

Hadde lite problem med att cpu:n throttlade ner efter ca 10min stress och socket tempen låg runt ca 66 till 67 grader och cores runt 44 grader så där skall ju vara maginaler .
provade sedan att hålla en fläckt som blåser mot MB :s VRM kylflänsar och efter 10 min låg då tempen på Socket 57 grader och cores 37grader och den throttlar inte häller
frågan är då den är det då dålig kylning på M5A99FX PRO R2.0 att det inte räcker eller vad

Med extra fläckt
http://t1.pixhost.org/thumbs/4165/16348919_vrm.jpg

MB Asus M5A99FX PRO R2.0
http://t4.pixhost.org/thumbs/2221/16348948_w2r4qhcyeinast8z_5...

"cpu:n throttlade"

Hur mycket?

Trädvy Permalänk
Avstängd
Plats
Gemla
Registrerad
Jan 2012
Skrivet av Irrationell:

"cpu:n throttlade"

Hur mycket?

ner till 1.7ghz fail safe för FX

CHASSI: CUSTOM OBSIDIAN 900D CPU: i7 5930K @ 4.5GHz MB: GIGABYTE X99 G7 WIFI RAM: CRUCIAL DDR4 @ 2666MHZ 16GB SSD: ADATA SPD PRO 128GB ,SPD PRO 256GB HD: SEAGATE 2TB ,WD 3TB GREEN GPU: gt210 1gb PSU: EVGA SUPERNOVA G2 1300W SKÄRM: ASUS PB287Q 4K VATTENKYLNING: CUSTOMLOOP 2X 480RAD,240RAD
https://www.youtube.com/watch?v=debByyBcG3A]

Trädvy Permalänk
Avstängd
Plats
Gemla
Registrerad
Jan 2012
Skrivet av Slaktardej:

Har samma moderkort, och ska testa att klocka. Kylningen känns inte alls dålig imo, men man bör nog ha hyfsat luftflöde för att ha behagliga VRM-temps.

Vad kör du med för spänning, och klockar din CPU ned sig i idle? Testade att klocka min FX-8320 men den klockade inte ned sig och blev 66 grader i idle, så jag gav upp klockningen.

nej den klockar inte ner sig i idle.
har Vcore på 1,4125 och LLC på Ultra high
NB core låst på 1,2 LLC high

CHASSI: CUSTOM OBSIDIAN 900D CPU: i7 5930K @ 4.5GHz MB: GIGABYTE X99 G7 WIFI RAM: CRUCIAL DDR4 @ 2666MHZ 16GB SSD: ADATA SPD PRO 128GB ,SPD PRO 256GB HD: SEAGATE 2TB ,WD 3TB GREEN GPU: gt210 1gb PSU: EVGA SUPERNOVA G2 1300W SKÄRM: ASUS PB287Q 4K VATTENKYLNING: CUSTOMLOOP 2X 480RAD,240RAD
https://www.youtube.com/watch?v=debByyBcG3A]

Trädvy Permalänk
Medlem
Plats
Sundsvall
Registrerad
Mar 2012
Skrivet av hytin:

nej den klockar inte ner sig i idle.
har Vcore på 1,4125 och LLC på Ultra high
NB core låst på 1,2 LLC high

Hmm... Testade min i 1,325V och den blev 66 grader utan belastning med CM V8... Man tycker ju att V8:an bör hänga med. Vad kan felet vara för mig?

Spela World of Tanks med oss på SweClockers.com!
Vi har en inofficiell klan där alla som gillar att vara social och spela tanks får vara med!
SweC - World of Tanks clan
Välkommen!

Trädvy Permalänk
Avstängd
Plats
Gemla
Registrerad
Jan 2012
Skrivet av Slaktardej:

Hmm... Testade min i 1,325V och den blev 66 grader utan belastning med CM V8... Man tycker ju att V8:an bör hänga med. Vad kan felet vara för mig?

V8 kylaren skall ju fixa den tycker jag känns nog som du har dålig kontakt mellan kylaren och Cpu:n skulle jag tro på

CHASSI: CUSTOM OBSIDIAN 900D CPU: i7 5930K @ 4.5GHz MB: GIGABYTE X99 G7 WIFI RAM: CRUCIAL DDR4 @ 2666MHZ 16GB SSD: ADATA SPD PRO 128GB ,SPD PRO 256GB HD: SEAGATE 2TB ,WD 3TB GREEN GPU: gt210 1gb PSU: EVGA SUPERNOVA G2 1300W SKÄRM: ASUS PB287Q 4K VATTENKYLNING: CUSTOMLOOP 2X 480RAD,240RAD
https://www.youtube.com/watch?v=debByyBcG3A]

Trädvy Permalänk
Medlem
Plats
Sundsvall
Registrerad
Mar 2012
Skrivet av hytin:

V8 kylaren skall ju fixa den tycker jag känns nog som du har dålig kontakt mellan kylaren och Cpu:n skulle jag tro på

Nej, med spänningen på Auto, då brukar den ligga på 48 grader vid lirande av Tomb Raider 2013. Dessutom ligger spänningen då på 1,4 Volt.

Spela World of Tanks med oss på SweClockers.com!
Vi har en inofficiell klan där alla som gillar att vara social och spela tanks får vara med!
SweC - World of Tanks clan
Välkommen!

Trädvy Permalänk
Avstängd
Plats
Gemla
Registrerad
Jan 2012
Skrivet av Slaktardej:

Nej, med spänningen på Auto, då brukar den ligga på 48 grader vid lirande av Tomb Raider 2013. Dessutom ligger spänningen då på 1,4 Volt.

men det är nog turbo core som ökar volten när cpun går i det läget .
Prova att sätta den på fast 1.375 och stäng av turbocore så blir det lite andra värden

CHASSI: CUSTOM OBSIDIAN 900D CPU: i7 5930K @ 4.5GHz MB: GIGABYTE X99 G7 WIFI RAM: CRUCIAL DDR4 @ 2666MHZ 16GB SSD: ADATA SPD PRO 128GB ,SPD PRO 256GB HD: SEAGATE 2TB ,WD 3TB GREEN GPU: gt210 1gb PSU: EVGA SUPERNOVA G2 1300W SKÄRM: ASUS PB287Q 4K VATTENKYLNING: CUSTOMLOOP 2X 480RAD,240RAD
https://www.youtube.com/watch?v=debByyBcG3A]

Trädvy Permalänk
Medlem
Plats
karlskrona
Registrerad
Maj 2008
Skrivet av hytin:

Hadde lite problem med att cpu:n throttlade ner efter ca 10min stress och socket tempen låg runt ca 66 till 67 grader och cores runt 44 grader så där skall ju vara maginaler .
provade sedan att hålla en fläckt som blåser mot MB :s VRM kylflänsar och efter 10 min låg då tempen på Socket 57 grader och cores 37grader och den throttlar inte häller
frågan är då den är det då dålig kylning på M5A99FX PRO R2.0 att det inte räcker eller vad

Med extra fläckt
http://t1.pixhost.org/thumbs/4165/16348919_vrm.jpg

MB Asus M5A99FX PRO R2.0
http://t4.pixhost.org/thumbs/2221/16348948_w2r4qhcyeinast8z_5...

Med anledning av att skillnaden är så stor mellan cpu-sockets sensor och cpun´s sensor så skulle jag tippa på att sensorn i cpu visar fel, den borde ha samma temp som i cpu-socket + några grader!

Edit: Att sensorn i cpu dessutom visar 7C som lägsta temp stödjer den tesen enligt min åsikt, för den står väl inte utomhus?

Trädvy Permalänk
Avstängd
Plats
Gemla
Registrerad
Jan 2012
Skrivet av kerbo:

Med anledning av att skillnaden är så stor mellan cpu-sockets sensor och cpun´s sensor så skulle jag tippa på att sensorn i cpu visar fel, den borde ha samma temp som i cpu-socket + några grader!

Edit: Att sensorn i cpu dessutom visar 7C som lägsta temp stödjer den tesen enligt min åsikt, för den står väl inte utomhus?

nä inte ute men den står dock i ett rum i källaren som inte är varmare än 15- 17 grader .
kor occt på den just nu utan ett fel har gått i snart en timma "postar bild lite senare" och den är som varmast 59grader .
men då har jag en fläckt som blaser på VRM .
så näta steg blir att fixa till bra lust flöde i burken då jag inte behöva dona mer med cpu kylningen då den är bra i push läge med SP120 fläcktar.
men jag har en lösning till mer lust flöde i lådan som jag håller på med just nu en extra fläckt till som skall monteras in i chassit lite snyggt med

CHASSI: CUSTOM OBSIDIAN 900D CPU: i7 5930K @ 4.5GHz MB: GIGABYTE X99 G7 WIFI RAM: CRUCIAL DDR4 @ 2666MHZ 16GB SSD: ADATA SPD PRO 128GB ,SPD PRO 256GB HD: SEAGATE 2TB ,WD 3TB GREEN GPU: gt210 1gb PSU: EVGA SUPERNOVA G2 1300W SKÄRM: ASUS PB287Q 4K VATTENKYLNING: CUSTOMLOOP 2X 480RAD,240RAD
https://www.youtube.com/watch?v=debByyBcG3A]

Trädvy Permalänk
Medlem
Plats
karlskrona
Registrerad
Maj 2008
Skrivet av hytin:

nä inte ute men den står dock i ett rum i källaren som inte är varmare än 15- 17 grader .
kor occt på den just nu utan ett fel har gått i snart en timma "postar bild lite senare" och den är som varmast 59grader .
men då har jag en fläckt som blaser på VRM .
så näta steg blir att fixa till bra lust flöde i burken då jag inte behöva dona mer med cpu kylningen då den är bra i push läge med SP120 fläcktar.
men jag har en lösning till mer lust flöde i lådan som jag håller på med just nu en extra fläckt till som skall monteras in i chassit lite snyggt med

Om du har en lufttemp på 15C så borde ju lägsta temp på cpu ligga högre, Så fel på sensorn känns rätt solklart! Din coretemp borde också vara högre än cpu-temp som är moderkortets sensor i cpu-socket! Fläkten du har extra kyler ju även cpu och det är säkert det du märker av i.o.m. att throttle då inte uppstår!

Trädvy Permalänk
Avstängd
Plats
Gemla
Registrerad
Jan 2012
Skrivet av kerbo:

Om du har en lufttemp på 15C så borde ju lägsta temp på cpu ligga högre, Så fel på sensorn känns rätt solklart! Din coretemp borde också vara högre än cpu-temp som är moderkortets sensor i cpu-socket! Fläkten du har extra kyler ju även cpu och det är säkert det du märker av i.o.m. att throttle då inte uppstår!

nu är jag med på vad du menade att lägsta värdet var noterat som 7 grader måste ha blivigt något fel på programet eller avläsningen har alldrig set den så låg innan
den står inte så lågt efter omstart nu iallafall

CHASSI: CUSTOM OBSIDIAN 900D CPU: i7 5930K @ 4.5GHz MB: GIGABYTE X99 G7 WIFI RAM: CRUCIAL DDR4 @ 2666MHZ 16GB SSD: ADATA SPD PRO 128GB ,SPD PRO 256GB HD: SEAGATE 2TB ,WD 3TB GREEN GPU: gt210 1gb PSU: EVGA SUPERNOVA G2 1300W SKÄRM: ASUS PB287Q 4K VATTENKYLNING: CUSTOMLOOP 2X 480RAD,240RAD
https://www.youtube.com/watch?v=debByyBcG3A]

Trädvy Permalänk
Avstängd
Plats
Gemla
Registrerad
Jan 2012
Skrivet av kerbo:

Om du har en lufttemp på 15C så borde ju lägsta temp på cpu ligga högre, Så fel på sensorn känns rätt solklart! Din coretemp borde också vara högre än cpu-temp som är moderkortets sensor i cpu-socket! Fläkten du har extra kyler ju även cpu och det är säkert det du märker av i.o.m. att throttle då inte uppstår!

här kommer den med rätta värden

min värdet på HW monitor cpu beror på att jag startade programmet någon sekund efter jag tryckt på start i occt

CHASSI: CUSTOM OBSIDIAN 900D CPU: i7 5930K @ 4.5GHz MB: GIGABYTE X99 G7 WIFI RAM: CRUCIAL DDR4 @ 2666MHZ 16GB SSD: ADATA SPD PRO 128GB ,SPD PRO 256GB HD: SEAGATE 2TB ,WD 3TB GREEN GPU: gt210 1gb PSU: EVGA SUPERNOVA G2 1300W SKÄRM: ASUS PB287Q 4K VATTENKYLNING: CUSTOMLOOP 2X 480RAD,240RAD
https://www.youtube.com/watch?v=debByyBcG3A]

Trädvy Permalänk
Medlem
Plats
karlskrona
Registrerad
Maj 2008
Skrivet av hytin:

här kommer den med rätta värden

http://t1.pixhost.org/thumbs/4165/16349791_nyasytem.jpg

min värdet på HW monitor cpu beror på att jag startade programmet någon sekund efter jag tryckt på start i occt

Ja det kan ju förklara det lägsta värdet, dock inte skillnaden mellan core och cpu-temp! Din cpu throttlar för att cpu blir för varm, kan inte se att temp på VRM skuille ha något med det att göra.

Dessutom borde du kolla temp med Gigabytes mjukvara, det kan visa annorlunda! Just nu har du bara tempangivelse från HW-monitor som även är det program som är inbyggt i OCCT! HW-monitor är annars ett bra program men det kanske läser fel på din hårdvara.

Trädvy Permalänk
Avstängd
Plats
Gemla
Registrerad
Jan 2012
Skrivet av kerbo:

Ja det kan ju förklara det lägsta värdet, dock inte skillnaden mellan core och cpu-temp! Din cpu throttlar för att cpu blir för varm, kan inte se att temp på VRM skuille ha något med det att göra.

Dessutom borde du kolla temp med Gigabytes mjukvara, det kan visa annorlunda! Just nu har du bara tempangivelse från HW-monitor som även är det program som är inbyggt i OCCT! HW-monitor är annars ett bra program men det kanske läser fel på din hårdvara.

det programmet går inte att installera på ett asus MB

CHASSI: CUSTOM OBSIDIAN 900D CPU: i7 5930K @ 4.5GHz MB: GIGABYTE X99 G7 WIFI RAM: CRUCIAL DDR4 @ 2666MHZ 16GB SSD: ADATA SPD PRO 128GB ,SPD PRO 256GB HD: SEAGATE 2TB ,WD 3TB GREEN GPU: gt210 1gb PSU: EVGA SUPERNOVA G2 1300W SKÄRM: ASUS PB287Q 4K VATTENKYLNING: CUSTOMLOOP 2X 480RAD,240RAD
https://www.youtube.com/watch?v=debByyBcG3A]

Trädvy Permalänk
Medlem
Plats
karlskrona
Registrerad
Maj 2008
Skrivet av hytin:

det programmet går inte att installera på ett asus MB

Fårlåt mig jag fick för mig det var ett Gigabyte du hade, men ASUS har ju ett eget program också!

Trädvy Permalänk
Avstängd
Plats
Gemla
Registrerad
Jan 2012

Kollade i Asus probe 2 och temperaturen var det samma i det programmet så tror inte det visar så fel men visst lite felmarginal finns det nog

CHASSI: CUSTOM OBSIDIAN 900D CPU: i7 5930K @ 4.5GHz MB: GIGABYTE X99 G7 WIFI RAM: CRUCIAL DDR4 @ 2666MHZ 16GB SSD: ADATA SPD PRO 128GB ,SPD PRO 256GB HD: SEAGATE 2TB ,WD 3TB GREEN GPU: gt210 1gb PSU: EVGA SUPERNOVA G2 1300W SKÄRM: ASUS PB287Q 4K VATTENKYLNING: CUSTOMLOOP 2X 480RAD,240RAD
https://www.youtube.com/watch?v=debByyBcG3A]

Trädvy Permalänk
Avstängd
Plats
Gemla
Registrerad
Jan 2012

Nu har jag ju rört ihop allt lite det var ju inte vrm det det var den nedre kylflänsen alltså nord bryggan som blev varm som jag fick rikta fläcken mot

CHASSI: CUSTOM OBSIDIAN 900D CPU: i7 5930K @ 4.5GHz MB: GIGABYTE X99 G7 WIFI RAM: CRUCIAL DDR4 @ 2666MHZ 16GB SSD: ADATA SPD PRO 128GB ,SPD PRO 256GB HD: SEAGATE 2TB ,WD 3TB GREEN GPU: gt210 1gb PSU: EVGA SUPERNOVA G2 1300W SKÄRM: ASUS PB287Q 4K VATTENKYLNING: CUSTOMLOOP 2X 480RAD,240RAD
https://www.youtube.com/watch?v=debByyBcG3A]

Trädvy Permalänk
Medlem
Plats
karlskrona
Registrerad
Maj 2008
Skrivet av hytin:

Nu har jag ju rört ihop allt lite det var ju inte vrm det det var den nedre kylflänsen alltså nord bryggan som blev varm som jag fick rikta fläcken mot

Spelar ingen roll, jag tar det igen och kanske tydligare denna gången!

Throttlar datorn så är det beroende på att "CPU" blir för varm! Dina sensorer visar fel värde om du får samma låga värde med Asus Probe! Processorns sockel på MB blir inte uppvärmd så mycket av varken nordbrygga eller VRM, den mesta värmen kommer normalt från CPU! Om vi tittar på dina värden från OCCT, du kan inte ha så stor skillnad i temp mellan CPU (som mäts av moderkortets sensor i socket) och Core som mäts av sensor i CPU! Normalt är core några grader högre än värdet CPU!

Du borde nog räkna med att din temp på core visar 20-23 grader C under det rätta värdet! Utgick från din första bild du postade vad gäller tempskillnaden. Maxtemp är 62C på core, och din cpu throttlar när MB visar 60C i socket. Du borde då räkna med att core måste vara 62+ grader om vi utgår ifrån att CPU throttlar vid 62C (har ingen info när throttling sätter in).

När du väljer att kyla med en extra fläkt så sjunker ju även temperatur på Core, det är därför den inte throttlar längre! Så ditt problem är att cpu blir för varm utan tvekan. Sen om det beror på att din kylare behöver monteras om eller att chassit har dålig luftväxling är ju svårare för mig att avgöra! Jag hade dock monterat om cpu-kylaren för att se om det gör någon skillnad! kolla först med en papperslapp att fläktarna verkligen blåser åt rätt håll, det är ju lätt hänt att sätta dem fel.

Trädvy Permalänk
Medlem
Plats
Katrineholm
Registrerad
Sep 2010

Har du någon budget för uppgraderingar? Kan ju rekommendera att skaffa ett färdigt slutet vattenkylningssystem, brukar sänka tempen med 15-20C ofta.

Dator: (Kommer senare)

Trädvy Permalänk
Avstängd
Plats
Gemla
Registrerad
Jan 2012
Skrivet av BASSiC:

Har du någon budget för uppgraderingar? Kan ju rekommendera att skaffa ett färdigt slutet vattenkylningssystem, brukar sänka tempen med 15-20C ofta.

använder mig av en H100i med 2st SP120P fläcktar

CHASSI: CUSTOM OBSIDIAN 900D CPU: i7 5930K @ 4.5GHz MB: GIGABYTE X99 G7 WIFI RAM: CRUCIAL DDR4 @ 2666MHZ 16GB SSD: ADATA SPD PRO 128GB ,SPD PRO 256GB HD: SEAGATE 2TB ,WD 3TB GREEN GPU: gt210 1gb PSU: EVGA SUPERNOVA G2 1300W SKÄRM: ASUS PB287Q 4K VATTENKYLNING: CUSTOMLOOP 2X 480RAD,240RAD
https://www.youtube.com/watch?v=debByyBcG3A]

Trädvy Permalänk
Avstängd
Plats
Gemla
Registrerad
Jan 2012
Skrivet av kerbo:

Spelar ingen roll, jag tar det igen och kanske tydligare denna gången!

Throttlar datorn så är det beroende på att "CPU" blir för varm! Dina sensorer visar fel värde om du får samma låga värde med Asus Probe! Processorns sockel på MB blir inte uppvärmd så mycket av varken nordbrygga eller VRM, den mesta värmen kommer normalt från CPU! Om vi tittar på dina värden från OCCT, du kan inte ha så stor skillnad i temp mellan CPU (som mäts av moderkortets sensor i socket) och Core som mäts av sensor i CPU! Normalt är core några grader högre än värdet CPU!

Du borde nog räkna med att din temp på core visar 20-23 grader C under det rätta värdet! Utgick från din första bild du postade vad gäller tempskillnaden. Maxtemp är 62C på core, och din cpu throttlar när MB visar 60C i socket. Du borde då räkna med att core måste vara 62+ grader om vi utgår ifrån att CPU throttlar vid 62C (har ingen info när throttling sätter in).

När du väljer att kyla med en extra fläkt så sjunker ju även temperatur på Core, det är därför den inte throttlar längre! Så ditt problem är att cpu blir för varm utan tvekan. Sen om det beror på att din kylare behöver monteras om eller att chassit har dålig luftväxling är ju svårare för mig att avgöra! Jag hade dock monterat om cpu-kylaren för att se om det gör någon skillnad! kolla först med en papperslapp att fläktarna verkligen blåser åt rätt håll, det är ju lätt hänt att sätta dem fel.

tankte på att motera om den med men har hört en massa om att pastan på h100i är så bra osv och att man kan få lite problem med att byta den men jag har ju en tub Artic silver 5 liggandes så kanske skall prova det

CHASSI: CUSTOM OBSIDIAN 900D CPU: i7 5930K @ 4.5GHz MB: GIGABYTE X99 G7 WIFI RAM: CRUCIAL DDR4 @ 2666MHZ 16GB SSD: ADATA SPD PRO 128GB ,SPD PRO 256GB HD: SEAGATE 2TB ,WD 3TB GREEN GPU: gt210 1gb PSU: EVGA SUPERNOVA G2 1300W SKÄRM: ASUS PB287Q 4K VATTENKYLNING: CUSTOMLOOP 2X 480RAD,240RAD
https://www.youtube.com/watch?v=debByyBcG3A]

Trädvy Permalänk
Medlem
Plats
karlskrona
Registrerad
Maj 2008
Skrivet av hytin:

tankte på att motera om den med men har hört en massa om att pastan på h100i är så bra osv och att man kan få lite problem med att byta den men jag har ju en tub Artic silver 5 liggandes så kanske skall prova det

Det tycker jag absolut att du ska prova, den som kommer förapplicerad är ju utsmetad vilket ibland gör att man får luftbubblor i pastan. Det kan orsaka dålig värmeavledning! Jag tvättar alltid bort den förapplicerade pastan med sprit på mina kylare och lägger på en liten klick pasta som jag låter kylaren sprida ut med tryck. Aldrig haft problem med hög temp efter montering.

Trädvy Permalänk
Avstängd
Plats
Gemla
Registrerad
Jan 2012

Provade att ändra ett värde med till extreme från standard då slutade den throttla. kör nu utan extra fläckten

har även ändrat dessa från första början

skall prova med Artic 5 ikväll och montera om den och se värderna med

CHASSI: CUSTOM OBSIDIAN 900D CPU: i7 5930K @ 4.5GHz MB: GIGABYTE X99 G7 WIFI RAM: CRUCIAL DDR4 @ 2666MHZ 16GB SSD: ADATA SPD PRO 128GB ,SPD PRO 256GB HD: SEAGATE 2TB ,WD 3TB GREEN GPU: gt210 1gb PSU: EVGA SUPERNOVA G2 1300W SKÄRM: ASUS PB287Q 4K VATTENKYLNING: CUSTOMLOOP 2X 480RAD,240RAD
https://www.youtube.com/watch?v=debByyBcG3A]

Trädvy Permalänk
Medlem
Plats
karlskrona
Registrerad
Maj 2008
Skrivet av hytin:

Provade att ändra ett värde med till extreme från standard då slutade den throttla. kör nu utan extra fläckten

http://t1.pixhost.org/thumbs/4170/16366079_130319091811.jpg

har även ändrat dessa från första början

http://t1.pixhost.org/thumbs/4170/16366080_1227710.png

skall prova med Artic 5 ikväll och montera om den och se värderna med

Nu ska jag inte göra gällande att jag är värst insatt i överklockning på FX-cpu, men har du överklockat med spänning på auto så blir det nästan alltid för varmt oavsett vilken CPU du kör på! Spänningen bör man alltid sätta manuellt vid klockning annars så matar moderkortet mer spänning än vad som fodras av CPU. Resulterar i hög värme och att CPU slits fortare.

Edit: Såg lite längre upp i tråden att du verkade vara medveten om det, så jag antar att du kör på default nu!

Trädvy Permalänk
Avstängd
Plats
Gemla
Registrerad
Jan 2012

Funderar på att stoppa i detta iställer är det bra saker eller

http://www.inet.se/produkt/5322046/ek-kit-h3o-240-hfx

CHASSI: CUSTOM OBSIDIAN 900D CPU: i7 5930K @ 4.5GHz MB: GIGABYTE X99 G7 WIFI RAM: CRUCIAL DDR4 @ 2666MHZ 16GB SSD: ADATA SPD PRO 128GB ,SPD PRO 256GB HD: SEAGATE 2TB ,WD 3TB GREEN GPU: gt210 1gb PSU: EVGA SUPERNOVA G2 1300W SKÄRM: ASUS PB287Q 4K VATTENKYLNING: CUSTOMLOOP 2X 480RAD,240RAD
https://www.youtube.com/watch?v=debByyBcG3A]