Benchmars i Cinebench Hjälp lustigt ljud och hur får jag nyare verisioner?

Trädvy Permalänk
Medlem
Registrerad
Dec 2012

Benchmars i Cinebench Hjälp lustigt ljud och hur får jag nyare verisioner?

Tjenare har 2 Frågor men vill börja med att mod gärna får flytta denna tråden till rätt kategori.

Iallafall. Jag har 2 frågor om cinebench. Det är såhär att jag körde cinebench benchmarken förut och Cpu testet gick bra. Men när jag testade openGl Som är mer för gpu. Så när jag startar benchen så börjar det surra typ osm en liten papperbit sitter i fläkten. Jag kontrollerade bägge fläktarna och det satt inget ivägen. Och när testet tog slut slutade surrandet. Jag undrar är det något som är lustigt i grafikkort eller är det något man får ta? Grejjen är den att fläktarna ligger på samma varvtal när jag kör testet och inte så det är inte att dom accelerar. Grejjen är den att först i testet byter den bland olika bilder och vid varje bild låter den när den byter. Sen när den kör den lilla filmen så låter det hela tiden

Sen har jag en fråga tiil. Den här frågan är om hur jag kan jämnföra med nya komonenter. Just nu i testet så finns det tyå gammla i7:or och sånt och jag undrar om jag måste ladda ner en anna verision eller vad är grejjen? Jag skulle vilja jämnföra med lite nyare hårdvara. Är det någon som vet hur jag gör?

Här är 2 bilder som visar det som är i programmet nu. Titta vid alla staplarna

CPU: i7 4790K @4,4GHz Moderkort: Gigabyte Z97MX-GAMING 5 GPU ASUS GTX 780 OC
HDD WD Blue 500GB PSU Fractal Design integra 750W Chassi NODE 804
PSU Fractal Design integra 750W CPU Kylning Coolermaster Sedion 120M
RAM 16GB Corsair LP 1600MHz SSD KINGSTON V300/OCZ agility 3 (120GB/60GB)

Trädvy Permalänk
Medlem
Registrerad
Okt 2011
Trädvy Permalänk
Medlem
Registrerad
Dec 2012

Det är så när jag startar bf3 med?

CPU: i7 4790K @4,4GHz Moderkort: Gigabyte Z97MX-GAMING 5 GPU ASUS GTX 780 OC
HDD WD Blue 500GB PSU Fractal Design integra 750W Chassi NODE 804
PSU Fractal Design integra 750W CPU Kylning Coolermaster Sedion 120M
RAM 16GB Corsair LP 1600MHz SSD KINGSTON V300/OCZ agility 3 (120GB/60GB)

Trädvy Permalänk
Medlem
Registrerad
Dec 2012

Det jag menade va att få in det i programmet. Det är så om man tittar på folk på youtube. Men vill lösa mitt andra problem först Sen när jag stänger av så slutar det? Hjälp Är det coilwhine ska jag kontakta komplett?
Det låter typ som en gammal HDD

CPU: i7 4790K @4,4GHz Moderkort: Gigabyte Z97MX-GAMING 5 GPU ASUS GTX 780 OC
HDD WD Blue 500GB PSU Fractal Design integra 750W Chassi NODE 804
PSU Fractal Design integra 750W CPU Kylning Coolermaster Sedion 120M
RAM 16GB Corsair LP 1600MHz SSD KINGSTON V300/OCZ agility 3 (120GB/60GB)

Trädvy Permalänk
Medlem
Registrerad
Okt 2011

Resultaten sparar ju i textfiler under /cb_ranking
Så det finns garanterat nån som gjort en liten databas att ladda hem =).
Om inte så kanske det vore ett projekt för oss här på SWC att lägga upp resultat från diverse oöverklockade system.

Trädvy Permalänk
Medlem
Registrerad
Dec 2012
Skrivet av Svensktiger:

Resultaten sparar ju i textfiler under /cb_ranking
Så det finns garanterat nån som gjort en liten databas att ladda hem =).
Om inte så kanske det vore ett projekt för oss här på SWC att lägga upp resultat från diverse oöverklockade system.

Okej. Jag behöver hälp med dett lustiga ljud nu!!
Det är just när man "belastar" det. Jag minimerar spelat då blir det tyst och när jag öppnar börjar det igen??

CPU: i7 4790K @4,4GHz Moderkort: Gigabyte Z97MX-GAMING 5 GPU ASUS GTX 780 OC
HDD WD Blue 500GB PSU Fractal Design integra 750W Chassi NODE 804
PSU Fractal Design integra 750W CPU Kylning Coolermaster Sedion 120M
RAM 16GB Corsair LP 1600MHz SSD KINGSTON V300/OCZ agility 3 (120GB/60GB)