Datorn startar konstigt efter överklockning !

Trädvy Permalänk
Medlem
Plats
Jönköping
Registrerad
Aug 2013

Datorn startar konstigt efter överklockning !

Hola

Överklockade min amd 8120 från 3.1 tille 4.0 ghz nu inatt och allt funkar fint, ligger på ca 40 grader när jag lirar bf4 på ultra (100 + fps) + att jag har igång massa andra program samtidigt. Vcore=1.356 enligt Hwmonitor. Har ett Gigabyte 970a-ud3 mobo.

Nu till det jag tkr e konstigt eller iaf störande, det är att varje ggn jag stänger av datorn å sen startar den så går den igång (led lamporna lyser å fläktarna snurrar) i ca 1 sekund sen dör den i kanske 3-4 sekunder å sen går den igång som vanligt ? någon som vet hur man fixar det ? något jag ska ändra ?

Sen en sak till lite smått random men inte hittat ngt svar på internet ... i hwmonitor står det under cpu:n Powers-package=mellan 30W-116W ? vad menas med det ?

Har redan frågat samma sak i en annan tråd men den frågan hörde inte hemma där egentligen så gjorde en ny.

Trädvy Permalänk
Medlem
Plats
Jag är från Vettet
Registrerad
Feb 2010
Skrivet av Kp57:

Hola

Överklockade min amd 8120 från 3.1 tille 4.0 ghz nu inatt och allt funkar fint, ligger på ca 40 grader när jag lirar bf4 på ultra (100 + fps) + att jag har igång massa andra program samtidigt. Vcore=1.356 enligt Hwmonitor. Har ett Gigabyte 970a-ud3 mobo.

Nu till det jag tkr e konstigt eller iaf störande, det är att varje ggn jag stänger av datorn å sen startar den så går den igång (led lamporna lyser å fläktarna snurrar) i ca 1 sekund sen dör den i kanske 3-4 sekunder å sen går den igång som vanligt ? någon som vet hur man fixar det ? något jag ska ändra ?

Sen en sak till lite smått random men inte hittat ngt svar på internet ... i hwmonitor står det under cpu:n Powers-package=mellan 30W-116W ? vad menas med det ?

Har redan frågat samma sak i en annan tråd men den frågan hörde inte hemma där egentligen så gjorde en ny.

du får nog lista upp alla komponenterna.. svårt att veta vad du missat.

40 grader i BF4 låter helt skumt. vad kyler du med flytande kväve ?
30W-116W är den mängd watt som processorn gör av med.

hej Achmed Länken till bästa tråden #15549644
Google för nybörjare https://www.youtube.com/watch?v=cq9X44tUXI4

Trädvy Permalänk
Medlem
Plats
Jönköping
Registrerad
Aug 2013

Nej låg på ca 38grader innan jag klocka den å nu ungefärr 42 grader ! å jag kyler med en cooler master hyper 212 evo ! på vilket sätt är det skumt ? aha okej så det med mängd watt jag gör av med är normalt eller ?

Woop glömde lista upp dem.....

Cpu-Amd fx 8120 3.1ghz (min klockad 4.0 ghz)
8 gb ram 1333mhz från crucial
Gpu-Nvidia geforce 770 gigabyte
Mobo-gigabyte 970a-ud3
650w nätagg från cm
Sen kör jag också med cm hyper 212 cpu fläkt

Trädvy Permalänk
Medlem
Registrerad
Jun 2013

40grader i BF4 på ultra är väl då inte möjligt, vad ligger du då i idle? 10-15grader?

Chassi:Fractal Define r4 CPU:i5 4670k@3.4Ghz CPUkylare:Noctua D14 MB:Gigabyte GA-z87x-D3H GPU:ASUS GeForce GTX 770 PSU:Fractal Design Tesla R2 650W 80+guld Lagring: Seagate Barracuda 500GB & Corsair Neutron 240GB Tillbehör:Benq xl2411t | Sidwinder x4 |Intellimouse explorer 3.0

Trädvy Permalänk
Medlem
Plats
Jönköping
Registrerad
Aug 2013

ja jag ligger runt 15-20 i idle ! atm 15 grader

Trädvy Permalänk
Medlem
Plats
Jönköping
Registrerad
Aug 2013

å jag antar att inte hwmonitor+coretemp båda visar fel ! låg på samma temp innan jag klocka också

Trädvy Permalänk
Medlem
Registrerad
Mar 2013
Skrivet av Kp57:

ja jag ligger runt 15-20 i idle ! atm 15 grader

Hur kallt har du i ditt rum?

Fördelen med långsamt internet är att man hinner tilll affären och tillbaka innan filmen är nerladdad
Chassi Corsair Vengeance C70 Military Green | cpu:AMD FX-8320 | Moderkort: MSI 970A-G46 SLI| GPU: Sapphire Radeon 6870| A-Data 8GB | Nätagg: Corsair 600W ||||||| BENQ 24' | Samsung 21' | QPAD MK-85 | Razer Deathadder | QPAD QH-90

Trädvy Permalänk
Medlem
Plats
Jag är från Vettet
Registrerad
Feb 2010
Skrivet av Kp57:

ja jag ligger runt 15-20 i idle ! atm 15 grader

då är nåt fel på avläsningen av tempen.

har du 15 grader i idle så sitter du då utomhus ? måste va väldans kallt...

hej Achmed Länken till bästa tråden #15549644
Google för nybörjare https://www.youtube.com/watch?v=cq9X44tUXI4

Trädvy Permalänk
Medlem
Plats
stockholm
Registrerad
Maj 2006
Skrivet av Kp57:

ja jag ligger runt 15-20 i idle ! atm 15 grader

Det är stört omöjligt att detta är korrekt. Först temperaturen i rummet är väll runt normala 20-22? så det är inte logiskt. Titta i bios vad det står där? Står det samma där så är det ett uppenbart fel på moderkortet.

Du idlar nog runt 40-45 grader och har mer logiskt en 70-75 vid spelande. ännu mer vid prime95 eller liknande.

corsair 600t - corsair 850ax - corsair force 120 - asus rampage 3 extreme - intel i7 950 - corsair xms ddr3 1600mhz 12gb - evga 660 SC - corsair h70/2x akasa viper - samsung p227 - plextor px-l890sa - asus xonar ds - nad d3020 - canton gle 420 - xtz 99 w8 - shure srh440 - sennheiser momentum - dali evidence 470 - rotel 990 -rotel rc06 - arcam alpha 7se

Trädvy Permalänk
Medlem
Registrerad
Jun 2013
Skrivet av Kp57:

ja jag ligger runt 15-20 i idle ! atm 15 grader

Gibbar du i ett kylskåp? Temperaturen kan inte gå under rumstemperatur(fysik) och vad är normal rumstemperatur, 20-25? Så jag ser det mycket omöjligt att du ligger <20grader, sålänge du inte kyler med kväve. Din temp måste visa fel, testa använda t.ex. speccy eller kolla i bios efter temperaturen

Chassi:Fractal Define r4 CPU:i5 4670k@3.4Ghz CPUkylare:Noctua D14 MB:Gigabyte GA-z87x-D3H GPU:ASUS GeForce GTX 770 PSU:Fractal Design Tesla R2 650W 80+guld Lagring: Seagate Barracuda 500GB & Corsair Neutron 240GB Tillbehör:Benq xl2411t | Sidwinder x4 |Intellimouse explorer 3.0

Trädvy Permalänk
Medlem
Plats
Jönköping
Registrerad
Aug 2013

aja skit samma inte det som var min fråga ..... min fråga var vrf den startar så konstigt ! btw vart fan ska man läsa av då i hwmonitor ! för där det står Amd-fx 8120 ¨under temperatur så står det 20 grader typ !

Trädvy Permalänk
Medlem
Plats
Trelleborg
Registrerad
Aug 2013

Min gör bara så när jag har tappat ström, tagit ut datorn för att mecka med den, inte annars dock.

Intel Core i5-4670K 4,5Ghz@1.26v - Corsair H100i@Low Fan Speed - Asus Z87-A - EVGA GTX 780 Ti - Intel SSD 240Gb - 16Gb Corsair Vengeance 1600Mhz - Fractal Design R4 - Corsair TX650W Modulär - BenQ XL2420T 120Hz, Primär Skärm - Asus H223HQ, Sidoskärm

Trädvy Permalänk
Medlem
Registrerad
Dec 2009

Gissar på att OCn inte går igenom bios post checks och ställs till stock. Därav reboot efter initiala booten.

För övrigt visar den fel temp förutsatt du inte har 15 eller lägre i rummet.

Skickades från m.sweclockers.com

| 4770K @ 4.3 ghz | Asus z87-Deluxe | EVGA gtx780 ACX SC @ 1057mhz core (1189mhz boost) / 3300mhz ram (25mV) | 8gb G.skill ripjaws cl 11 @ 2133mhz | Intel x25m-g2 80gb | Samsung 840Pro 256gb | WD black 500gb | corsair TX750-v2 | Dell u2711 | benQ XL2420T | Corsair Carbide 500r |

Trädvy Permalänk
Medlem
Plats
Hedemora
Registrerad
Dec 2005

Har du stresstestat cpu med tex prime95 några timmar utan bsod?
Kan vara att cpun får för lite volt vid start.

| ASUS ROG G750JM bytes mot 120hz laptop

Trädvy Permalänk
Medlem
Registrerad
Jan 2012
Skrivet av Kp57:

Hola

Överklockade min amd 8120 från 3.1 tille 4.0 ghz nu inatt och allt funkar fint, ligger på ca 40 grader när jag lirar bf4 på ultra (100 + fps) + att jag har igång massa andra program samtidigt. Vcore=1.356 enligt Hwmonitor. Har ett Gigabyte 970a-ud3 mobo.

Nu till det jag tkr e konstigt eller iaf störande, det är att varje ggn jag stänger av datorn å sen startar den så går den igång (led lamporna lyser å fläktarna snurrar) i ca 1 sekund sen dör den i kanske 3-4 sekunder å sen går den igång som vanligt ? någon som vet hur man fixar det ? något jag ska ändra ?

Sen en sak till lite smått random men inte hittat ngt svar på internet ... i hwmonitor står det under cpu:n Powers-package=mellan 30W-116W ? vad menas med det ?

Har redan frågat samma sak i en annan tråd men den frågan hörde inte hemma där egentligen så gjorde en ny.

Min kompis hade ett liknande problem och då var det något med nätagget. Om jag minns rätt en slags säkerhets koll.(kommer tyvärr inte ihåg exakt vad det var eller hur han löste det. Men detta kanske hjälper dig googla fram en lösning :). Kan nämna att jag fick också samma grej efter att jag överklockade men bara under första uppstarten sen har det fungerat som vanligt.

Citera För Svar! Fraktfritt Inet

Trädvy Permalänk
Medlem
Plats
Jönköping
Registrerad
Aug 2013

Tänkte stresstesta den inatt nu ! btw så menar jag tempen på processorn ! å annars ligger tempen runt 30 grader i datorn men vet inte ? är det fortfarande inte möjligt att processorns temp ligger run 20 i idle ? annars kollar jag fel !

Trädvy Permalänk
Medlem
Registrerad
Mar 2013
Skrivet av Kp57:

Tänkte stresstesta den inatt nu ! btw så menar jag tempen på processorn ! å annars ligger tempen runt 30 grader i datorn men vet inte ? är det fortfarande inte möjligt att processorns temp ligger run 20 i idle ? annars kollar jag fel !

Har du det väldigt kallt i rummet är det möjligt Men tror inte du sitter i 0 gradigt direkt..

Fördelen med långsamt internet är att man hinner tilll affären och tillbaka innan filmen är nerladdad
Chassi Corsair Vengeance C70 Military Green | cpu:AMD FX-8320 | Moderkort: MSI 970A-G46 SLI| GPU: Sapphire Radeon 6870| A-Data 8GB | Nätagg: Corsair 600W ||||||| BENQ 24' | Samsung 21' | QPAD MK-85 | Razer Deathadder | QPAD QH-90

Trädvy Permalänk
Medlem
Registrerad
Jun 2013
Skrivet av Kp57:

Tänkte stresstesta den inatt nu ! btw så menar jag tempen på processorn ! å annars ligger tempen runt 30 grader i datorn men vet inte ? är det fortfarande inte möjligt att processorns temp ligger run 20 i idle ? annars kollar jag fel !

Om rumstemperaturen är 20grader eller lägre och du använder en förjävla bra kylare på steorider så är det möjligt, men jag tvekar. Kolla i bios för temperaturen

Chassi:Fractal Define r4 CPU:i5 4670k@3.4Ghz CPUkylare:Noctua D14 MB:Gigabyte GA-z87x-D3H GPU:ASUS GeForce GTX 770 PSU:Fractal Design Tesla R2 650W 80+guld Lagring: Seagate Barracuda 500GB & Corsair Neutron 240GB Tillbehör:Benq xl2411t | Sidwinder x4 |Intellimouse explorer 3.0

Trädvy Permalänk
Medlem
Plats
Jönköping
Registrerad
Aug 2013

i bios visar den 28 grader typ (core temp) ! å i dem andra programmen så visar den olika hela tiden ? den går upp å ner men den går mellan 17-27 grader typ ! btw för att kolla tempen i hela datorn kollar man där det står TMPIN0-3 ( i hwmonitor) ! men inte fan vet jag ? jag har inte gjort programet men det är vad som står i hwmonitor/core temp !

Trädvy Permalänk
Medlem
Plats
Umeå
Registrerad
Jan 2010

Klart det är möjligt bara att kolla denna; http://www.youtube.com/watch?v=VUbpb23yTK8

^^

Trädvy Permalänk
Medlem
Registrerad
Dec 2009
Skrivet av Xiqt:

Klart det är möjligt bara att kolla denna; http://www.youtube.com/watch?v=VUbpb23yTK8

^^

haha förvirra inte folk mer än dem redan är

| 4770K @ 4.3 ghz | Asus z87-Deluxe | EVGA gtx780 ACX SC @ 1057mhz core (1189mhz boost) / 3300mhz ram (25mV) | 8gb G.skill ripjaws cl 11 @ 2133mhz | Intel x25m-g2 80gb | Samsung 840Pro 256gb | WD black 500gb | corsair TX750-v2 | Dell u2711 | benQ XL2420T | Corsair Carbide 500r |

Trädvy Permalänk
Medlem
Plats
Jönköping
Registrerad
Aug 2013

bra svar jag får på min fråga -.- men ska testa prime95 sen ! men om alla program jag testat e fel ! säg då ist hur fan jag kollar tempen på ett rätt sätt då ! å vilka temperaturer är normalt att ligga på då ?

Trädvy Permalänk
Medlem
Plats
Jag är från Vettet
Registrerad
Feb 2010
Skrivet av Kp57:

bra svar jag får på min fråga -.- men ska testa prime95 sen ! men om alla program jag testat e fel ! säg då ist hur fan jag kollar tempen på ett rätt sätt då ! å vilka temperaturer är normalt att ligga på då ?

vilken temp har du i rummet ? sitter du inne i en frys eller?

starta prime95 kör i 20min sen rör du bara vid koppar-rören längst ner vid processorn.
skulle gissa du ligger på 60-70 grader den kommer va så varm att du nästan bränner dig.

antingen är det hårdvarufel på moderkortet eller mjukvaran.. tempen är inte "skit samma" eftersom den är fel så ska du inte lita på denna..

vad har du för kylpasta ?

hej Achmed Länken till bästa tråden #15549644
Google för nybörjare https://www.youtube.com/watch?v=cq9X44tUXI4

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Dec 2006

Man får ofta skumma temperaturer med AMD

Annars att den startar så där konstigt brukar kallas dubbelstart och beror ofta på RAM minnet.
Först försöker datorn starta med dom bästa inställningarna för minnet, eller enligt vad du har ställt in i bios, det upptäcks att det går inte bra, därav att den föräker en gång till dock nu med mildare inställningar.

Du kan kolla med CPU-Z hur minnet går.
Mycket möjligt att när du överklocka så ändrades inställningarna till minnet lite som datorn inte gilla riktigt.

Cooler Master ATCS840, corsair AX750, Asus Sabertooth X58, i7 950, Highend vattenkylning, 12Gb Corsair, GTX275, Raptor 150, Spinpoint F1 1Tb x3, WD 640black, Windows 7 x64, Asus Xonar Essence STX. Skärm Dell U2711.

Trädvy Permalänk
Medlem
Plats
Justice@#Archlinux.se
Registrerad
Jun 2007

Som ovan, låga idle temps som han har är korrekta, hans load är mer intressanta och korrekta ärven här med tanke på att processorn har en max temp på 62c.

Jag gissar att det är några inställningar den försöker boota med men failar för att sedan boota om och fortsätta. Borde stå något när den startar.

Arch - Makepkg, not war -||- Asus Sabertooth R2 -||- Corsair Vengance 16GiB DDR3 10-9-10-1T 1866Mhz -||- AMD FX-9590 @ 5.1Ghz -||- nVidia MSI 970 Gaming -||- Samsung 850 Pro -||- 2xWD RaptorX 150GiB -||- EVEGA G2 750W -||- CM HAF 932 -||- Asus Xonar Essence STX -||- Sennheiser HD-650 -||
Arch Linux, one hell of a distribution.

Trädvy Permalänk
Medlem
Plats
Jönköping
Registrerad
Aug 2013

har spelat ett tag å sedan kände jag på kopparrören å visst dem var ju varmare än i idle men inte så jag brände mig på dem! men fattar ju att programmen visar fel men kollat runt å många säger att amd visar ofta fel temp! btw har fixat problemet med uppstarten ! det var en sak jag ändrade i bios !