Pris i form av Batman Arkham origin eller assassins creed Black flag utlovas till den som hjälper mig hitta stabil klock.

Trädvy Permalänk
Medlem
Plats
192.167.?.!
Registrerad
Feb 2012

Pris i form av Batman Arkham origin eller assassins creed Black flag utlovas till den som hjälper mig hitta stabil klock.

Tjena.
Sitter på ett Asus maximus VI extreme moderkort.
Prollen är 4770K kyls med H110.

Nu är det som så här att jag strävar efter att hitta en stabil klock på 4,5Ghz
Började i denna ordning med manuell volt:
1.240 Lyckas boota in till windows
1.235 Lyckas boota in till windows
1.230 Lyckas boota in till windows
1.225 Lyckas boota in till windows
1.220 Lyckas boota in till windows
1.210 Lyckas boota in till windows

Jag kör nu manuell volt på 1.210 i bios CPU-Z visar 1.216
Här kan jag köra prime95 2 timmar utan fel... Tänkte att då ska jag ta och starta Battlefield 4
Hinner typ spawna sen blåskärmar skiten tvärt... Då jag kan köra Prime95 i 2 timmar utan fel bör jag ju kunna köra Bf4 mer än 2 sekunder.. eller??
Ändrar jag nu till Offset istället för manuellt så raserar allt...
Volt - Vid är det väll man ska ta? Eller är det Vid - volt?

Så känner du dig manad att hjälpa mig och hitta den stabila klock jag söker så skickar jag en nyckel till spelet Batman arkam origin eller Assassins creed black flag fick det när jag köpte mina grafikkort..

Mvh

Man lever som man bör. Bör leva som man lever. Ibland blir det torsk men alltid en seger.

Trädvy Permalänk
Medlem
Plats
Södertälje
Registrerad
Aug 2007

Kolla framföralt på dinna temp.

0 Vilka temp har du i prime och intelburnt test?
1 kör du xmp profilen på minnena`?
2 Vilka inställningar kör du i prime.
3 vad säger intelburn test då du väljer custom och använder det mästa av ditt ram.
4 Bota in i windows är inte så svårt att få det stabilt kräver mer vcore och du behöver kolla på vdrop under belastning.

CPU: i7 3770k@4,50Ghz MB Z77X-D3H RAM: 16GB@2133mhz (10-12-11-27 2T)
GPU: 980Ti@1404,8 HDD: 4x AData SP900 128GB in 2st, 2x Raid-0 16K. 1x Crucial M500 480GB. PSU: FD-PSU-TS2B-800W. Sound: SB-Z -> toslink (DTS)-> old JVC. MB Via to Z-2300 for VOIP. http://valid.x86.fr/nf1u3d http://www.techpowerup.com/gpuz/details.php?id=wa9bw

Trädvy Permalänk
Medlem
Plats
Norrköping
Registrerad
Feb 2012

Finns någon spänning som heter Vccin eller något liknande. Har med strömförsörjningen att göra. Orginal tror jag brukar vara runt 1,7V. Jag höjde från 1,7 till 1,9V och gick från 4,2Ghz @ 1,182V till 4,2Ghz @ 1,155. Med den spänningen var det omöjligt att få den stabil innan jag höjde Vccin. När jag provade 4,5Ghz @1,25V så kraschade jag efter ungefär 10 sekunder i prime95. Efter Vccin höjningen så klarade jag 30 min.

Så ta en titt på mitt tips

| Intel i5-4670k @ 4,2GHz 1,18V | Noctua NH-U12P SE2 | Tri-X R9 290 | ASUS Z-87 A| Seagate 1TB HDD @7200rpm | Corsair TX V2 750W PSU | 2x4GB Corsair XMS3 DDR3 @ 1333MHz |

Trädvy Permalänk
Medlem
Plats
192.167.?.!
Registrerad
Feb 2012
Skrivet av hACmAn:

Kolla framföralt på dinna temp.

0 Vilka temp har du i prime och intelburnt test?
1 kör du xmp profilen på minnena`?
2 Vilka inställningar kör du i prime.
3 vad säger intelburn test då du väljer custom och använder det mästa av ditt ram.
4 Bota in i windows är inte så svårt att få det stabilt kräver mer vcore och du behöver kolla på vdrop under belastning.

Med intelburntest ligger temp på 55 på varmaste kärnan
I prime95 ligger den varmaste på 81 så det hoppar ju ganska rejält där..
Visserligen så körs ej kärnorna på 100% i intelburntest men det gör dem i prime95.
Japp jag kör XMP och minnena på 1800 mhz. Inget pill med ström på minnen alls.
Intelburntest sa mig inget alls. Det var bara en lite låga som brann så det var inte så givande
Jag kunde igår köra prime95 på 1.210 men idag blåskärmar det direkt. Testar i skrivande stund 1.220
Kör blend i prime95
Tack för hjälpen.

Skrivet av Wallman_91:

Finns någon spänning som heter Vccin eller något liknande. Har med strömförsörjningen att göra. Orginal tror jag brukar vara runt 1,7V. Jag höjde från 1,7 till 1,9V och gick från 4,2Ghz @ 1,182V till 4,2Ghz @ 1,155. Med den spänningen var det omöjligt att få den stabil innan jag höjde Vccin. När jag provade 4,5Ghz @1,25V så kraschade jag efter ungefär 10 sekunder i prime95. Efter Vccin höjningen så klarade jag 30 min.

Så ta en titt på mitt tips

Absolut ska kolla detta direkt.
Edit: Hittar inget alls.

Mvh

Man lever som man bör. Bör leva som man lever. Ibland blir det torsk men alltid en seger.

Trädvy Permalänk
Medlem
Plats
192.167.?.!
Registrerad
Feb 2012

Kör nu på 4,4Ghz och har börjat ganska högt på volten.
Kör i skrivande stund prime95 med maxtemp på 68 och volt på 1.232.
Rekommenderar folket sedan offset eller adaptive?

Mvh

Kör nu på 1.200 istället.
Återkommer.

Man lever som man bör. Bör leva som man lever. Ibland blir det torsk men alltid en seger.

Trädvy Permalänk
Medlem
Plats
Norrköping
Registrerad
Feb 2012

Kolla efter "Cpu input voltage" så heter det på mitt moderkort.

Edit: Själv kör jag med offset, har dock inte provat adaptive alls.

| Intel i5-4670k @ 4,2GHz 1,18V | Noctua NH-U12P SE2 | Tri-X R9 290 | ASUS Z-87 A| Seagate 1TB HDD @7200rpm | Corsair TX V2 750W PSU | 2x4GB Corsair XMS3 DDR3 @ 1333MHz |

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Aug 2005

Vad är dina inställningar i BIOS?

vdrop 100%
overcurrent protection on
Vccin 1.900v
svid communication enabled

Verkar vara något flera kör på.

Har du överklockat grafikkorten något / är det fabriksöverklockade kort?

Vad kör du för volt på dina minnen?

Bör inte vara några problem att köra 1.3 - 1.4 vcore egentligen men man vill ju lägga sig så lågt som möjligt.

Prova att köra med bara en minnes sticka i för att säkerställa att det inte är något minne som krånglar.

[Workstation] [i7 3770K | Sabertooth Z77 | EVGA GTX 1080 SC WC | AX1200 | 16GB DDR3 | 1TB 850 Evo]
[Server/NAS] [ESXi] [Xeon E3-1275 V3 | Silverstone DS380 | 16GB DDR3 ECC | 8 x WD RED 3TB | LSI MEGARAID 9271-8I]
[Bärbar] [Macbook Pro Retina 15 | 512GB SSD | 16GB Ram]

Trädvy Permalänk
Medlem
Plats
192.167.?.!
Registrerad
Feb 2012
Skrivet av Wallman_91:

Kolla efter "Cpu input voltage" så heter det på mitt moderkort.

Edit: Själv kör jag med offset, har dock inte provat adaptive alls.

Tack nu hittade jag det.

Man lever som man bör. Bör leva som man lever. Ibland blir det torsk men alltid en seger.

Trädvy Permalänk
Medlem
Plats
192.167.?.!
Registrerad
Feb 2012
Skrivet av wRRM:

Vad är dina inställningar i BIOS?

vdrop 100%
overcurrent protection on
Vccin 1.900v
svid communication enabled

Verkar vara något flera kör på.

Har du överklockat grafikkorten något / är det fabriksöverklockade kort?

Vad kör du för volt på dina minnen?

Bör inte vara några problem att köra 1.3 - 1.4 vcore egentligen men man vill ju lägga sig så lågt som möjligt.

Prova att köra med bara en minnes sticka i för att säkerställa att det inte är något minne som krånglar.

Hittar ej vdrop eller overcurrent protection on
VCCIN är nu ändrad från 1,7 till 1,9
svid communication enabled hittar jag ej heller.

Grafikkorten är klockade från fabrik.
Volten på minnen ligger på 1.50000
Testade 1 sticka innan och det var samma kladd igen.

Just nu kör jag följande:
Volt på 1.220
XMP profil
Sync all cores @ 4,5 Ghz
EIST Enabled
Turbo mode enabled
Cpu states enabled
Enhanced c1 state emabled
cpu c3 & cpu c6 report disabled
c6 latency short
cpu c7 disabled
C7 latency long
Package c state suport CO/C1
LLC på steg 8 (max)
Speed spectrum disabled.

Tack för att ni alla försöker hjälpa mig.

Mvh

Edit
Kör nu prime95 i blend mode
Vid ligger på 1.2213v
Volt i cpu-z ligger på 1.232 maximala värmen so far 67

Man lever som man bör. Bör leva som man lever. Ibland blir det torsk men alltid en seger.

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Aug 2005
Skrivet av Intel3770:

Hittar ej vdrop eller overcurrent protection on
VCCIN är nu ändrad från 1,7 till 1,9
svid communication enabled hittar jag ej heller.

Grafikkorten är klockade från fabrik.
Volten på minnen ligger på 1.50000
Testade 1 sticka innan och det var samma kladd igen.

Just nu kör jag följande:
Volt på 1.220
XMP profil
Sync all cores @ 4,5 Ghz
EIST Enabled
Turbo mode enabled
Cpu states enabled
Enhanced c1 state emabled
cpu c3 & cpu c6 report disabled
c6 latency short
cpu c7 disabled
C7 latency long
Package c state suport CO/C1
LLC på steg 8 (max)
Speed spectrum disabled.

Tack för att ni alla försöker hjälpa mig.

Mvh

Edit
Kör nu prime95 i blend mode
Vid ligger på 1.2213v
Volt i cpu-z ligger på 1.232 maximala värmen so far 67

Prova att klocka ner båda korten till stock frekvenser, skulle inte förvåna mig om det löser just BF4 problemet.

[Workstation] [i7 3770K | Sabertooth Z77 | EVGA GTX 1080 SC WC | AX1200 | 16GB DDR3 | 1TB 850 Evo]
[Server/NAS] [ESXi] [Xeon E3-1275 V3 | Silverstone DS380 | 16GB DDR3 ECC | 8 x WD RED 3TB | LSI MEGARAID 9271-8I]
[Bärbar] [Macbook Pro Retina 15 | 512GB SSD | 16GB Ram]

Trädvy Permalänk
Medlem
Plats
192.167.?.!
Registrerad
Feb 2012
Skrivet av wRRM:

Prova att klocka ner båda korten till stock frekvenser, skulle inte förvåna mig om det löser just BF4 problemet.

Testar.
Fick nu även blåskärm vid 1.220
testar nu 1.225

Man lever som man bör. Bör leva som man lever. Ibland blir det torsk men alltid en seger.

Trädvy Permalänk
Medlem
Plats
192.167.?.!
Registrerad
Feb 2012

Update:
Manuell volt på 1.235 fungerar felfritt i bf4 samt prime95
Ändrar jag sedan till offset och lägger in det jag räknar ut ska bli +0.0272 så hänger sig datorn. Ingen bluescreen alls.
Börja bli tunnhårig nu..

Mvh

Man lever som man bör. Bör leva som man lever. Ibland blir det torsk men alltid en seger.

Trädvy Permalänk
Medlem
Plats
Trelleborg
Registrerad
Aug 2013

Provat att köra adaptive? in med 1.235 volt, sen turbo lägger du in 0.001 extra, så det blir 1.236 när turbo kickar igång. Så kör jag på min och det fungerar utmärkt, kom bara ihåg att inte köra några stress tests när du har adaptive mode.

Intel Core i5-4670K 4,5Ghz@1.26v - Corsair H100i@Low Fan Speed - Asus Z87-A - EVGA GTX 780 Ti - Intel SSD 240Gb - 16Gb Corsair Vengeance 1600Mhz - Fractal Design R4 - Corsair TX650W Modulär - BenQ XL2420T 120Hz, Primär Skärm - Asus H223HQ, Sidoskärm

Trädvy Permalänk
Medlem
Plats
192.167.?.!
Registrerad
Feb 2012
Skrivet av Trenixen:

Provat att köra adaptive? in med 1.235 volt, sen turbo lägger du in 0.001 extra, så det blir 1.236 när turbo kickar igång. Så kör jag på min och det fungerar utmärkt, kom bara ihåg att inte köra några stress tests när du har adaptive mode.

Tack ska jag absolut testa.
Men adaptive är det typ som offset? Sjunker volten vid ingen load? För nu matas ju prollen konstant med 1.235 och det känns ju inte så jäfla skoj.. Prollen ligger som varmast på 58 grader efter en runda på Bf4. 64/P

Ha det fint
EDIT.
Vid adaptive så knappar jag inte 1.235 under cpu core voltage offset
Den ändras direkt till 0.999
Additional turbo fungerar det med 1.236.
Dock hänger sig datorn vid boot...

Man lever som man bör. Bör leva som man lever. Ibland blir det torsk men alltid en seger.

Trädvy Permalänk
Medlem
Plats
192.167.?.!
Registrerad
Feb 2012

Xmp gav mig blåskärm. Kör jag istället manuell så går det. Någon som vet varför?

Man lever som man bör. Bör leva som man lever. Ibland blir det torsk men alltid en seger.

Trädvy Permalänk
Medlem
Plats
Sthlm
Registrerad
Apr 2002

För att din klock ska vara stabil så lär du köra Prime i minst 12h, helst mer. Enbart 2h kan gå smärtfritt. Gällande XMP och minnen är jag dåligt insatt, men för låg spänning eller latens? Kolla på Corsairs hemsida vad som står där.

..:: trickeh2k ::.. http://youtube.com/trickysaer Windows 10 Pro - i7 4790k @ 4,5Ghz - ASUS Maximus VII Hero - 8GB AVEXIR Blitz 1.1 Blue LED CL10 2400Mhz - Corsair AX860i - EVGA GTX 780 Classified - ASUS VG248QE - Samsung SyncMaster P2450H - QPAD MK-85 (MX-Brown)/SteelSeries Sensei RAW Rubberized - A-Data SX900 128GB, Samsung EVO 840 120GB, SanDisk Ultra II 480GB, 2TB WD Caviar Black - QPAD QH-90 - Blue Yeti - Corsair 750D - Custom water loop

Trädvy Permalänk
Medlem
Plats
192.167.?.!
Registrerad
Feb 2012

Okej jag tror nu att jag hitta en stabil klock.
Vad tycker ni om dessa värden:
1.248v i load
varmaste kärnan ligger på 71 grader.
Ska jag köra på detta tycker ni?

Man lever som man bör. Bör leva som man lever. Ibland blir det torsk men alltid en seger.

Trädvy Permalänk
Testpilot, Geeks Gaming
David Kvist
Plats
Göteborg
Registrerad
Jun 2012
Skrivet av Intel3770:

Okej jag tror nu att jag hitta en stabil klock.
Vad tycker ni om dessa värden:
1.248v i load
varmaste kärnan ligger på 71 grader.
Ska jag köra på detta tycker ni?

Hur länge har du belastat CPU:n?
Kör Small FFT i Prime för att leta error. Blend eller Large FFT

XMP fick du nog error på då du ändrade VCCIN, det har med strömförsörningen till Minneskontrollen om jag inte missminner mig. Du ska lägga dig MAX 0.3V över minnesspänningen.

Synpunkter på min moderering? Kontakt:
| PM:a mig | Maila mig | PM:a Moderatorerna | Kontaktformuläret |
Testpilot, Moderator & Geeks Gaming Huvudadmin
| Sweclockers Teamspeak |
Forumregler

Trädvy Permalänk
Medlem
Plats
192.167.?.!
Registrerad
Feb 2012
Skrivet av DavidtheDoom:

Hur länge har du belastat CPU:n?
Kör Small FFT i Prime för att leta error. Blend eller Large FFT

XMP fick du nog error på då du ändrade VCCIN, det har med strömförsörningen till Minneskontrollen om jag inte missminner mig. Du ska lägga dig MAX 0.3V över minnesspänningen.

Jag har kört prime95 sedan igår. Fortfarande max temp på 71. (small fft)
Jag körde en reset to default igår med så nu är det enbart manuell volt samt clock speed som jag ändrat.
Ändrar jag till offset eller adaptive volt så skiter det sig ganska direkt.
Så sedan igår är det
4,4
Fixed volt
Maxar 71 grader.
Bedrövligt att köra på fixed bara.

Tack som fan för du hjälper mig.
Mvh

Man lever som man bör. Bör leva som man lever. Ibland blir det torsk men alltid en seger.

Trädvy Permalänk
Medlem
Plats
Norrköping
Registrerad
Feb 2012
Skrivet av DavidtheDoom:

Hur länge har du belastat CPU:n?
Kör Small FFT i Prime för att leta error. Blend eller Large FFT

XMP fick du nog error på då du ändrade VCCIN, det har med strömförsörningen till Minneskontrollen om jag inte missminner mig. Du ska lägga dig MAX 0.3V över minnesspänningen.

Nej. Input voltage har med strömförsörjningen för hela processorn att göra, inte bara minneskontrollern.

| Intel i5-4670k @ 4,2GHz 1,18V | Noctua NH-U12P SE2 | Tri-X R9 290 | ASUS Z-87 A| Seagate 1TB HDD @7200rpm | Corsair TX V2 750W PSU | 2x4GB Corsair XMS3 DDR3 @ 1333MHz |

Trädvy Permalänk
Medlem
Plats
192.167.?.!
Registrerad
Feb 2012

Kör nu slutet..
4,5 Ghz stabilt i både prime95 intelburntest samt viktigaste BF4
Adaptive volt så den är längre inte på fixed

Nu lämnar jag datorn tills ikväll så ska jag bencha i BF4 några timmar.

Mvh

Man lever som man bör. Bör leva som man lever. Ibland blir det torsk men alltid en seger.