Trädvy Permalänk
Medlem
Plats
Linköping
Registrerad
Dec 2010

Slumpmässig dc

Har ett problem som jag inte riktigt kan sätta fingret på. Ibland kan jag tappa uppkopplingen mot internet, av ingen som helst anledning. Jag brukar lösa det genom att dra ur kabeln ur datorn och sätta i den direkt efter. Strax efter jag kopplat i kabeln igen fungerar det normalt.

Det sker uppskattningsvis mellan 2-4 gånger om dagen, utav vad jag märker i alla fall.

Någon som känner igen detta?

Trädvy Permalänk
Rekordmedlem
Plats
Salstad
Registrerad
Feb 2009

Vad har du för router och exakt vad får du för felmeddelande?

Phenom 2 960T (körs x6) med passivt Ninja på Asus Crosshair 4 Asus 4850 och en väldig massa masslagring.Passiv kyld Northq nätdel 450W Antec P 180 med Schyte o Sharkoon fläktar via en t-balancer, väldigt tyst, oftast passivt. Datorljud 2kanal: ljudkort/dsp Behringer DCX2496, högtalare Truth B3031A, Truth B2092A Har också Oscilloskop och mätmikrofon.

Trädvy Permalänk
Moderator
Plats
Omnipresent
Registrerad
Okt 2004

Hur får du internet? Genom Router/modem eller direkt med TP-kabel i väggen?

Gud är Död! - Nietzsche
Nietzsche är Död! - Gud

Trädvy Permalänk
Medlem
Plats
Linköping
Registrerad
Dec 2010
Skrivet av mrqaffe:

Vad har du för router och exakt vad får du för felmeddelande?

Netgear CG3100 verkar den heta. Vet inte vad för felmeddelande du syftar på eller hur jag finner detta.

Skrivet av Jalle64:

Hur får du internet? Genom Router/modem eller direkt med TP-kabel i väggen?

Comhem är ISP, modem med inbyggd router, Netgear CG3100.

Trädvy Permalänk
Rekordmedlem
Plats
Salstad
Registrerad
Feb 2009

Nån form av felmedelande bör du ju ha typ :

Du kan även köra ipconfig /all i en kommandotolk.

Phenom 2 960T (körs x6) med passivt Ninja på Asus Crosshair 4 Asus 4850 och en väldig massa masslagring.Passiv kyld Northq nätdel 450W Antec P 180 med Schyte o Sharkoon fläktar via en t-balancer, väldigt tyst, oftast passivt. Datorljud 2kanal: ljudkort/dsp Behringer DCX2496, högtalare Truth B3031A, Truth B2092A Har också Oscilloskop och mätmikrofon.

Trädvy Permalänk
Medlem
Plats
Linköping
Registrerad
Dec 2010
Skrivet av mrqaffe:

Nån form av felmedelande bör du ju ha typ :
http://ladda-upp.se/files/2014/b86242.png

Du kan även köra ipconfig /all i en kommandotolk.

Är rätt säker på att jag får den symbolen med ett gult utropstecken, alltså att den hittar ett nätverk, men inte får någon internetanslutning.

Trädvy Permalänk
Rekordmedlem
Plats
Salstad
Registrerad
Feb 2009

Kan du logga in i Netgearen när det strular ?

Phenom 2 960T (körs x6) med passivt Ninja på Asus Crosshair 4 Asus 4850 och en väldig massa masslagring.Passiv kyld Northq nätdel 450W Antec P 180 med Schyte o Sharkoon fläktar via en t-balancer, väldigt tyst, oftast passivt. Datorljud 2kanal: ljudkort/dsp Behringer DCX2496, högtalare Truth B3031A, Truth B2092A Har också Oscilloskop och mätmikrofon.

Trädvy Permalänk
Medlem
Plats
Linköping
Registrerad
Dec 2010
Skrivet av mrqaffe:

Kan du logga in i Netgearen när det strular ?

Det sker ju under så korta perioder, så det har jag aldrig provat. Men jag är tämligen säker på att det fungerar. Värt att tillägga är att andra datorer verkar inte ha några problem.

Trädvy Permalänk
Rekordmedlem
Plats
Salstad
Registrerad
Feb 2009

Om det bara är du som har problem så är det ju troligtvis nått i din dator, har du kollat om det finns firmware eller driveruppdateringar ?

Phenom 2 960T (körs x6) med passivt Ninja på Asus Crosshair 4 Asus 4850 och en väldig massa masslagring.Passiv kyld Northq nätdel 450W Antec P 180 med Schyte o Sharkoon fläktar via en t-balancer, väldigt tyst, oftast passivt. Datorljud 2kanal: ljudkort/dsp Behringer DCX2496, högtalare Truth B3031A, Truth B2092A Har också Oscilloskop och mätmikrofon.