chrome + youtube = ljudet spelas fortfarande?

Trädvy Permalänk
Medlem
Registrerad
Feb 2013

chrome + youtube = ljudet spelas fortfarande?

när jag tex tittar på en video och vill backa så spelas ljudet fortfarande. vad är det som händer?

har:
chrome 32.0.1700.107 m
flash: 12.0.0.44

Trädvy Permalänk
Medlem
Plats
uppsala
Registrerad
Nov 2013

Html5, det är det som händer.

Blegh <3 ^^

Trädvy Permalänk
Medlem
Registrerad
Feb 2013
Skrivet av Anitramane:

Html5, det är det som händer.

ok? hur fixar man problemet? jag använder inte html5...

Trädvy Permalänk
Medlem
Plats
Luleå
Registrerad
Dec 2003
Skrivet av relevantia:

när jag tex tittar på en video och vill backa så spelas ljudet fortfarande. vad är det som händer?

har:
chrome 32.0.1700.107 m
flash: 12.0.0.44

Precis samma sak började hända för mig för ca 20 minuter sedan. Sitter på Firefox. Misstänker att Youtube ligger bakom det, typ någon uppdatering som knasat, för andra sidor verkar fungera som de ska.

XP2500+ @ ~2.0Ghz • FIC Radeon 9600 Pro • Abit AN7 • 1GB OCZ
O2/ODAC
DT 150 med DT 100 headband&velour pads, Fidelio X1, DT 770, Sony XB700/500, Koss Porta Pro

Trädvy Permalänk
Medlem
Plats
uppsala
Registrerad
Nov 2013
Skrivet av relevantia:

ok? hur fixar man problemet? jag använder inte html5...

Vet inte, händer bara mig när jag har html5 påslaget

Blegh <3 ^^

Trädvy Permalänk
Medlem
Plats
Kramfors
Registrerad
Mar 2012

Samma sak för mig, chrome och html5/vanliga.

Chassi: Corsair 350D ljuddämpad Moderkort: MSI Z87M Gaming Processor: i7 4770k @4.5 Ghz Processorkylare: Be Quiet Dark Rock Pro 3. Grafikkort: Asus 780 DCII Minnen: Corsair 1600Mhz 8GB. SSD: Samsung Evo 256GB Lagringsenhet: Seagate Barracuda 7200rpm 1TB Nätagg: Corsair AX860 Tangentbord: Ducky Shine 3 TKL MX RED Högtalare: Argon 7450A Hörlurar: Dt 770 pro 80Ω + Fiio e10 Mikrofon: Modmic 4.0 Mus: Qpad 5k

Trädvy Permalänk
Medlem
Registrerad
Nov 2013

om jag startar en video och sedan klickar på youtube loggan så fortsätter ljudet

Trädvy Permalänk
Medlem
Registrerad
Mar 2013

Samma här också med Firefox 27.0.1

Trädvy Permalänk
Medlem
Registrerad
Feb 2013

konstigt. hatar när youtube krånglar

Trädvy Permalänk
Medlem
Registrerad
Feb 2013

vafan, nu har problemet dykt upp igen