OCCT test misslyckas vid stock inställningar

Trädvy Permalänk
Medlem
Registrerad
Feb 2013

OCCT test misslyckas vid stock inställningar

Tänkte att jag skulle börja överklocka lite så jag laddade hem OCCT för att se till att allt var stabilt innan jag började. Tyvär stoppas testet oftast inom 10 min.

Specs står i citat och här är några bilder som kan hjälpa http://imgur.com/a/vB7KP

CPU: i5 4670kcpu kylare: cooler master hyper 212 evo mobo:Gigabyte g.1 sniper z87 GPU: powercolor R9 280x RAM: 2x4 GB Corsair vengeance lp nätagg:ocz 600w 80plus bronze chassi: Fractal arc midi r2 lagring: samsung 840 EVO 120GB WD 500gb HDD

Trädvy Permalänk
Medlem
Plats
Jag är från Vettet
Registrerad
Feb 2010
Skrivet av Wittz:

Tänkte att jag skulle börja överklocka lite så jag laddade hem OCCT för att se till att allt var stabilt innan jag började. Tyvär stoppas testet oftast inom 10 min.

Specs står i citat och här är några bilder som kan hjälpa http://imgur.com/a/vB7KP

fast nu står det overkloc 11.5% cpu'n är på 3791Mhz "stoppad Felaktigheter i kärna #3"

troligen fel på mjukvaran men nätagget verkar lite märkligt -12V 12V 3.3V 5V är ju så fel dom kan vara.

hej Achmed Länken till bästa tråden #15549644

Trädvy Permalänk
Medlem
Plats
Lund
Registrerad
Okt 2010

Som ovan.
Det är inte så att du har ställt in någon automatisk överklockning i BIOS eller liknande? Typ ställt in det på performance.

i5 750 @ 3.9 GHz | NH-D14 | P7P55D |GTX 960 | Vulcan 8GB | Seagate 600 480 GB | Newton 650w | P280 | Dell U2515H
NAD T787 | B&W CM10S2, CMC2S2, DB1

Trädvy Permalänk
Medlem
Plats
Borås
Registrerad
Aug 2009
Skrivet av Rydisen:

Som ovan.
Det är inte så att du har ställt in någon automatisk överklockning i BIOS eller liknande? Typ ställt in det på performance.

4670k har ju turbo frekvens på upp till 3,8Ghz så själva klockfrekvensen är det inget fel på. Står lika fel på mina spänningar och på de flesta andra nya gigabyte moderkort som jag använt på senaste tiden så tror inte det är något fel på dem egentligen. Hade liknande problem med min 4770k och det var moderkortet som var trasigt.

Trädvy Permalänk
Medlem
Plats
Lund
Registrerad
Okt 2010
Skrivet av reaperishere:

4670k har ju turbo frekvens på upp till 3,8Ghz så själva klockfrekvensen är det inget fel på. Står lika fel på mina spänningar och på de flesta andra nya gigabyte moderkort som jag använt på senaste tiden så tror inte det är något fel på dem egentligen. Hade liknande problem med min 4770k och det var moderkortet som var trasigt.

Ska den klocka upp sig om alla kärnor används? Brukar det inte vara så att t.ex. om endast två kärnor används så kan dessa klocka upp sig för att processorn ändå håller sig under sin TDP i så fall.

i5 750 @ 3.9 GHz | NH-D14 | P7P55D |GTX 960 | Vulcan 8GB | Seagate 600 480 GB | Newton 650w | P280 | Dell U2515H
NAD T787 | B&W CM10S2, CMC2S2, DB1

Trädvy Permalänk
Medlem
Registrerad
Feb 2013

Mitt moderkort är förinställt för att klocka upp alla kärnor om temperaturerna håller sig måttliga. Ska testa att stänga av den funktionen.

CPU: i5 4670kcpu kylare: cooler master hyper 212 evo mobo:Gigabyte g.1 sniper z87 GPU: powercolor R9 280x RAM: 2x4 GB Corsair vengeance lp nätagg:ocz 600w 80plus bronze chassi: Fractal arc midi r2 lagring: samsung 840 EVO 120GB WD 500gb HDD

Trädvy Permalänk
Medlem
Registrerad
Feb 2013

Samma resultat utan turbo boost

CPU: i5 4670kcpu kylare: cooler master hyper 212 evo mobo:Gigabyte g.1 sniper z87 GPU: powercolor R9 280x RAM: 2x4 GB Corsair vengeance lp nätagg:ocz 600w 80plus bronze chassi: Fractal arc midi r2 lagring: samsung 840 EVO 120GB WD 500gb HDD