Spontana reboots med A7V333 och Twinmos

Trädvy Permalänk
SweClockers
Andreas Dimestam
Plats
Stockholm
Registrerad
Apr 2002

Spontana reboots med A7V333 och Twinmos

Jag har ett ASUS A7V333 (v1.01/1016bios) som jag precis uppgraderade med ett Twinmos PC3200 512MB i tredje minnes-slotten. I de andra två har jag 2x256MB Crucial PC2700.

Nu till problemet, sen jag installerade den nya stickan har datorn helt sonika startat om ca. 3ggr om dagen. Eftersom allt fungerade felfritt tills installationen av minnet så skyller jag självklart problemet på den.
Därför körde jag memtest86 för o testa om det var något fel på stickan, men allt gick igenom felfritt.

Någon som har nått tips på vad som kan va problemet?

Jag läste för längesedan om någon odokumenterad jumper på moderkortet som skall reglera spänningen till RAM-slotsen, och att denna va "out-of-spec" som default. Någon som vet något om detta?

Tacksam för snabbt svar!

Trädvy Permalänk
Medlem
Plats
Laxå
Registrerad
Sep 2002

Har du testat att bara köra med den nya stickan?

"Jag läste för längesedan om någon odokumterad jumper på moderkortet som skall reglera spänningen till RAM-slotsen, och att denna va "out-of-spec" som default. Någon som vet något om detta?"

ja det stämmer. den är på lite över default om jag inte har helt fel. kolla på det en gång på mitt mobo.

Men som sakt. kolla med bara 512:an i.
är det med Winbond minnen?

Intel QuadCore 2.4Ghz | 4GB Kingston HyperX| 8800GTX | Tagan 530W

Trädvy Permalänk
SweClockers
Andreas Dimestam
Plats
Stockholm
Registrerad
Apr 2002
Citat:

Ursprungligen inskrivet av kapaved
Har du testat att bara köra med den nya stickan?

"Jag läste för längesedan om någon odokumterad jumper på moderkortet som skall reglera spänningen till RAM-slotsen, och att denna va "out-of-spec" som default. Någon som vet något om detta?"

ja det stämmer. den är på lite över default om jag inte har helt fel. kolla på det en gång på mitt mobo.

Men som sakt. kolla med bara 512:an i.
är det med Winbond minnen?

Modulerna på stickan är märkta "Twinmos", så ja antar att det inte är det.

Vet du vart jumprarna sitter på kortet och isåfall hur man byglar för o få default voltage?

Trädvy Permalänk
Medlem
Plats
STHLM
Registrerad
Apr 2002

vafan har du en manual..så läs den för det står där...och det är utpekat var jumprarna sitter... (ha för mej längst upp till höger om cpu:n så sitter dom där 9st pinnar med typ 3 jumprar

XP2800 @2250
9700np upplåst 5430 3dmark03

Trädvy Permalänk
SweClockers
Andreas Dimestam
Plats
Stockholm
Registrerad
Apr 2002
Citat:

Ursprungligen inskrivet av dAs b00s
vafan har du en manual..så läs den för det står där...och det är utpekat var jumprarna sitter... (ha för mej längst upp till höger om cpu:n så sitter dom där 9st pinnar med typ 3 jumprar

Slå upp i din ordbok vad "odokumenterad" betyder.

Trädvy Permalänk
Medlem
Registrerad
Okt 2001

Vanligt symtom om man fsb klockat tex eller har för aggresiva timings..... fler minne gör att man inte kan köra lika hög fsb och timings.

Gallerier: Modern Midi

Trädvy Permalänk
SweClockers
Andreas Dimestam
Plats
Stockholm
Registrerad
Apr 2002
Citat:

Ursprungligen inskrivet av pa1983
Vanligt symtom om man fsb klockat tex eller har för aggresiva timings..... fler minne gör att man inte kan köra lika hög fsb och timings.

Ingenting är klockat. Inga temperaturproblem, eller spänningsfall.
Och nu till min förvåning, memtest86 körde igenom alla test felfritt. Riktigt skumt dehär...

Trädvy Permalänk
Medlem
Plats
Borås
Registrerad
Jun 2013

Kunde inte motstå men Chefredaktörens första tråd. Intressant läsning även om det så råkade vara kort.

Ens signatur blir aldrig riktigt bra hur man än gör.