Trädvy Permalänk
Medlem
Plats
Uddevalla
Registrerad
Jun 2009

Ny router - inget internet

Hej!
Efter mycket om och men så köpte jag mig en router, och det föll på den omåttligt populära Asus RT-N56U! Nu har jag dock större problem med att få kontakt med nätet...
Självaste nätet är enligt bostadsägarna ett stadsnät som går till alla lägenheter här (bor i Ronneby i en av deras studentlägenheter), och de gav mig ett papper med uppgifter för Gateway, DNS 1 och 2, och IP-adress. Inga IPS-uppgifter.
Jag har kopplat allting rätt, dvs från väggen in i Wan-porten på routern, och sen från Lan-port 1 till datorn, och ändå händer det inget. Internet fungerar om jag kör datorn direkt kopplad till väggen, men inte genom routern. Jag har testat att ändra ip-adresser för nätverket i Windows, men det funkar inte heller. Har också testat att klicka i "automatisk ip-adress"-rutan, men inte heller det funkade :/

Så vad gör jag för fel egentligen? Det borde väl bara vara plug-and-play egentligen? :S Tack på förhand för svar! /Wifi-desperat student

MAIN: Metis | Z97I-Plus | 4690K | MSI 970 Gaming | 16GB HyperX | 120GB SSD + 250GB SSD + 256GB M.2 + 1TB HDD | H60 V2 | SF600
HIDs: S27D590 60Hz 27" | Logitech G403 + Qck | K70 MX Brown | Beyerdynamic DT250 + Blue Yeti
HTPC: Rapsberry Pi2 + Raspberry Pi3
PHONE: ZTE Axon 7

Trädvy Permalänk
Moderator
Registrerad
Aug 2007

Prova att spoofa din MAC-adress för routerns WAN till samma som din dator har.

Använd gilla för att markera nyttiga inlägg!

Trädvy Permalänk
Medlem
Plats
Borås
Registrerad
Feb 2013

Har du konfigurerat routern rätt då?

Futureproofing explained
Temp "sensorers" riktiga utseende!
^Är även anledningen till att inte alla program visar samma temperatur på samma hårdvara.
| 3770k @ 3.5Ghz | Asus P8Z77-M | XFX core 650 Bronze | R9 270 | Fractal Design XL R2 |

Trädvy Permalänk
Rekordmedlem
Plats
Salstad
Registrerad
Feb 2009

Kan du logga in i routern från datorn ? Då är det är antagligen ett maclås, endera kopierar du macadressen från den enhet som fungerar till routerns wanport eller så väntar du på att låset ska släppa, det hoppar oftast igång helt själv inom några timmar.

Du skulle kunna stänga av allt och koppla in routern och låta det stå över natten och sedan prova, men koppla inte in datorn direkt på åtminstone ett dygn.

Phenom 2 960T (körs x6) med passivt Ninja på Asus Crosshair 4 Asus 4850 och en väldig massa masslagring.Passiv kyld Northq nätdel 450W Antec P 180 med Schyte o Sharkoon fläktar via en t-balancer, väldigt tyst, oftast passivt. Datorljud 2kanal: ljudkort/dsp Behringer DCX2496, högtalare Truth B3031A, Truth B2092A Har också Oscilloskop och mätmikrofon.

Trädvy Permalänk
Medlem
Plats
Uddevalla
Registrerad
Jun 2009
Skrivet av giplet:

Prova att spoofa din MAC-adress för routerns WAN till samma som din dator har.

Que? Vad innebär spoofa?

Skrivet av Pan.Pan:

Har du konfigurerat routern rätt då?

Det beror på vad du menar, om du menar ifall jag har gått in på routerns hemsida så nej.

Skrivet av mrqaffe:

Kan du logga in i routern från datorn ? Då är det är antagligen ett maclås, endera kopierar du macadressen från den enhet som fungerar till routerns wanport eller så väntar du på att låset ska släppa, det hoppar oftast igång helt själv inom några timmar.

Du skulle kunna stänga av allt och koppla in routern och låta det stå över natten och sedan prova, men koppla inte in datorn direkt på åtminstone ett dygn.

Jag kommer inte åt routerns hemsida alls. Testar med olika ip, dels routerns ip och dels det ip vi fått av bostadsbolaget här, men inget fungerar...

MAIN: Metis | Z97I-Plus | 4690K | MSI 970 Gaming | 16GB HyperX | 120GB SSD + 250GB SSD + 256GB M.2 + 1TB HDD | H60 V2 | SF600
HIDs: S27D590 60Hz 27" | Logitech G403 + Qck | K70 MX Brown | Beyerdynamic DT250 + Blue Yeti
HTPC: Rapsberry Pi2 + Raspberry Pi3
PHONE: ZTE Axon 7

Trädvy Permalänk
Rekordmedlem
Plats
Salstad
Registrerad
Feb 2009
Skrivet av vompen:

Jag kommer inte åt routerns hemsida alls. Testar med olika ip, dels routerns ip och dels det ip vi fått av bostadsbolaget här, men inget fungerar...

Hemsida ? hoppas du menar login sidan och inte nått på internet, har du dhcp aktivt i datorn annars aktivera det och starta om allt.

Phenom 2 960T (körs x6) med passivt Ninja på Asus Crosshair 4 Asus 4850 och en väldig massa masslagring.Passiv kyld Northq nätdel 450W Antec P 180 med Schyte o Sharkoon fläktar via en t-balancer, väldigt tyst, oftast passivt. Datorljud 2kanal: ljudkort/dsp Behringer DCX2496, högtalare Truth B3031A, Truth B2092A Har också Oscilloskop och mätmikrofon.

Trädvy Permalänk
Medlem
Plats
Växjö
Registrerad
Okt 2002

Aktivera erhåll ip automatiskt på ditt nätverkskort och starta sedan om datorn så borde det fungera!

Citera för svar!

Trädvy Permalänk
Medlem
Plats
Uddevalla
Registrerad
Jun 2009
Skrivet av mrqaffe:

Hemsida ? hoppas du menar login sidan och inte nått på internet, har du dhcp aktivt i datorn annars aktivera det och starta om allt.

Jag menar login-sidan ja, alltså när man skriver in routerns ip i adressbaren i valfri webbläsare, right..? Och vart hittar jag dhcp? Den har sagt något om det tidigare men har verkligen inte hittat det...

Skrivet av Brallor:

Aktivera erhåll ip automatiskt på ditt nätverkskort och starta sedan om datorn så borde det fungera!

Testat det, men inte testat att starta om datorn med det påslaget...

MAIN: Metis | Z97I-Plus | 4690K | MSI 970 Gaming | 16GB HyperX | 120GB SSD + 250GB SSD + 256GB M.2 + 1TB HDD | H60 V2 | SF600
HIDs: S27D590 60Hz 27" | Logitech G403 + Qck | K70 MX Brown | Beyerdynamic DT250 + Blue Yeti
HTPC: Rapsberry Pi2 + Raspberry Pi3
PHONE: ZTE Axon 7

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Dec 2006

Får du en fast IP adress från din IPS eller dynamikt tilldelad?

Cooler Master ATCS840, corsair AX750, Asus Sabertooth X58, i7 950, Highend vattenkylning, 12Gb Corsair, GTX275, Raptor 150, Spinpoint F1 1Tb x3, WD 640black, Windows 7 x64, Asus Xonar Essence STX. Skärm Dell U2711.

Trädvy Permalänk
Medlem
Plats
Huskvarna
Registrerad
Jan 2010

Om du har fått uppgifter om IP från din internetleverantör som du måste använda så skall denna anges i routern och inte på din dator.

Välj Static IP.
Under WAN IP Setting anger du de uppgifter du fått från din leverantör.
På din dator så anger du att den skall använda automatisk IP / DHCP.
Om det fortfarande inte fungerar så är det förmodligen MAC-låst. Du kan titta i egenskaperna för ditt nätverkskort vad det har för MAC-adress och ange denna i fältet längst ner på bilden, alternativt koppla ur nätverkskabeln ur väggen, ring din leverantör och be dem släppa på MAC-låset, därefter ansluter du routern och inte din dator först med kabel från väggen.

i7 6700k @ 4.6GHz | NH-U12S | ASUS Maximus VIII Gene | EVGA 1080 FTW | 16GB Corsair Vengeance 3000MHz | Samsung 850 Evo M.2 250GB, 840 250GB, 840 EVO 120GB | 2x2TB | Silverstone TJ08B-E | QX2710 | U2412M | AW2310 | Filco Majestouch MX Brown TKL | Logitech G403

Trädvy Permalänk
Medlem
Plats
Uddevalla
Registrerad
Jun 2009
Skrivet av ggustavsson:

Får du en fast IP adress från din IPS eller dynamikt tilldelad?

Väldigt möjligt. Jag och min kompis flyttade till samma ställe och vi fick ett papper med ip, dns 1 och 2, samt gateway. Och det skulle väl inte vara helt omöjligt att det är en fast ip.

Skrivet av era909:

Om du har fått uppgifter om IP från din internetleverantör som du måste använda så skall denna anges i routern och inte på din dator.

http://i.imgur.com/nKrs2gt.png]

Välj Static IP.
Under WAN IP Setting anger du de uppgifter du fått från din leverantör.
På din dator så anger du att den skall använda automatisk IP / DHCP.
Om det fortfarande inte fungerar så är det förmodligen MAC-låst. Du kan titta i egenskaperna för ditt nätverkskort vad det har för MAC-adress och ange denna i fältet längst ner på bilden, alternativt koppla ur nätverkskabeln ur väggen, ring din leverantör och be dem släppa på MAC-låset, därefter ansluter du routern och inte din dator först med kabel från väggen.

Men... Jag kommer ju inte ens in på routerns sida? :/ Hade jag gjort det så hade nog det mesta löst sig..

MAIN: Metis | Z97I-Plus | 4690K | MSI 970 Gaming | 16GB HyperX | 120GB SSD + 250GB SSD + 256GB M.2 + 1TB HDD | H60 V2 | SF600
HIDs: S27D590 60Hz 27" | Logitech G403 + Qck | K70 MX Brown | Beyerdynamic DT250 + Blue Yeti
HTPC: Rapsberry Pi2 + Raspberry Pi3
PHONE: ZTE Axon 7

Trädvy Permalänk
Medlem
Plats
Huskvarna
Registrerad
Jan 2010
Skrivet av vompen:

Väldigt möjligt. Jag och min kompis flyttade till samma ställe och vi fick ett papper med ip, dns 1 och 2, samt gateway. Och det skulle väl inte vara helt omöjligt att det är en fast ip.

Men... Jag kommer ju inte ens in på routerns sida? :/ Hade jag gjort det så hade nog det mesta löst sig..

På din dator, ange att den skall använda automatisk IP / DHCP.
Koppla en kabel till LAN1-porten på routern.
Om du har trådlöst nätverkskort på datorn, stäng av detta för tillfället (antingen via fysisk knapp om det är en laptop eller inaktivera det i enhetshanteraren.)
Öppna webläsaren och skriv: 192.168.1.1 i adressfältet.

i7 6700k @ 4.6GHz | NH-U12S | ASUS Maximus VIII Gene | EVGA 1080 FTW | 16GB Corsair Vengeance 3000MHz | Samsung 850 Evo M.2 250GB, 840 250GB, 840 EVO 120GB | 2x2TB | Silverstone TJ08B-E | QX2710 | U2412M | AW2310 | Filco Majestouch MX Brown TKL | Logitech G403

Trädvy Permalänk
Rekordmedlem
Plats
Salstad
Registrerad
Feb 2009

Se till att datorn adresseras via dhcp http://windows.microsoft.com/sv-se/windows/change-tcp-ip-sett...
Gör reset på routern med "knappen"
Stäng av allt
Koppla bara in datorn till routern, ingen internetanslutning.
Starta routern, vänta en minut, starta datorn, då borde du kunna logga in i routern.

Phenom 2 960T (körs x6) med passivt Ninja på Asus Crosshair 4 Asus 4850 och en väldig massa masslagring.Passiv kyld Northq nätdel 450W Antec P 180 med Schyte o Sharkoon fläktar via en t-balancer, väldigt tyst, oftast passivt. Datorljud 2kanal: ljudkort/dsp Behringer DCX2496, högtalare Truth B3031A, Truth B2092A Har också Oscilloskop och mätmikrofon.

Trädvy Permalänk
Medlem
Plats
Uddevalla
Registrerad
Jun 2009
Skrivet av era909:

På din dator, ange att den skall använda automatisk IP / DHCP.
Koppla en kabel till LAN1-porten på routern.
Om du har trådlöst nätverkskort på datorn, stäng av detta för tillfället (antingen via fysisk knapp om det är en laptop eller inaktivera det i enhetshanteraren.)
Öppna webläsaren och skriv: 192.168.1.1 i adressfältet.

Ska testa! Återkommer strax!

Skrivet av mrqaffe:

Se till att datorn adresseras via dhcp http://windows.microsoft.com/sv-se/windows/change-tcp-ip-sett...
Gör reset på routern med "knappen"
Stäng av allt
Koppla bara in datorn till routern, ingen internetanslutning.
Starta routern, vänta en minut, starta datorn, då borde du kunna logga in i routern.

Ska testa detta med, så kommer tillbaka om en stund

MAIN: Metis | Z97I-Plus | 4690K | MSI 970 Gaming | 16GB HyperX | 120GB SSD + 250GB SSD + 256GB M.2 + 1TB HDD | H60 V2 | SF600
HIDs: S27D590 60Hz 27" | Logitech G403 + Qck | K70 MX Brown | Beyerdynamic DT250 + Blue Yeti
HTPC: Rapsberry Pi2 + Raspberry Pi3
PHONE: ZTE Axon 7

Trädvy Permalänk
Rekordmedlem
Plats
Salstad
Registrerad
Feb 2009
Skrivet av vompen:

Nu har jag kommit så här långt, och jag antar att det bara är att följa stegen på sidan nu då? http://i.imgur.com/G7tdgVl.jpg

Vilka uppgifter fick du av din ISP (och vilken är det ?)

Phenom 2 960T (körs x6) med passivt Ninja på Asus Crosshair 4 Asus 4850 och en väldig massa masslagring.Passiv kyld Northq nätdel 450W Antec P 180 med Schyte o Sharkoon fläktar via en t-balancer, väldigt tyst, oftast passivt. Datorljud 2kanal: ljudkort/dsp Behringer DCX2496, högtalare Truth B3031A, Truth B2092A Har också Oscilloskop och mätmikrofon.

Trädvy Permalänk
Medlem
Plats
Uddevalla
Registrerad
Jun 2009
Skrivet av mrqaffe:

Vilka uppgifter fick du av din ISP (och vilken är det ?)

Jag fick ip-adress, DNS 1 och 2, och en gateway-adress, och självaste ips vet jag inte för bostadsbolaget här (Blekinge bostäder AB) har bara sagt att det är ett stadsnät

MAIN: Metis | Z97I-Plus | 4690K | MSI 970 Gaming | 16GB HyperX | 120GB SSD + 250GB SSD + 256GB M.2 + 1TB HDD | H60 V2 | SF600
HIDs: S27D590 60Hz 27" | Logitech G403 + Qck | K70 MX Brown | Beyerdynamic DT250 + Blue Yeti
HTPC: Rapsberry Pi2 + Raspberry Pi3
PHONE: ZTE Axon 7

Trädvy Permalänk
Rekordmedlem
Plats
Salstad
Registrerad
Feb 2009
Skrivet av vompen:

Jag fick ip-adress, DNS 1 och 2, och en gateway-adress, och självaste ips vet jag inte för bostadsbolaget här (Blekinge bostäder AB) har bara sagt att det är ett stadsnät

Men vad är ipadressen till är det din publika eller är det till tex ispns gateway ? och om nu datorn funkade när den var direktkopplad vad hade du för inställningar i den då ?

Phenom 2 960T (körs x6) med passivt Ninja på Asus Crosshair 4 Asus 4850 och en väldig massa masslagring.Passiv kyld Northq nätdel 450W Antec P 180 med Schyte o Sharkoon fläktar via en t-balancer, väldigt tyst, oftast passivt. Datorljud 2kanal: ljudkort/dsp Behringer DCX2496, högtalare Truth B3031A, Truth B2092A Har också Oscilloskop och mätmikrofon.

Trädvy Permalänk
Medlem
Plats
Uddevalla
Registrerad
Jun 2009
Skrivet av mrqaffe:

Men vad är ipadressen till är det din publika eller är det till tex ispns gateway ? och om nu datorn funkade när den var direktkopplad vad hade du för inställningar i den då ?

Jag är jättedålig på nätverk och så, men ipn var till nätverksinställningarna i windows för att nätet skulle funka, alltså ingen dchp utan manuellt IP gateway och DNS.
Inställningarna jag hade när det var direktkopplat var manuellt IP, gateway och DNS i Windows nätverksinställningar, och då fick jag skriva in uppgifterna som stod på pappret (IP är t.ex 82.99.27.165, gateway 82.99.27.1 osv)

MAIN: Metis | Z97I-Plus | 4690K | MSI 970 Gaming | 16GB HyperX | 120GB SSD + 250GB SSD + 256GB M.2 + 1TB HDD | H60 V2 | SF600
HIDs: S27D590 60Hz 27" | Logitech G403 + Qck | K70 MX Brown | Beyerdynamic DT250 + Blue Yeti
HTPC: Rapsberry Pi2 + Raspberry Pi3
PHONE: ZTE Axon 7

Trädvy Permalänk
Medlem
Registrerad
Jul 2014

Var noga med att skriva ner din IP-adress, nätmask, standard-gateway och båda DNS-servrar. Efter din är klar typ "exit" och tryck enter för att stänga DOS-fönster
(. Anm: Om båda DNS-server adresser är samma så är de bara proxy nummer som används av din router och du måste antingen logga på din router status sida eller ring din ISP och be om din DNS eller adresser till namnservrar. )
3.
Nu klickar du på "Start" och öppna upp den "Kontrollpanelen". ; Välj "Nätverksanslutningar" och högerklicka på den anslutning du använder och välj "Egenskaper. "
4.
Ett fönster som denna ska visas. Välj "Internet Protocol (TCP /IP)" och klicka på Egenskaper.
5.
Ett fönster som det på bilden kommer att dyka upp. "Erhåll en IP-adress automatiskt" ska väljas. Om det inte är så grattis, du har en statisk IP redan.
Välj "Använd följande IP-adress. " Ange följande:

IP-adress-Skriv in IP-adress du skrev ner men ändra sista siffran i ett nummer mellan 1 och 255. Till exempel, om din IP-adress "192. 168. 1. 1" du skulle komma in "192. 168. 1. 11" eller "192. 168. 1. 101"

Nätmask /standard-gateway-Skriv in dessa precis som du kopierat ner dem.
6.
Nästa klicka på "Använd följande DNS-server adresser" och lägga till DNS-servrar du kopierade ner eller finns i din router inställningar.

När du har angett all information på skärmen ska se ut ungefär som bilden till vänster.
7.
Nu kontrollerar att du kan ansluta till Internet och grattis ! Du har nu en statisk IP-adress!
Om du inte kan ansluta till Internet Det vanligaste problemet är DNS-servrarna. Se till att dina DNS-servrar är korrekta. Om du inte hittar routerns inställningar bara att ringa din ISP och bör kunna ge dig din DNS eller namnservrar.

Trädvy Permalänk
Rekordmedlem
Plats
Salstad
Registrerad
Feb 2009
Skrivet av vompen:

Jag är jättedålig på nätverk och så, men ipn var till nätverksinställningarna i windows för att nätet skulle funka, alltså ingen dchp utan manuellt IP gateway och DNS.
Inställningarna jag hade när det var direktkopplat var manuellt IP, gateway och DNS i Windows nätverksinställningar, och då fick jag skriva in uppgifterna som stod på pappret (IP är t.ex 82.99.27.165, gateway 82.99.27.1 osv)

Har du provat det era909 skrev nu när du kan logga in i routern ?

Phenom 2 960T (körs x6) med passivt Ninja på Asus Crosshair 4 Asus 4850 och en väldig massa masslagring.Passiv kyld Northq nätdel 450W Antec P 180 med Schyte o Sharkoon fläktar via en t-balancer, väldigt tyst, oftast passivt. Datorljud 2kanal: ljudkort/dsp Behringer DCX2496, högtalare Truth B3031A, Truth B2092A Har också Oscilloskop och mätmikrofon.

Trädvy Permalänk
Medlem
Plats
Uddevalla
Registrerad
Jun 2009
Skrivet av mrqaffe:

Har du provat det era909 skrev nu när du kan logga in i routern ?

Ska testa nu direkt! Men då går jag alltså in på "Man. iställningar" på sidan jag precis skickade bild på, eller var går jag in?

MAIN: Metis | Z97I-Plus | 4690K | MSI 970 Gaming | 16GB HyperX | 120GB SSD + 250GB SSD + 256GB M.2 + 1TB HDD | H60 V2 | SF600
HIDs: S27D590 60Hz 27" | Logitech G403 + Qck | K70 MX Brown | Beyerdynamic DT250 + Blue Yeti
HTPC: Rapsberry Pi2 + Raspberry Pi3
PHONE: ZTE Axon 7

Trädvy Permalänk
Medlem
Plats
Huskvarna
Registrerad
Jan 2010
Skrivet av vompen:

Ska testa nu direkt! Men då går jag alltså in på "Man. iställningar" på sidan jag precis skickade bild på, eller var går jag in?

Prova att klicka på "Gå tillbaka till huvudsidan" uppe till vänster.
Annars kan du gå igenom guiden och i steg 2 välja att du har fått uppgifter från din internetleverantör eller vad det nu står. Har för mig det är ganska tydligt vad för val du skall göra om du har fått uppgifter som skall anges.

i7 6700k @ 4.6GHz | NH-U12S | ASUS Maximus VIII Gene | EVGA 1080 FTW | 16GB Corsair Vengeance 3000MHz | Samsung 850 Evo M.2 250GB, 840 250GB, 840 EVO 120GB | 2x2TB | Silverstone TJ08B-E | QX2710 | U2412M | AW2310 | Filco Majestouch MX Brown TKL | Logitech G403

Trädvy Permalänk
Medlem
Plats
Uddevalla
Registrerad
Jun 2009
Skrivet av era909:

Prova att klicka på "Gå tillbaka till huvudsidan" uppe till vänster.
Annars kan du gå igenom guiden och i steg 2 välja att du har fått uppgifter från din internetleverantör eller vad det nu står. Har för mig det är ganska tydligt vad för val du skall göra om du har fått uppgifter som skall anges.

Behöver inte göra någonting nu, för nu funkar det äntligen! Gick igenom "guiden" på sidan som kom upp och lade in alla nummer och inställningar och så som den ville ha, och efter någon minut så hoppade de trådade igång, och samtidigt så gick även wifit igång (både 2,4G och 5G) Så alla ni som svarat här i tråden ska ha ett stort tack! Nu slipper jag använda mig av 3gb mobilsurf TACK!

MAIN: Metis | Z97I-Plus | 4690K | MSI 970 Gaming | 16GB HyperX | 120GB SSD + 250GB SSD + 256GB M.2 + 1TB HDD | H60 V2 | SF600
HIDs: S27D590 60Hz 27" | Logitech G403 + Qck | K70 MX Brown | Beyerdynamic DT250 + Blue Yeti
HTPC: Rapsberry Pi2 + Raspberry Pi3
PHONE: ZTE Axon 7

Trädvy Permalänk
Rekordmedlem
Plats
Salstad
Registrerad
Feb 2009

Bra, surfa i frid !

Phenom 2 960T (körs x6) med passivt Ninja på Asus Crosshair 4 Asus 4850 och en väldig massa masslagring.Passiv kyld Northq nätdel 450W Antec P 180 med Schyte o Sharkoon fläktar via en t-balancer, väldigt tyst, oftast passivt. Datorljud 2kanal: ljudkort/dsp Behringer DCX2496, högtalare Truth B3031A, Truth B2092A Har också Oscilloskop och mätmikrofon.

Trädvy Permalänk
Medlem
Plats
Uddevalla
Registrerad
Jun 2009
Skrivet av mrqaffe:

Bra, surfa i frid !

Trust me sir, I will Except when I'm on the Battlefield ;P

MAIN: Metis | Z97I-Plus | 4690K | MSI 970 Gaming | 16GB HyperX | 120GB SSD + 250GB SSD + 256GB M.2 + 1TB HDD | H60 V2 | SF600
HIDs: S27D590 60Hz 27" | Logitech G403 + Qck | K70 MX Brown | Beyerdynamic DT250 + Blue Yeti
HTPC: Rapsberry Pi2 + Raspberry Pi3
PHONE: ZTE Axon 7

Trädvy Permalänk
Medlem
Plats
Huskvarna
Registrerad
Jan 2010
Skrivet av vompen:

Behöver inte göra någonting nu, för nu funkar det äntligen! Gick igenom "guiden" på sidan som kom upp och lade in alla nummer och inställningar och så som den ville ha, och efter någon minut så hoppade de trådade igång, och samtidigt så gick även wifit igång (både 2,4G och 5G) Så alla ni som svarat här i tråden ska ha ett stort tack! Nu slipper jag använda mig av 3gb mobilsurf TACK!

Kanon, glöm inte att ställa in säkerhet för det trådlösa (både 2.4GHz och 5GHz.)

i7 6700k @ 4.6GHz | NH-U12S | ASUS Maximus VIII Gene | EVGA 1080 FTW | 16GB Corsair Vengeance 3000MHz | Samsung 850 Evo M.2 250GB, 840 250GB, 840 EVO 120GB | 2x2TB | Silverstone TJ08B-E | QX2710 | U2412M | AW2310 | Filco Majestouch MX Brown TKL | Logitech G403

Trädvy Permalänk
Medlem
Registrerad
Okt 2011

Tja bor i samma område och har samma problem, hur löste du ditt? Läst igenom tråden och testat lite olika saker och kollat andra forum.
Har samma uppgifter som vompen när det gäller nät och likadan router tacksam för svar