Trädvy Permalänk
Medlem
Registrerad
Aug 2014

AUX 119 grader?

Hej! Har ett problem. Min PC startar spontant om ibland. Misstänkte först överhettning så därför har jag resettat BIOS och har inte överklockat. CPU och GPU ligger runt 30 grader celsius men AUX ligger på 119 grader. Misstänker att det är en felaktig sensor där. Går det ställa in så att PC'n inte bryr sig om temperaturen på AUX eftersom det inte går i BIOS? Moderkortet är ett Asus Commando. Tacksam om någon har en lösning.

Trädvy Permalänk
Medlem
Plats
Falköping
Registrerad
Okt 2004

Det är tempen på din nordbrygga. Har du vattenkylning? Sätt in en extra fläkt som blåser på NB så ska du se att det löser sig.

En annan med samma problem (engelska)

http://vip.asus.com/forum/view.aspx?id=20110306023506363&board_id=1&model=Sabertooth+X58&page=1&SLanguage=en-us

//The Mighty Spawn Of Lille Skutt

Trädvy Permalänk
Medlem
Registrerad
Aug 2014

Nej jag har ingen vattenkylning. Märkte en annan sak nu. Lutade på chassit en aning så att det tog i väggen med en väldigt, väldigt liten duns, och då startade den också om. Dessutom står det lite olika vid uppstart; ibland står det att processorn har 4 kärnor och ibland 2, "count 4 eller count 2. Har jag bränt processorn mån tro?

Trädvy Permalänk
Medlem
Registrerad
Aug 2014

Måste vara en trasig sensor. Ställde in Speedfan att ignorera AUX-temperaturen, och nu fungerar det

Trädvy Permalänk
Medlem
Registrerad
Aug 2014

Nej, det gjorde det inte alls. Något tips?

Trädvy Permalänk
Medlem
Plats
Karlshamn
Registrerad
Aug 2008

Är datorn ny? Flashat bios till senaste?

Skickades från m.sweclockers.com

Gaming-PC > Intel 4770K > Asus Maximus VI Hero > EVGA 1080 FTW > Samsung EVO 500gb
HTPC: > AMD Phenom II 965 > AMD HD6950 > Kingstone V300 240gb
Playstation 4 Network > TaunyTiger - Främst NHL 18

Trädvy Permalänk
Medlem
Plats
Engelholm
Registrerad
Jul 2009

Speed Fan visar inga vettiga tempraturer på AUX från egen erfarenhet. det enda SpeedFan visar rätt för mig har varit cpu temp!

Rosa toyota - Rosa Toyota (Rosa Toyota mix by Rosa Toyota) *Träd på egen risk!*
AMD FX 8350 | 16GB Corsair 2400MHz | Sapphire R9 280X 3GB | Asus Xonar Phoebus | Asus Crosshair V Formula Z | EVGA GQ 650W

Trädvy Permalänk
Medlem
Plats
Karlstad
Registrerad
Apr 2004

Det är med all säkerhet en felaktig sensor eller att programmet inte kan läsa av den. Det brukar bli absurda temperaturer runt 120°C då.

Dator 1 | Intel Core i7-4770K @ 4,6Ghz | Corsair H100i | Asus Z87-A | Crucial DDR3 BallistiX Sport 2x8GB 1600Mhz CL9 | Asus GTX TITAN | Corsair TX650W | Intel 335 240GB | LG 24" + Philips 27" + Philips 27" | Fractal Design R3 |
Dator 2 | Intel Xeon W3520 | TRUE Spirit 120M | Asus Rampage II Extreme | Patriot Viper II Sector7 3x2GB 1600Mhz CL8 | PNY 8800 Ultra | Intel 330 120GB |

Trädvy Permalänk
Medlem
Registrerad
Aug 2014

Finns det något bra sätt att få PC'n att ignorera AUX-temperaturen eftersom den sensorn antagligen är trasig? Går det göra med Speedfan och i så fall hur?

Trädvy Permalänk
Medlem
Registrerad
Aug 2014

Inga tips?