Tele2 Netgear EVG2000 Portforward problem.

Trädvy Permalänk
Medlem
Plats
Sverige
Registrerad
Maj 2012

Tele2 Netgear EVG2000 Portforward problem.

Så, jag har ett problem, som jag tidigare haft men inte kunnat lösa. Det gäller nämligen port forwarding för spelserver.
Mitt problem är att Tele2, som är internetleverantör, har nåt UI som överlappar Netgears egna, vilket orsakar problem för mig.

Vanligtvis ska det se ut såhär när man går in på http://192.168.0.1:
http://portforward.com/english/routers/port_forwarding/Netgea...

Men istället kommer jag in på detta:

Hur gör jag? All hjälp uppskattas stort!

CaseLabs STH10 | Asus Rampage IV Black Edition | Intel Core i7 4820K | GTX 1080Ti x2 SLI | 64GB Corsair Vengeance 1866 Mhz (8x8GB) | 2x256GB Samsung SSD | 1TB Samsung SSD | 2x3TB HDD | 1TB HDD (Backup-disk) | Slimline Sony Bluray reader & DVD burner | Corsair AX1200 Modulär

Trädvy Permalänk
Medlem
Registrerad
Jan 2007

Hur ser sidan ut under Firewall Rules?

CCNA

Trädvy Permalänk
Medlem
Plats
Sverige
Registrerad
Maj 2012

Totalt missat att nån svarat i tråden...

Såhär

CaseLabs STH10 | Asus Rampage IV Black Edition | Intel Core i7 4820K | GTX 1080Ti x2 SLI | 64GB Corsair Vengeance 1866 Mhz (8x8GB) | 2x256GB Samsung SSD | 1TB Samsung SSD | 2x3TB HDD | 1TB HDD (Backup-disk) | Slimline Sony Bluray reader & DVD burner | Corsair AX1200 Modulär

Trädvy Permalänk
Medlem
Registrerad
Aug 2012

Går inte att portforwarda, har försökt med exakt samma router från tele2 i nu 2 år.

Trädvy Permalänk
Medlem
Plats
Linköping
Registrerad
Jul 2010

Bumpar tråden lite , då jag har samma problem. . . Några förslag på hur man gör eller bra/billiga routers? MVH