Trädvy Permalänk
Medlem
Plats
Motala
Registrerad
Sep 2008

tappar anslutning

Hej!
Har i ca 3 veckor haft problem med mitt internet (bredbandsbolaget) har fått ett nytt modem hemskickat utan att det har hjälp. Problemet är att jag tappar anslutning. Kan funka i 1 min ibland innan det stängs av. Spelar en del på min ps4:a pp kvälls tid. Och det slog mig idag att när jag sätter mig o spelar så lägger sig frugan och knappar på ipaden. Vilket verkar vara felet. För just när man använder ipaden så slutar internet funka från o till. Internet lampan på modemet börjar lysa rött.
Någon som kan har en ide vad man kan göra åt saker?

Skickades från m.sweclockers.com

Trädvy Permalänk
Medlem
Registrerad
Jul 2004

Har du ADSL?
Kör både du och damen över trådlöst?
Har du sett om det bara är det trådlösa eller om det är hela anslutningen som dyker när det händer?

CPU: I7 4770K Grafik: Poseidon Platinum GeForce GTX 980Ti Moderkort: Asus Maximus VI Hero Z87 RAM: 16Gb Corsair Dominator Platinum CL9 Nätagg: Corsair HX1050 Gold SSD: Corsair Force GT 240Gb SSHD: Seagate Desktop 4TB Låda: Corsair Graphite 600T

Trädvy Permalänk
Medlem
Plats
Motala
Registrerad
Sep 2008
Skrivet av Gurk:

Har du ADSL?
Kör både du och damen över trådlöst?
Har du sett om det bara är det trådlösa eller om det är hela anslutningen som dyker när det händer?

Der är adsel.
Jah kör över kabel och hon trådlöst. Hela internet stängs ner för oss båda😯😐

Skickades från m.sweclockers.com

Trädvy Permalänk
Medlem
Registrerad
Jul 2004

Om det är hela anslutningen som dör (uppkopplingen - i.e. DSL-lampan slocknar och det synkar om) - så ska du felanmäla på direkten. Är det kvällstid när det är rimligt att tro att många andra surfar, så är det störningar typ överhörning som kan ligga bakom.

CPU: I7 4770K Grafik: Poseidon Platinum GeForce GTX 980Ti Moderkort: Asus Maximus VI Hero Z87 RAM: 16Gb Corsair Dominator Platinum CL9 Nätagg: Corsair HX1050 Gold SSD: Corsair Force GT 240Gb SSHD: Seagate Desktop 4TB Låda: Corsair Graphite 600T