Trädvy Permalänk
Medlem
Plats
Karlstad
Registrerad
Maj 2013

Speedfan AUXTIN 106°C?

Tjenare!
Jag har använt SpeedFan på nästan alla mina datorer för att kolla till temperaturen, idag så installerade jag det på den här datorn och GPU, CPU, HD1/2 etc etc hade helt normala temperaturen men det fanns ett par nya "saker" som jag aldrig har sätt förut
System 113°C
AUXTIN0 34°C
AUXTIN1 106°C
AUXTIN2 105°C
AUXTIN3 104°C

Vad är "AUXTIN" och "System"? Har aldrig haft dom i SpeedFan förut
Jag har googlat lite men inte fått något bra svar, är det bara en bugg i programmet? :S

Jag har inte överklockat något i datorn eller så!

Trädvy Permalänk
Medlem
Plats
Jag är från Vettet
Registrerad
Feb 2010
Skrivet av H2O iBlue:

Tjenare!
Jag har använt SpeedFan på nästan alla mina datorer för att kolla till temperaturen, idag så installerade jag det på den här datorn och GPU, CPU, HD1/2 etc etc hade helt normala temperaturen men det fanns ett par nya "saker" som jag aldrig har sätt förut
System 113°C
AUXTIN0 34°C
AUXTIN1 106°C
AUXTIN2 105°C
AUXTIN3 104°C

Vad är "AUXTIN" och "System"? Har aldrig haft dom i SpeedFan förut
Jag har googlat lite men inte fått något bra svar, är det bara en bugg i programmet? :S

Jag har inte överklockat något i datorn eller så!

https://fbcdn-sphotos-h-a.akamaihd.net/hphotos-ak-xpf1/v/t34....

troligen sensorer på moderkortet där speedfan inte är rätt kalibrerad, bara att strunta i.

hej Achmed Länken till bästa tråden #15549644
Google för nybörjare https://www.youtube.com/watch?v=cq9X44tUXI4

Trädvy Permalänk
Medlem
Plats
Karlstad
Registrerad
Maj 2013
Skrivet av jonatan80:

troligen sensorer på moderkortet där speedfan inte är rätt kalibrerad, bara att strunta i.

Okej tack så mycket!