Trädvy Permalänk
Medlem
Plats
Sundsvall
Registrerad
Dec 2012

Bluescreen vid idle?

Hallå alla klockers, har ett litet problem. Får bluescen när datorn står oanvänd en längre tid , men inte när jag använder den, tex spelar, stresstestar, då funkar allt fint. Har klockat till 4.6 som jag kör till vardags.

Även testat 4,8 och det har funkat fint i stresstester men lite för höga temp för min kylning.
Ja jag vet har inte kollat med något bluesceen prog. ännu, men tänkte att nån kanske hade upplevt något liknande

Med vänlig hälsning Pelleg59

Chassi Fractal Design Define S, Moderkort Asus Hero VII Z97 Cpu i7-4790K, Minnen Kingston DDR3 HyperX Beast 16gb, Gpu MSI GeForce GTX 970 Gaming 4GB, Diskar2st SAMSUNG 850 EVO 250GB raid0, SAMSUNG 840 EVO 250GB, Western Digital 3TB, Kylning Corsair H110i, Ljudkort Creative sound blaster Z, PSU Corsair RM850x, OP system Windows 10 / Linux Mint 18

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Jul 2008

http://www.resplendence.com/whocrashed

Analysera dump-filen. BIOS 1104 är också tillgänglig som fixar stabilitetsproblem.

1090T | GA-MA770T-UD3P | GTX 960 | 8 GB DDR3 | 480 GB SSD
Asus Book T100HA-FU029T | x5-Z8500 | 4 GB DDR3 | 64 GB

Trädvy Permalänk
Medlem
Plats
Sundsvall
Registrerad
Dec 2012

Tack

Skrivet av Superlight:

http://www.resplendence.com/whocrashed

Analysera dump-filen. BIOS 1104 är också tillgänglig som fixar stabilitetsproblem.

Tack så mycket för länken

Chassi Fractal Design Define S, Moderkort Asus Hero VII Z97 Cpu i7-4790K, Minnen Kingston DDR3 HyperX Beast 16gb, Gpu MSI GeForce GTX 970 Gaming 4GB, Diskar2st SAMSUNG 850 EVO 250GB raid0, SAMSUNG 840 EVO 250GB, Western Digital 3TB, Kylning Corsair H110i, Ljudkort Creative sound blaster Z, PSU Corsair RM850x, OP system Windows 10 / Linux Mint 18