Trädvy Permalänk
Medlem
Registrerad
Okt 2014

OCCT testet...

Hej!

Helt ny till detta med överklockning men har just snickrat ihop en första egen dator och tänkte försöka lära mig... Har läst igenom klistrade trådarna osv och kollat runt för att lära mig grunderna och laddade just ner OCCT för att kunna testa. Innan jag startade med själva OCn tänkte jag kolla att allt stod rätt till från början i och med första hemmabygget och nu blev jag lite osäker på om det faktiskt gör det...

Jag testade att dra igång lite olika CPU OCCT test (vers 4.1.1) både "små data paket" och andra varianter men det avbryts på en gång (typ ett par sekunder) med meddelandet "CPUTIN över maximala värdet Uppnått värde: 111,5, Största Värde: 85" blev lite orolig att något i hemmabygget inte riktigt funkar som det borde så tänkte kolla om någon har någon idé eller om jag bara gör något Noob fel...

Tack på förhand!

Trädvy Permalänk
Medlem
Registrerad
Okt 2014

Inser att detta värde bekräftas av även CPUID Monitor som har den på 109 grader, det bisarra är att alla andra ligger runt 25-30? Kan jag ha installerat min H110 CPU kylare på ett felaktigt sätt eller något?

Trädvy Permalänk
Medlem
Plats
Skellefteå
Registrerad
Okt 2008

Det låter som att din H110 inte har särskilt bra kontakt med cpu:n, för över 100 grader är väldigt extremt. Du har inte missat att applicera kylpasta?

4770K, 1080 SLI, 32GB, 4K (G-sync)

Trädvy Permalänk
Medlem
Plats
Alingsås
Registrerad
Nov 2005
Skrivet av MrHorta:

Hej!

Helt ny till detta med överklockning men har just snickrat ihop en första egen dator och tänkte försöka lära mig... Har läst igenom klistrade trådarna osv och kollat runt för att lära mig grunderna och laddade just ner OCCT för att kunna testa. Innan jag startade med själva OCn tänkte jag kolla att allt stod rätt till från början i och med första hemmabygget och nu blev jag lite osäker på om det faktiskt gör det...

Jag testade att dra igång lite olika CPU OCCT test (vers 4.1.1) både "små data paket" och andra varianter men det avbryts på en gång (typ ett par sekunder) med meddelandet "CPUTIN över maximala värdet Uppnått värde: 111,5, Största Värde: 85" blev lite orolig att något i hemmabygget inte riktigt funkar som det borde så tänkte kolla om någon har någon idé eller om jag bara gör något Noob fel...

Tack på förhand!

Skrivet av MrHorta:

Inser att detta värde bekräftas av även CPUID Monitor som har den på 109 grader, det bisarra är att alla andra ligger runt 25-30? Kan jag ha installerat min H110 CPU kylare på ett felaktigt sätt eller något?

Jag skulle råda dig till att lista alla dina komponenter för att snabbare få hjälp.
Samt även lite printscreens på occt och CPUID.

Men som tidigare inlägg visar så låter det som om kylaren inte är monterad korrekt. Ta loss den och montera igen. Se till att du rengör från gammal kylpasta och applicerar ny.

[Citera för svar!]
Spelmaskin:Mercury S8 / Asus x99-DELUXE / I7 5820k@4,4 (1,14v) / 850 EVO 500Gb / AX750 / 290X@1250x1400MHz / HyperX 16GB / Custom loop / Win 10
HTPC:Streacom FC8OD Alpha / MSI Z97I AC / G3258 / Vengeance 8Gb / 180W PICO-PSU / 850 EVO 120Gb / Passiv / Win 10

Trädvy Permalänk
Medlem
Registrerad
Okt 2014

Hej, sorry för bristfällig info,

Det är en MSI x99S SLI, med en i7 5820k och en corsair H110 vattenkylare på CPUn, grafiken två GTX980, det skumma är att tempen på Kärnorna ligger kring 30 grader...

Bild nedan... som sagt alla temp ok förutom denna och kan inte påstå att det luktar bränt eller är orimligt varmt när man känner på kortet (vet dock inte var denna indikering avser)
http://sv.tinypic.com/view.php?pic=ftdf10&s=8#.VFOiTel8Pcs

#Redigering 2
Efter lite koll på andra ställen på nätet verkar det inte riktigt vara någon (vad jag kan se) som kan svara på vad den där CPUTIN värdet faktiskt står för och ganska många verkar hävda att det är felmätningar som ligger bakom de konstiga resultaten. Jag testade hur som en körning ca 1 timme med OCCT för att kolla (höjde gränsvärdet för CPUTIN något så att det inte slog i taket direkt). Till min förvåning sjönk CPUTIN tempen nästan tio grader (till 103 som lägst) under det en timme långa testet. CPU kärnorna gick upp till strax under 50 grader och var stabila under testet (små datapaket). När testet avslutades sjönk CPU kärnorna raskt ner mot 25-30 grader igen och CPUTIN börjar långsamt att stiga igen. Är det någon som har några idéer kring varför det kan bli så (och allra helst kring om jag faktiskt behöver göra något för att försöka åtgärda detta) så tar jag tacksamt emot alla tips!