Trädvy Permalänk
Medlem
Registrerad
Nov 2014

Kommer inte in på min router

Hejsan!
Problemet är så här att jag inte kommer in på min router. jag har en router ifrån bredbandsbolaget av modell Zyxel P-2601HN-F1
Den kan helt enkelt inte hitta min router när jag skriver in min ip-adress i adressfältet i webbläsaren. Jag har kunnat förut att komma in på routern men helt plötsligt funkar det inte

Jag har testat med olika webbläsare och olika datorer (stationär och bärbar) med wi-fi och med kabel.
Vet inte vad felet är någon som har någon ide??
Tack

Intel Core i5 2500K 3,3 GHz | Noctua NH-D14 | Gigabyte P67A-D3-B3 | Corsair 16 GB (4x 4096 MB) 1600 Mhz VENGEANCE | SAMSUNG HD502IJ 500GB 7200 RPM SATA 3.0 gbit/s | Intel 330 60GB SSD | Asus Radeon 6970 2048 MB DirectCUII | Antec 900 | fractal design newton R2 1000W

Trädvy Permalänk
Medlem
Plats
Swedland
Registrerad
Maj 2006

Har du missat "zyxel skandalen" endast bbb kan logga in i routern.

http://www.sweclockers.com/nyhet/19560-bredbandsbolaget-tappe...

Trädvy Permalänk
Medlem
Plats
Stockholm
Registrerad
Jan 2008

Samma sak med mitt modem från BBB, har dock ett från technicolor som jag fick med.
Så om man måste öppna portar, så får jag göra det genom telnet.

Trädvy Permalänk
Medlem
Registrerad
Nov 2014

Jahopp de var ju tråkigt då är det kanske dags att byta operatör

Intel Core i5 2500K 3,3 GHz | Noctua NH-D14 | Gigabyte P67A-D3-B3 | Corsair 16 GB (4x 4096 MB) 1600 Mhz VENGEANCE | SAMSUNG HD502IJ 500GB 7200 RPM SATA 3.0 gbit/s | Intel 330 60GB SSD | Asus Radeon 6970 2048 MB DirectCUII | Antec 900 | fractal design newton R2 1000W

Trädvy Permalänk
Medlem
Plats
Ucklum
Registrerad
Apr 2005

Eller inte använda deras skitmodem iallfall utan köpa ett vettigt istället

Amiga 1200, CPU: 68K ACA1231 "030" 42MHz, RAM: 2MB chip 63MB Fast + 1MB rom map, GFX: AGA, HDD: 4GB PATA/SSD + 4GB CF 4-way EDIE'99, 11Mb/s 16bit Wifi (toppar 3,2Mb/s på grund av bussen), DVD-Brännare, Chassi: Wedge. Kylning: 5x 40mm fläktar (Hemmabyggd koppar kylare till 030:an). www.som99.se

Trädvy Permalänk
Medlem
Plats
Stocksund
Registrerad
Feb 2014
Skrivet av Viktor-:

Hejsan!
Problemet är så här att jag inte kommer in på min router. jag har en router ifrån bredbandsbolaget av modell Zyxel P-2601HN-F1
Den kan helt enkelt inte hitta min router när jag skriver in min ip-adress i adressfältet i webbläsaren. Jag har kunnat förut att komma in på routern men helt plötsligt funkar det inte

Jag har testat med olika webbläsare och olika datorer (stationär och bärbar) med wi-fi och med kabel.
Vet inte vad felet är någon som har någon ide??
Tack

Köp en annan router ;p

Windows 8.1 64-bit : Intel Core i7 4790K @ 4.00GHz : 2x8(16)GB Crucial BallistiX Sport 1600MHz : MSI Z97 GAMING 5 :
Zotac Nvidia GeForce GTX 780 3GB : 2TB Western Digital Green HDD (Lagring) : 256 Crucial SSD (OS)
En 32 tums 1920x1080 Samsung LED teve som skärm ;D

Trädvy Permalänk
Medlem
Registrerad
Dec 2007
Skrivet av trollhattan:

endast bbb kan logga in i routern.

Om det vore så väl

När något upprepas ofta så uppfattas det som sanning...
Det hör man ofta...
hmm...
Här är en fördjupning sett från ett lite annat håll https://youtu.be/cebFWOlx848
Läs också boken Thinking, Fast and Slow

Trädvy Permalänk
Medlem
Registrerad
Feb 2007

Dom har ju gjort en uppdatering som gör att man kommer in i routern om man resettar den och sedan loggar in på den när den inte är kopplad mot internet.. Lite småbökigt med det går iaf..

R5 Define White | I7-4790K | Maximus VII Hero | Corshair H110 | Corsair Vengeance 2*8 Gb 2000mhz | ASUS STRIX 1070 | Samsung 256 Gb SSD | Samsung 512 Gb SSD, HDD 4x1TB Samsung Spinpoint | Corsair HX750i | 2x Dell U2412 | ASUS 27" ROG SWIFT PG279Q |

Trädvy Permalänk
Medlem
Plats
Göteborg
Registrerad
Feb 2005
Skrivet av Viktor-:

Hejsan!
Problemet är så här att jag inte kommer in på min router. jag har en router ifrån bredbandsbolaget av modell Zyxel P-2601HN-F1
Den kan helt enkelt inte hitta min router när jag skriver in min ip-adress i adressfältet i webbläsaren. Jag har kunnat förut att komma in på routern men helt plötsligt funkar det inte

Jag har testat med olika webbläsare och olika datorer (stationär och bärbar) med wi-fi och med kabel.
Vet inte vad felet är någon som har någon ide??
Tack

Prova gå till
192.168.1.1:37964 eller vad nu ditt ip till routern är.

Just playing for fun ‾\o.0/‾

Trädvy Permalänk
Medlem
Registrerad
Feb 2009
Trädvy Permalänk
Medlem
Registrerad
Nov 2014

Okej tack för alla svar ska testa lite saker

Intel Core i5 2500K 3,3 GHz | Noctua NH-D14 | Gigabyte P67A-D3-B3 | Corsair 16 GB (4x 4096 MB) 1600 Mhz VENGEANCE | SAMSUNG HD502IJ 500GB 7200 RPM SATA 3.0 gbit/s | Intel 330 60GB SSD | Asus Radeon 6970 2048 MB DirectCUII | Antec 900 | fractal design newton R2 1000W