Trädvy Permalänk
Medlem
Registrerad
Aug 2014

Bredband problem!!! Väldigt segt.

EDIT FIX: Problemet löst genom att omformatera hela datorn!!

Hejsan! Det är så att de senaste 3 dagarna har jag haft internet problem, Jag har då 100/20. Och jag har ut 10/10 och har packet loss problem på CSGO. Enligt min ISP är det inget fel hos dem. När jag mäter med mobilen och ipaden får jag ut ca 50/15 med trådlös.

Jag har försökt koppla in externa nätverks kort, Två stycken trådlös. Jag har testat med två olika kablar och ominstallerat drivrutinerna.
Och nu börjar det bli riktigt jobbigt då det är omöjligt att spela spel.

Jag kör med dessa specs,
AMD 280x
AMD FX 8550
Gigabyte 970A-DS3P AM3+ som har nätverks kort på 10/100/1000.

GTX 1080, Intel 5930K 4.0GHZ, Noctua NH-D15,ASUS X99 DELUXE, 16GB DDR4 Corsair, Fractal design r5, Corsair AX 1200i, Samsung 950 256GB, 1TB HDD.

AMD r9 280X Vapor-X, AMD 8350@4.4GHZ, 212 EVO,Gigabyte GA-970A-DS3P , 8GB DDR3 Corsair, Zalman Z11+, EVGA 500W, 120GB kingston v300 SSD, 1TBSeagate HDD.

Trädvy Permalänk
Avstängd
Plats
Västerås
Registrerad
Apr 2004

Hur l¨ånmgt ifrån routern sitter du?

Trädvy Permalänk
Medlem
Registrerad
Aug 2014

Routern är precis bredvid datorn

GTX 1080, Intel 5930K 4.0GHZ, Noctua NH-D15,ASUS X99 DELUXE, 16GB DDR4 Corsair, Fractal design r5, Corsair AX 1200i, Samsung 950 256GB, 1TB HDD.

AMD r9 280X Vapor-X, AMD 8350@4.4GHZ, 212 EVO,Gigabyte GA-970A-DS3P , 8GB DDR3 Corsair, Zalman Z11+, EVGA 500W, 120GB kingston v300 SSD, 1TBSeagate HDD.

Trädvy Permalänk
Rekordmedlem
Plats
Salstad
Registrerad
Feb 2009

Har du provat att koppla förbi routern och mäta ?

Phenom 2 960T (körs x6) med passivt Ninja på Asus Crosshair 4 Asus 4850 och en väldig massa masslagring.Passiv kyld Northq nätdel 450W Antec P 180 med Schyte o Sharkoon fläktar via en t-balancer, väldigt tyst, oftast passivt. Datorljud 2kanal: ljudkort/dsp Behringer DCX2496, högtalare Truth B3031A, Truth B2092A Har också Oscilloskop och mätmikrofon.

Trädvy Permalänk
Medlem
Registrerad
Aug 2014

Jag har provat att köra utan router, Den ligger fortfarande lite under 10/10.

Här har du en bild: http://gyazo.com/7c53df42956217da808a3dee256241c6
För ca en vecka sen innan detta hände så hade jag ca 95/20

GTX 1080, Intel 5930K 4.0GHZ, Noctua NH-D15,ASUS X99 DELUXE, 16GB DDR4 Corsair, Fractal design r5, Corsair AX 1200i, Samsung 950 256GB, 1TB HDD.

AMD r9 280X Vapor-X, AMD 8350@4.4GHZ, 212 EVO,Gigabyte GA-970A-DS3P , 8GB DDR3 Corsair, Zalman Z11+, EVGA 500W, 120GB kingston v300 SSD, 1TBSeagate HDD.

Trädvy Permalänk
Rekordmedlem
Plats
Salstad
Registrerad
Feb 2009
Skrivet av NewCamps:

Jag har provat att köra utan router, Den ligger fortfarande lite under 10/10.

Här har du en bild: http://gyazo.com/7c53df42956217da808a3dee256241c6
För ca en vecka sen innan detta hände så hade jag ca 95/20

Det verka ju som en nätverksport har blivit låst till 10Mbit, har du gjort nån uppdatering ? Har du en annan dator du kan prova med? Kan du prova din dator mot nått annat ? Har du nått säkerhetsprogram igång som kan påverka ? Har du installerat nått som kan ta kontroll över nätverket, typ Netbalancer eller Netlimiter ?

Phenom 2 960T (körs x6) med passivt Ninja på Asus Crosshair 4 Asus 4850 och en väldig massa masslagring.Passiv kyld Northq nätdel 450W Antec P 180 med Schyte o Sharkoon fläktar via en t-balancer, väldigt tyst, oftast passivt. Datorljud 2kanal: ljudkort/dsp Behringer DCX2496, högtalare Truth B3031A, Truth B2092A Har också Oscilloskop och mätmikrofon.

Trädvy Permalänk
Medlem
Registrerad
Aug 2014

Tror inte något har låst sig eftersom det funkar inte med trådlöst heller (testat andra portar), Jag trodde att någon hade installerat något på min dator eftersom en vän satt vid datorn och spelade några spel. Så jag återställde datorn 1 vecka tillbaka och det fixade inte det. Jag har windows Defender på just nu. Och inget som kan kontroll över nätverket.

Jag har ressetat routern även och uppdaterat den.

GTX 1080, Intel 5930K 4.0GHZ, Noctua NH-D15,ASUS X99 DELUXE, 16GB DDR4 Corsair, Fractal design r5, Corsair AX 1200i, Samsung 950 256GB, 1TB HDD.

AMD r9 280X Vapor-X, AMD 8350@4.4GHZ, 212 EVO,Gigabyte GA-970A-DS3P , 8GB DDR3 Corsair, Zalman Z11+, EVGA 500W, 120GB kingston v300 SSD, 1TBSeagate HDD.

Trädvy Permalänk
Medlem
Registrerad
Aug 2014

Jag kunde inte edita igen men jag hittade något intressant som kanske kan visa lite hur det har sätt ut,

Här ser ni skillnaden 28nde var dagen jag började känna lite problem.

http://gyazo.com/fb4db34078dad8f54b725c750cbeb8c8

GTX 1080, Intel 5930K 4.0GHZ, Noctua NH-D15,ASUS X99 DELUXE, 16GB DDR4 Corsair, Fractal design r5, Corsair AX 1200i, Samsung 950 256GB, 1TB HDD.

AMD r9 280X Vapor-X, AMD 8350@4.4GHZ, 212 EVO,Gigabyte GA-970A-DS3P , 8GB DDR3 Corsair, Zalman Z11+, EVGA 500W, 120GB kingston v300 SSD, 1TBSeagate HDD.

Trädvy Permalänk
Medlem
Plats
Borås
Registrerad
Jul 2014

Kika på nätverksinställningar i windows, egenskaper för anslutningen och se vad för hastighet som står. Då kan du se om porten i sig är låst på 10Mb/s

Edit: du kollar egenskaper genom att klicka på anslutningen

Protonmail: enkel krypterad mail gratis
KeePass: krypterad lösenordshantering för alla operativsystem
Tor: gratis VPN tunnel (inte helt säker men kringgår blockeringar)
Spybot Anti-Beacon: låser ner övervakning i windows 10

Trädvy Permalänk
Medlem
Registrerad
Aug 2014

GTX 1080, Intel 5930K 4.0GHZ, Noctua NH-D15,ASUS X99 DELUXE, 16GB DDR4 Corsair, Fractal design r5, Corsair AX 1200i, Samsung 950 256GB, 1TB HDD.

AMD r9 280X Vapor-X, AMD 8350@4.4GHZ, 212 EVO,Gigabyte GA-970A-DS3P , 8GB DDR3 Corsair, Zalman Z11+, EVGA 500W, 120GB kingston v300 SSD, 1TBSeagate HDD.

Trädvy Permalänk
Rekordmedlem
Plats
Salstad
Registrerad
Feb 2009

Det vore bra att testa med en annan dator, i felsäkert läge eller med en livelinux för att minska risken att det är nått mjukvarufel.

Phenom 2 960T (körs x6) med passivt Ninja på Asus Crosshair 4 Asus 4850 och en väldig massa masslagring.Passiv kyld Northq nätdel 450W Antec P 180 med Schyte o Sharkoon fläktar via en t-balancer, väldigt tyst, oftast passivt. Datorljud 2kanal: ljudkort/dsp Behringer DCX2496, högtalare Truth B3031A, Truth B2092A Har också Oscilloskop och mätmikrofon.

Trädvy Permalänk
Medlem
Registrerad
Aug 2014

Jag håller på att testa en annan dator just nu, Återkommer med svar inom fem minuter.

EDIT: Jag testade på en dator som är minst 5 år gamma och är då en bärbar dator, Fick ut 30/20 där med kabel. Låter kostigt? Får ut även ca 40/10 trådlöst med min Iphone 5.

GTX 1080, Intel 5930K 4.0GHZ, Noctua NH-D15,ASUS X99 DELUXE, 16GB DDR4 Corsair, Fractal design r5, Corsair AX 1200i, Samsung 950 256GB, 1TB HDD.

AMD r9 280X Vapor-X, AMD 8350@4.4GHZ, 212 EVO,Gigabyte GA-970A-DS3P , 8GB DDR3 Corsair, Zalman Z11+, EVGA 500W, 120GB kingston v300 SSD, 1TBSeagate HDD.

Trädvy Permalänk
Medlem
Registrerad
Aug 2012

Klistra in info från kommandot som du kör i cmd: ipconfig -all

Trädvy Permalänk
Medlem
Registrerad
Aug 2014
Skrivet av dabman:

Klistra in info från kommandot som du kör i cmd: ipconfig -all

C:\WINDOWS\System32>ipconfig -all

Windows IP Configuration

Host Name . . . . . . . . . . . . : Kristian
Primary Dns Suffix . . . . . . . :
Node Type . . . . . . . . . . . . : Hybrid
IP Routing Enabled. . . . . . . . : No
WINS Proxy Enabled. . . . . . . . : No

Ethernet adapter Ethernet:

Connection-specific DNS Suffix . :
Description . . . . . . . . . . . : Realtek PCIe GBE Family Controller
Physical Address. . . . . . . . . : 74-D4-35-9A-86-7B
DHCP Enabled. . . . . . . . . . . : Yes
Autoconfiguration Enabled . . . . : Yes
Link-local IPv6 Address . . . . . : fe80::bd30:afcc:b449:80ba%24(Preferred)
IPv4 Address. . . . . . . . . . . : 192.168.1.185(Preferred)
Subnet Mask . . . . . . . . . . . : 255.255.255.0
Lease Obtained. . . . . . . . . . : den 30 november 2014 22:08:52
Lease Expires . . . . . . . . . . : den 2 december 2014 16:15:07
Default Gateway . . . . . . . . . : 192.168.1.1
DHCP Server . . . . . . . . . . . : 192.168.1.1
DHCPv6 IAID . . . . . . . . . . . : 57988149
DHCPv6 Client DUID. . . . . . . . : 00-01-00-01-1B-B0-AE-76-74-D4-35-9A-86-7B

DNS Servers . . . . . . . . . . . : 192.168.1.1
NetBIOS over Tcpip. . . . . . . . : Enabled

Tunnel adapter Local Area Connection* 2:

Connection-specific DNS Suffix . :
Description . . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
Physical Address. . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP Enabled. . . . . . . . . . . : No
Autoconfiguration Enabled . . . . : Yes
IPv6 Address. . . . . . . . . . . : 2001:0:9d38:90d7:30a3:2f34:3f57:fe46(Pref
erred)
Link-local IPv6 Address . . . . . : fe80::30a3:2f34:3f57:fe46%4(Preferred)
Default Gateway . . . . . . . . . : ::
DHCPv6 IAID . . . . . . . . . . . : 134217728
DHCPv6 Client DUID. . . . . . . . : 00-01-00-01-1B-B0-AE-76-74-D4-35-9A-86-7B

NetBIOS over Tcpip. . . . . . . . : Disabled

Tunnel adapter isatap.{B4FDF2EF-21E6-421E-BF3B-AEDC9A62B563}:

Media State . . . . . . . . . . . : Media disconnected
Connection-specific DNS Suffix . :
Description . . . . . . . . . . . : Microsoft ISATAP Adapter #3
Physical Address. . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP Enabled. . . . . . . . . . . : No
Autoconfiguration Enabled . . . . : Yes

GTX 1080, Intel 5930K 4.0GHZ, Noctua NH-D15,ASUS X99 DELUXE, 16GB DDR4 Corsair, Fractal design r5, Corsair AX 1200i, Samsung 950 256GB, 1TB HDD.

AMD r9 280X Vapor-X, AMD 8350@4.4GHZ, 212 EVO,Gigabyte GA-970A-DS3P , 8GB DDR3 Corsair, Zalman Z11+, EVGA 500W, 120GB kingston v300 SSD, 1TBSeagate HDD.

Trädvy Permalänk
Medlem
Registrerad
Aug 2012

Prova inaktivera ipv6.
Bocka ur protokollet ipv6 i egenskaper för nätverkskortet.

Trädvy Permalänk
Medlem
Registrerad
Aug 2014
Skrivet av dabman:

Prova inaktivera ipv6.
Bocka ur protokollet ipv6 i egenskaper för nätverkskortet.

Bockade ut och starta om nätet, Fortfarande samma sak.

GTX 1080, Intel 5930K 4.0GHZ, Noctua NH-D15,ASUS X99 DELUXE, 16GB DDR4 Corsair, Fractal design r5, Corsair AX 1200i, Samsung 950 256GB, 1TB HDD.

AMD r9 280X Vapor-X, AMD 8350@4.4GHZ, 212 EVO,Gigabyte GA-970A-DS3P , 8GB DDR3 Corsair, Zalman Z11+, EVGA 500W, 120GB kingston v300 SSD, 1TBSeagate HDD.

Trädvy Permalänk
Medlem
Registrerad
Aug 2012

Kolla kabeln, testa en annan kabel.

Trädvy Permalänk
Rekordmedlem
Plats
Salstad
Registrerad
Feb 2009

Kan du testa utan router med den andra datorn ?

Förresten exakt hur är du uppkopplad ? Det verkar vara fiber, men hur är det kopplat sista biten ?

Phenom 2 960T (körs x6) med passivt Ninja på Asus Crosshair 4 Asus 4850 och en väldig massa masslagring.Passiv kyld Northq nätdel 450W Antec P 180 med Schyte o Sharkoon fläktar via en t-balancer, väldigt tyst, oftast passivt. Datorljud 2kanal: ljudkort/dsp Behringer DCX2496, högtalare Truth B3031A, Truth B2092A Har också Oscilloskop och mätmikrofon.

Trädvy Permalänk
Medlem
Registrerad
Aug 2014
Skrivet av mrqaffe:

Kan du testa utan router med den andra datorn ?

Förresten exakt hur är du uppkopplad ? Det verkar vara fiber, men hur är det kopplat sista biten ?

Jag har stort modem i vardagsrummet, Jag har dragit kabel där ifrån till min router och där i från har jag en kabel till datorn.

Ville bara påpeka en sak, Laddade hem Bredbandskollen TPTEST och den kan inte köra packetförlust testet och pingtest.net kommer halv vägs in i Packetloss testet och stannar.

Kan felet vara där?

Tror inte kabeln är skadad då den funkar betydligt bättre på bärbara datorn, Jag ska försöka koppla förbi routern på bärbara datorn och se vad jag får för hastighet, Tror dock den är så gammal att den inte pallar med 100mbit men den får ändå högre än min stationära.

EDIT: Körde bärbara datorn direkt utan router och jag fick upp bredbandet till 37/18 ungefär.

EDIT: På min stationära märker jag ett fel alltid, När jag startar sökning så går den upp rejält fort till 20mbit och sjunker inom en sekunder till 10mbit

GTX 1080, Intel 5930K 4.0GHZ, Noctua NH-D15,ASUS X99 DELUXE, 16GB DDR4 Corsair, Fractal design r5, Corsair AX 1200i, Samsung 950 256GB, 1TB HDD.

AMD r9 280X Vapor-X, AMD 8350@4.4GHZ, 212 EVO,Gigabyte GA-970A-DS3P , 8GB DDR3 Corsair, Zalman Z11+, EVGA 500W, 120GB kingston v300 SSD, 1TBSeagate HDD.

Trädvy Permalänk
Rekordmedlem
Plats
Salstad
Registrerad
Feb 2009
Skrivet av NewCamps:

Tror dock den är så gammal att den inte pallar med 100mbit men den får ändå högre än min stationära.

EDIT: Körde bärbara datorn direkt utan router och jag fick upp bredbandet till 37/18 ungefär.

EDIT: På min stationära märker jag ett fel alltid, När jag startar sökning så går den upp rejält fort till 20mbit och sjunker inom en sekunder till 10mbit

Vet du om datorn "bottnade" på nått sätt ? Bredbandskollen är flashbaserat så det är ju styggare mot datorn än om du kör tptest, du skulle även kunna ladda hem en större fil och ta tiden och räkna ut farten manuellt, men det kan iofs påverkas av lagringens hastighet.

Vad är "startar sökning"?

Phenom 2 960T (körs x6) med passivt Ninja på Asus Crosshair 4 Asus 4850 och en väldig massa masslagring.Passiv kyld Northq nätdel 450W Antec P 180 med Schyte o Sharkoon fläktar via en t-balancer, väldigt tyst, oftast passivt. Datorljud 2kanal: ljudkort/dsp Behringer DCX2496, högtalare Truth B3031A, Truth B2092A Har också Oscilloskop och mätmikrofon.

Trädvy Permalänk
Medlem
Registrerad
Aug 2014
Skrivet av mrqaffe:

Vet du om datorn "bottnade" på nått sätt ? Bredbandskollen är flashbaserat så det är ju styggare mot datorn än om du kör tptest, du skulle även kunna ladda hem en större fil och ta tiden och räkna ut farten manuellt, men det kan iofs påverkas av lagringens hastighet.

Vad är "startar sökning"?

När jag väl startar en Mätning mot bredbandskollen menade jag, Jag körde TPtestet 3 gånger och då varierade det mellan 5-6Mbits. alltså lägre än vad webbaserade mätningen visade

GTX 1080, Intel 5930K 4.0GHZ, Noctua NH-D15,ASUS X99 DELUXE, 16GB DDR4 Corsair, Fractal design r5, Corsair AX 1200i, Samsung 950 256GB, 1TB HDD.

AMD r9 280X Vapor-X, AMD 8350@4.4GHZ, 212 EVO,Gigabyte GA-970A-DS3P , 8GB DDR3 Corsair, Zalman Z11+, EVGA 500W, 120GB kingston v300 SSD, 1TBSeagate HDD.

Trädvy Permalänk
Rekordmedlem
Plats
Salstad
Registrerad
Feb 2009
Skrivet av NewCamps:

När jag väl startar en Mätning mot bredbandskollen menade jag, Jag körde TPtestet 3 gånger och då varierade det mellan 5-6Mbits. alltså lägre än vad webbaserade mätningen visade

Tptest ger mycket lägre värden än när du mäter med webbläsaren ? då är det nog inget som beror på datorn och mäter du direkt mot inkommande uttag är det nått "på väg till dig"
Vilken teknik är det på uppkopplingen ?

Phenom 2 960T (körs x6) med passivt Ninja på Asus Crosshair 4 Asus 4850 och en väldig massa masslagring.Passiv kyld Northq nätdel 450W Antec P 180 med Schyte o Sharkoon fläktar via en t-balancer, väldigt tyst, oftast passivt. Datorljud 2kanal: ljudkort/dsp Behringer DCX2496, högtalare Truth B3031A, Truth B2092A Har också Oscilloskop och mätmikrofon.

Trädvy Permalänk
Medlem
Registrerad
Aug 2014

Jag har då FIBER och Asus N66U som router. Tycker inte det borde vara ngt problem där eftersom det funkar fint med mobilen och paddan, bärbara datorn ligger lite efter eftersom den är gammal tror jag

GTX 1080, Intel 5930K 4.0GHZ, Noctua NH-D15,ASUS X99 DELUXE, 16GB DDR4 Corsair, Fractal design r5, Corsair AX 1200i, Samsung 950 256GB, 1TB HDD.

AMD r9 280X Vapor-X, AMD 8350@4.4GHZ, 212 EVO,Gigabyte GA-970A-DS3P , 8GB DDR3 Corsair, Zalman Z11+, EVGA 500W, 120GB kingston v300 SSD, 1TBSeagate HDD.

Trädvy Permalänk
Rekordmedlem
Plats
Salstad
Registrerad
Feb 2009
Skrivet av NewCamps:

Jag har då FIBER och Asus N66U som router. Tycker inte det borde vara ngt problem där eftersom det funkar fint med mobilen och paddan, bärbara datorn ligger lite efter eftersom den är gammal tror jag

Det är alltså bara din dator som har problem fastän du provat med 2 andra nätverkskort i den ? I så fall låter det ju som mjukvaruproblem.

Phenom 2 960T (körs x6) med passivt Ninja på Asus Crosshair 4 Asus 4850 och en väldig massa masslagring.Passiv kyld Northq nätdel 450W Antec P 180 med Schyte o Sharkoon fläktar via en t-balancer, väldigt tyst, oftast passivt. Datorljud 2kanal: ljudkort/dsp Behringer DCX2496, högtalare Truth B3031A, Truth B2092A Har också Oscilloskop och mätmikrofon.

Trädvy Permalänk
Medlem
Registrerad
Aug 2014

Precis ja

GTX 1080, Intel 5930K 4.0GHZ, Noctua NH-D15,ASUS X99 DELUXE, 16GB DDR4 Corsair, Fractal design r5, Corsair AX 1200i, Samsung 950 256GB, 1TB HDD.

AMD r9 280X Vapor-X, AMD 8350@4.4GHZ, 212 EVO,Gigabyte GA-970A-DS3P , 8GB DDR3 Corsair, Zalman Z11+, EVGA 500W, 120GB kingston v300 SSD, 1TBSeagate HDD.

Trädvy Permalänk
Rekordmedlem
Plats
Salstad
Registrerad
Feb 2009

Kan du prova systemåterställning till en tidpunkt då det gick snabbt ?

Phenom 2 960T (körs x6) med passivt Ninja på Asus Crosshair 4 Asus 4850 och en väldig massa masslagring.Passiv kyld Northq nätdel 450W Antec P 180 med Schyte o Sharkoon fläktar via en t-balancer, väldigt tyst, oftast passivt. Datorljud 2kanal: ljudkort/dsp Behringer DCX2496, högtalare Truth B3031A, Truth B2092A Har också Oscilloskop och mätmikrofon.

Trädvy Permalänk
Moderator
Plats
Sverige
Registrerad
Dec 2005

*Felplacerad tråd flyttad i enlighet med §3.2 i reglerna*

Synpunkter på min moderering? Hör av dig via PM eller mail.

W7, Intel 5820K, Asus X99-S, Crucial DDR4 2133MHz 32GB, Sapphire 290X Tri-X, Intel 730 SSD, WD Black+Green+HGST, Silverstone FT02, Corsair AX1200, Corsair K90, Logitech MX518, Eizo 2736w, Eaton 5115 UPS. Huawei P10 Plus
* Stolt paragrafryttare *

Trädvy Permalänk
Medlem
Registrerad
Aug 2014
Skrivet av mrqaffe:

Kan du prova systemåterställning till en tidpunkt då det gick snabbt ?

Jag har redan försökt

GTX 1080, Intel 5930K 4.0GHZ, Noctua NH-D15,ASUS X99 DELUXE, 16GB DDR4 Corsair, Fractal design r5, Corsair AX 1200i, Samsung 950 256GB, 1TB HDD.

AMD r9 280X Vapor-X, AMD 8350@4.4GHZ, 212 EVO,Gigabyte GA-970A-DS3P , 8GB DDR3 Corsair, Zalman Z11+, EVGA 500W, 120GB kingston v300 SSD, 1TBSeagate HDD.

Trädvy Permalänk
Medlem
Registrerad
Aug 2007

Vad har du för Driver version?

Start - Kontrollpanelen - System - Klicka på Realtek PCIe GBE Family Controller - Klicka på tabben Drivrutin

MSI Z77A-S03 Inet Ed. | i5 2500k @ 4.2Ghz | 2x Intel 520 SSD + 3TB Lagring | 8GB Corsair XMS3 | ASUS 760 DCII 2GB OC | EVGA Supernova G2 750W Gold+ | Fractal Design R4 | Phantek PH-TC14PE | Citera eller Pinga mig för svar!

Trädvy Permalänk
Medlem
Registrerad
Aug 2014
Skrivet av xtQ:

Vad har du för Driver version?

Start - Kontrollpanelen - System - Klicka på Realtek PCIe GBE Family Controller - Klicka på tabben Drivrutin

http://gyazo.com/d4806d7ff648066d92046f4c1243fa74 Där ser du, Jag tog bort de gamla och installerade nya igår det ändrade inte på något.

GTX 1080, Intel 5930K 4.0GHZ, Noctua NH-D15,ASUS X99 DELUXE, 16GB DDR4 Corsair, Fractal design r5, Corsair AX 1200i, Samsung 950 256GB, 1TB HDD.

AMD r9 280X Vapor-X, AMD 8350@4.4GHZ, 212 EVO,Gigabyte GA-970A-DS3P , 8GB DDR3 Corsair, Zalman Z11+, EVGA 500W, 120GB kingston v300 SSD, 1TBSeagate HDD.