Technicolor TG799vn v2 har låst sig själv?

Trädvy Permalänk
Medlem
Registrerad
Okt 2013

Technicolor TG799vn v2 har låst sig själv?

Har en Technicolor TG799vn v2 router från Telia. Igår skulle jag gå in och öppna några portar men när jag gick in på routern ville den ha inloggning. Det har jag aldrig behövt förut eftersom den alltid har varit inloggad som administratör. Var inne i förrgår och då fungerade det som det alltid har gjort.
Är det någon som vet vad default inloggat är för något eller måst jag trycka på reset knappen?

Trädvy Permalänk
Medlem
Plats
Svenstavik
Registrerad
Jan 2010
Skrivet av Virre131:

Har en Technicolor TG799vn v2 router från Telia. Igår skulle jag gå in och öppna några portar men när jag gick in på routern ville den ha inloggning. Det har jag aldrig behövt förut eftersom den alltid har varit inloggad som administratör. Var inne i förrgår och då fungerade det som det alltid har gjort.
Är det någon som vet vad default inloggat är för något eller måst jag trycka på reset knappen?

Sist jag logga in på en av dessa grunkor så var det Administrator som konto och lösenordet stod under routern på en lapp, access key har jag för mig det var man skulle använda.

FD R5|ASUS p8z77-V LX| Intel core i7 2700k @ 4.3Ghz|Corsair H115i|Corsair XMS3 DDR3 24GB |MSI 980 Ti Gaming 6G|Samsung 840 EVO 500GB + 17TB lagrning |EVGA superNOVA g2 750w |Asus VG248QE + BenQ GL2450 x2

Trädvy Permalänk
Medlem
Registrerad
Okt 2013

Det fungerade tack så mycket!!

Trädvy Permalänk
Medlem
Plats
Jönköping
Registrerad
Aug 2013

Det var samma skit för mig. Den här routern har verkligen bara gett mig trubbel u_u

Trädvy Permalänk
Medlem
Plats
Visby
Registrerad
Jan 2011

Telia har gjort så med tanke på allt om de modem som hade ett adminkonto som man kunde komma åt routern utifrån om jag inte är ute och cyklar.

Skickades från m.sweclockers.com