Trädvy Permalänk
Avstängd
Plats
Lastbilshytten
Registrerad
Feb 2014

Internet har slutat funka?

Tjena! Vårt (familjens) internet har plötsligt sluta funka! Har testat att återställa det och starta om det osv.. Men inget funkar, har även testat att ha en Ethernet kabel mellan datorn och den där trådlösa saken utan framgång.. Det är tele2 vi använder! Såg på en P rulle innan jag gick till skolan, kan det vara de som gjort Nå?! Internet funkade efter jag var klar men sen när jag kom hem efter skolan så var skiten dött! Har inte laddat ner nåt och träck inte på några reklamer. Är noob så behöver hjälp!

MOBO: Asus M5A97 R2.0 - CPU: AMD FX6300 - GPU: Sapphire Radeon R9 280 - RAM: Corsair Vengeance 8GB LP - PSU: Cooler Master V550 - CPU Cooling: Cooler Master TX3 EVO - Monitor: Samsung S27D590P - Mouse: Steelseries Rival - Mousepad: Steelseries QCK+ - Keyboard: Corsair Strafe MX Brown - Headphones: Sennheiser HD558

Trädvy Permalänk
Medlem
Registrerad
Sep 2013
Skrivet av Wizty:

Tjena! Vårt (familjens) internet har plötsligt sluta funka! Har testat att återställa det och starta om det osv.. Men inget funkar, har även testat att ha en Ethernet kabel mellan datorn och den där trådlösa saken utan framgång.. Det är tele2 vi använder! Såg på en P rulle innan jag gick till skolan, kan det vara de som gjort Nå?! Internet funkade efter jag var klar men sen när jag kom hem efter skolan så var skiten dött! Har inte laddat ner nåt och träck inte på några reklamer. Är noob så behöver hjälp!

Telia,Tele2 mfl har problem pga detta : http://www.expressen.se/nyheter/ny-attack-mot-telia--natet-sl... där har du nog svaret varför ditt internet stängdes ner xD

Trädvy Permalänk
Medlem
Registrerad
Feb 2013

Du borde nog ringa tele2's support direkt. Lika bra erkänna att du sett en P-rulle också.

Trädvy Permalänk
Rekordmedlem
Plats
Salstad
Registrerad
Feb 2009
Skrivet av Wizty:

Tjena! Vårt (familjens) internet har plötsligt sluta funka! Har testat att återställa det och starta om det osv.. Men inget funkar, har även testat att ha en Ethernet kabel mellan datorn och den där trådlösa saken utan framgång.. Det är tele2 vi använder! Såg på en P rulle innan jag gick till skolan, kan det vara de som gjort Nå?! Internet funkade efter jag var klar men sen när jag kom hem efter skolan så var skiten dött! Har inte laddat ner nåt och träck inte på några reklamer. Är noob så behöver hjälp!

Är det problem att nå routern eller saknar den anslutning mot internet ? Är det mobilt bredband ? Har du kollat om Tele 2 rapporterar nån störning på den ort du är ?

Phenom 2 960T (körs x6) med passivt Ninja på Asus Crosshair 4 Asus 4850 och en väldig massa masslagring.Passiv kyld Northq nätdel 450W Antec P 180 med Schyte o Sharkoon fläktar via en t-balancer, väldigt tyst, oftast passivt. Datorljud 2kanal: ljudkort/dsp Behringer DCX2496, högtalare Truth B3031A, Truth B2092A Har också Oscilloskop och mätmikrofon.

Trädvy Permalänk
Medlem
Plats
Ockelbo
Registrerad
Sep 2008

Testa att byta dns-server i router eller på datorn.
Använd googles 8.8.8.8 och 8.8.4.4.
Tyvärr så får du googla lite, sitter på jobbet så kan inte kolla riktigt.
Sök på byt DNS manuellt guide och ditt os.

Skickades från m.sweclockers.com

schack rules, i don't...:-(

Trädvy Permalänk
Avstängd
Plats
Lastbilshytten
Registrerad
Feb 2014

Wtf det började funka nu :0 Var orolig att de var p-rullens fel, det hade inte varit så värst kul..

MOBO: Asus M5A97 R2.0 - CPU: AMD FX6300 - GPU: Sapphire Radeon R9 280 - RAM: Corsair Vengeance 8GB LP - PSU: Cooler Master V550 - CPU Cooling: Cooler Master TX3 EVO - Monitor: Samsung S27D590P - Mouse: Steelseries Rival - Mousepad: Steelseries QCK+ - Keyboard: Corsair Strafe MX Brown - Headphones: Sennheiser HD558

Trädvy Permalänk
Medlem
Plats
Ockelbo
Registrerad
Sep 2008

Om det är dns-servern som åtminstone telia haft problem med attacker emot så kommer troligtvis felet komma tillbaks. Vet ej om dom andra leverantörerna haft liknande problem.

Skickades från m.sweclockers.com

schack rules, i don't...:-(

Trädvy Permalänk
Rekordmedlem
Plats
Salstad
Registrerad
Feb 2009
Skrivet av Wizty:

Wtf det började funka nu :0 Var orolig att de var p-rullens fel, det hade inte varit så värst kul..

Webbläsaren straffar dig inte för dina moral...
Däremot så verkar ju de ryska ödlorna ogilla EA och skapa problem lite överallt just nu.

Phenom 2 960T (körs x6) med passivt Ninja på Asus Crosshair 4 Asus 4850 och en väldig massa masslagring.Passiv kyld Northq nätdel 450W Antec P 180 med Schyte o Sharkoon fläktar via en t-balancer, väldigt tyst, oftast passivt. Datorljud 2kanal: ljudkort/dsp Behringer DCX2496, högtalare Truth B3031A, Truth B2092A Har också Oscilloskop och mätmikrofon.

Trädvy Permalänk
Avstängd
Plats
Lastbilshytten
Registrerad
Feb 2014
Skrivet av taimanov:

Om det är dns-servern som åtminstone telia haft problem med attacker emot så kommer troligtvis felet komma tillbaks. Vet ej om dom andra leverantörerna haft liknande problem.

Skickades från m.sweclockers.com

Najs då vet jag! :3

MOBO: Asus M5A97 R2.0 - CPU: AMD FX6300 - GPU: Sapphire Radeon R9 280 - RAM: Corsair Vengeance 8GB LP - PSU: Cooler Master V550 - CPU Cooling: Cooler Master TX3 EVO - Monitor: Samsung S27D590P - Mouse: Steelseries Rival - Mousepad: Steelseries QCK+ - Keyboard: Corsair Strafe MX Brown - Headphones: Sennheiser HD558