Trädvy Permalänk
Medlem
Plats
Death Star
Registrerad
Dec 2004

Asus P6T-SE strul

Hej,
Jag har en Asus P6T-SE moderkort med 2*3 gig samt en I7 930 CPU

Problemet är att ibland när jag startar datorn hittar bios bara 4 gig. Då startar jag om datorn en eller två gånger så har bios hittat 6 gig.

Ibland blir det blåskärm. Och vid 95% av fallen har jag 4 gig igen enligt bios.

Har senaste bios

Minnena ska vara kompatibla enligt specen på moderkortet.

Kan jag behöva öka volten på något av moderkortets delar för att komma förbi detta problem?

Memtest samt prime95 säger inget

Lightsaber - Black armour - and balls!

Trädvy Permalänk
Medlem
Plats
Långshyttan
Registrerad
Nov 2010

Testat att byta minnesplatser så de sitter på ett annat ställe ?

Intel I5 2500 max turbo inställt så 3.8 ghz på 4 cores o 4.1 på 1. corsair 8 gb @ 1333 mhz moderkort P8z77-V-LX, Asus R9 280 DCII TOP och nätagg ocz modulär psu 500W SSD: 60 gb intel 330 128 gb corsair force gs.

Trädvy Permalänk
Medlem
Plats
Engelholm
Registrerad
Jul 2009

P6T SE är ett väldigt buggigt kort, hade extremt mycket problem det bl.a corsairs TX950 inte ville lira med det kortet.

dog även för mig helt spontant en dag. Jag skulle bytat platts på minna och switchat

Det är Herr Hansson för dig!

Trädvy Permalänk
Medlem
Plats
Eskilstuna
Registrerad
Mar 2003

Jag hade också problem ett tag med att datorn bara hittade en del av minnet (hade 3x2GB) kommer inte ihåg exakt vilken del av moderkortet jag höjde spänningen till men det var det som var lösningen i mitt fall iaf.

Nu kör jag 6x2GB vilket jag aldrig trodde skulle fungera men det rullar på bra än så länge. 12GB hittas varje gång, dessutom är CPUn överklockad.

”Det krävs talang för att lira hårdrock medan det räcker med en taskig barndom för att spela hiphop”